<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="bg-BG"> <![endif]-->
<!--[if IE 7]> <html class="no-js lt-ie9 lt-ie8" lang="bg-BG"> <![endif]-->
<!--[if IE 8]> <html class="no-js lt-ie9" lang="bg-BG"> <![endif]-->
<!--[if IE 9]> <html class="no-js lt-ie10" lang="bg-BG"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="bg-BG"> <!--<![endif]-->
<head>
<meta charset="utf-8">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="language" content="bulgarian">
<meta http-equiv="Content-Language" content="bg">
<meta class="viewport" name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<title>Епидемията COVID-19 неудържима! Колко са вече жертвите по св...</title>
<meta name="robots" content="index,follow">
<meta name="title" content="Епидемията COVID-19 неудържима! Колко са вече жертвите по св...">
<meta name="description" content="Справка в сайта на американския университет Johns Hopkins CSSE в Балтимор към 21,40 българско време показва, че към настоящия момент заразени с коронавируса по ...">
<meta name="keywords" content="коронавирус, COVID-19, българия, последни данни, световна информация, ">
<meta name="news_keywords" content="коронавирус, COVID-19, българия, последни данни, световна информация, ">
<meta name="author" content="Marica.bg, ">
<meta name="rating" content="general">
<meta name="distribution" content="global">
<meta name="copyright" content="2009 - 2017 © Вестник Марица - Издателска Къща Марица ЕООД. Всички права запазени.">
<script src="/cdn-cgi/apps/head/OCrRPNyyed8Gu-AsCVJLOzdoDww.js"></script><link rel="canonical" href="https://www.marica.bg/tema-v-razvitie/covid-19/epidemiqta-covid-19-v-sveta-posledni-danni">
<link rel="alternate" hreflang="x-default" href="https://www.marica.bg/tema-v-razvitie/covid-19/epidemiqta-covid-19-v-sveta-posledni-danni">

<meta property="fb:pages" content="102400329834108" />
<meta property="og:type" content="article">
<meta property="og:title" content="Епидемията COVID-19 неудържима! Колко са вече жертвите по св...">
<meta property="og:description" content="Справка в сайта на американския университет Johns Hopkins CSSE в Балтимор към 21,40 българско време показва, че към настоящия момент заразени с коронавируса по ...">
<meta property="og:url" content="https://www.marica.bg/tema-v-razvitie/covid-19/epidemiqta-covid-19-v-sveta-posledni-danni">
<meta property="og:image" content="https://cdn.marica.bg/images/marica.bg/544/640_графика.png">
<meta property="og:image:secure_url" content="https://cdn.marica.bg/images/marica.bg/544/640_графика.png" />
<meta property="og:image:width" content="640">
<meta property="og:image:height" content="360">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:site_name" content="marica.bg">
<meta property="og:locale" content="bg_BG">
<meta property="og:updated_time" content="2020-03-10T22:05:35+02:00">

<meta property="article:section" content="COVID-19">
<meta property="article:tag" content="коронавирус">
<meta property="article:tag" content=" COVID-19">
<meta property="article:tag" content=" българия">
<meta property="article:tag" content=" последни данни">
<meta property="article:tag" content=" световна информация">
<meta property="article:publisher" content="1583875789">
<meta property="article:published_time" content="2020-03-10T21:45:00+02:00">
<meta property="article:modified_time" content="2020-03-10T22:05:35+02:00">
<meta name="thumbnail" content="https://cdn.marica.bg/images/marica.bg/544/640_графика.png" />
<meta name="contact" content="news@marica.bg" />

<meta name="twitter:creator" content="@marica_bg" />
<meta name="twitter:site" content="@marica_bg">
<meta name="twitter:card" content="summary">
<meta name="twitter:description" content="Справка в сайта на американския университет Johns Hopkins CSSE в Балтимор към 21,40 българско време показва, че към настоящия момент заразени с коронавируса по ...">
<meta name="twitter:title" content="Епидемията COVID-19 неудържима! Колко са вече жертвите по св...">
<meta name="twitter:image" content="https://cdn.marica.bg/images/marica.bg/544/640_графика.png">

<link rel="icon" href="/img/favicons/favicon-16.png?v=2" sizes="16x16">
<link rel="icon" href="/img/favicons/favicon-32.png?v=2" sizes="32x32">
<link rel="icon" href="/img/favicons/favicon-57.png?v=2" sizes="57x57">
<link rel="icon" href="/img/favicons/favicon-76.png?v=2" sizes="76x76">
<link rel="icon" href="/img/favicons/favicon-96.png?v=2" sizes="96x96">
<link rel="icon" href="/img/favicons/favicon-128.png?v=2" sizes="128x128">
<link rel="icon" href="/img/favicons/favicon-192.png?v=2" sizes="192x192">
<link rel="icon" href="/img/favicons/favicon-228.png?v=2" sizes="228x228">

<link rel="apple-touch-icon" href="/img/favicons/favicon-120.png?v=2" sizes="120x120">
<link rel="apple-touch-icon" href="/img/favicons/favicon-152.png?v=2" sizes="152x152">
<link rel="apple-touch-icon" href="/img/favicons/favicon-167.png?v=2" sizes="167x167">
<link rel="apple-touch-icon" href="/img/favicons/favicon-180.png?v=2" sizes="180x180">

<meta name="msapplication-TileColor" content="#FFFFFF">
<meta name="msapplication-TileImage" content="/img/favicons/favicon-144.png?v=2">

<link rel="shortcut icon" href="/img/favicons/favicon-196.png?v=2" sizes="196x196">
<meta property="fb:app_id" content="361360977302100">
<meta name="csrf-token" content="a0jSKJBB01rp4Ccszk914LSMQX61k5c0pXBjgWFc">
<link rel="stylesheet" type="text/css" href="https://cdn.marica.bg/css/marica.bg/materialdesignicons/3.8.95/css/materialdesignicons.min.css">
<link rel="stylesheet" type="text/css" href="/css/owl.carousel.min.css">
<link rel="stylesheet" type="text/css" href="/css/owl.theme.default.css">
<link rel="stylesheet" type="text/css" href="/css/bootstrap-grid.min.css">
<link rel="stylesheet" type="text/css" href="/css/bootstrap-reboot.min.css">
<link rel="stylesheet" type="text/css" href="/css/style.css?v=26">
<!--[if lt IE 9]> <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script> <script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
<style>
			.header-nav-menu-item:hover .dropdown-menu{
				display: block;
			}
		</style>
<style>
		body {
			font-feature-settings: "locl" 0;
		}
	</style>


<script type="text/javascript" data-cfasync="false" src="/js/jquery.min.js"></script>
<script type='application/ld+json'>
		{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/marica.bg\/#organization","url":"https:\/\/marica.bg\/","name":"\u0412\u0435\u0441\u0442\u043D\u0438\u043A \u041C\u0430\u0440\u0438\u0446\u0430","logo":{"@type":"ImageObject","url":"https:\/\/marica.bg\/img\/marica-novini-ot-grada-i-regiona.svg"},"sameAs":["https:\/\/www.facebook.com\/marica.bg\/","https:\/\/twitter.com\/marica_bg","https:\/\/www.linkedin.com\/company\/marica_bg","https:\/\/www.instagram.com\/marica.bg","https:\/\/www.instagram.com\/channel\/UCDgdgyP2YUGIXzlc7ttXmAw"],"contactPoint":{"@type":"ContactPoint","telephone":"+359032603401","contactType":"emergency","areaServed":["BG"]}}
	</script>
<script data-ad-client="ca-pub-7378410821856757" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<meta name="msvalidate.01" content="D8B027B809B311C89310001220DDA658" />

<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1640772,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-85489606-1"></script>
<script>
       window.dataLayer = window.dataLayer || [];
       function gtag(){dataLayer.push(arguments);}
       gtag('js', new Date());

       gtag('config', 'UA-85489606-1');
    </script>
</head>
<body lang="bg">
<header class="header">
<div class="header-top">
<div class="container">
<div class="row">
<div class="col-md-6">
<i class="icon mdi mdi-clock-outline"></i>
<span class="time-date"></span>
</div>
<div class="col-md-6 text-right">
<span>Следвайте ни</span>
<ul class="social-follow">
<li class="social-follow-link">
<a href="https://www.facebook.com/marica.bg/" target="_blank" rel="nofollow">
<i class="icon mdi mdi-facebook"></i>
</a>
</li>
<li class="social-follow-link">
<a href="https://twitter.com/marica_bg" target="_blank" rel="nofollow">
<i class="icon mdi mdi-twitter"></i>
</a>
</li>
<li class="social-follow-link">
<a href="https://www.linkedin.com/company/marica-news-and-media" target="_blank" rel="nofollow">
<i class="icon mdi mdi-linkedin"></i>
</a>
</li>
<li class="social-follow-link">
<a href="https://www.instagram.com/marica.bg/" target="_blank" rel="nofollow">
<i class="icon mdi mdi-instagram"></i>
</a>
</li>
<li class="social-follow-link">
<a href="https://www.youtube.com/channel/UCDgdgyP2YUGIXzlc7ttXmAw" target="_blank" rel="nofollow">
<i class="icon mdi mdi-youtube"></i>
</a>
</li>
<li class="social-follow-link">
<a href="/rss" target="_blank" rel="nofollow">
<i class="icon mdi mdi-rss"></i>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="header-main">
<div class="container">
<div class="row">
<div class="col-4 col-sm-4 col-md-3 col-lg-2 col-xl-2">
<a class="logo" href="https://www.marica.bg" rel="home">
<img src="/img/marica-novini-ot-grada-i-regiona.svg" width="160" alt="Марица, новини от града и региона">
</a>
</div>
<div class="col-6 col-sm-4 col-md-7 col-lg-6 col-xl-5 ">
<ul class="header-menu">
<li class="header-menu-item marica-news current">
<a href="https://www.marica.bg">
<span class="special-icon">
<i class="icon mdi mdi-newspaper"></i>
</span>
<span class="header-menu-item-label">Новини</span>
</a>
</li>
<li class="header-menu-item marica-ads">
<a href="https://obqvi.marica.bg/" target="_blank">
<span class="special-icon">
<i class="icon mdi mdi-bullhorn-outline"></i>
</span>
<span class="header-menu-item-label">Обяви</span>
</a>
</li>
<li class="header-menu-item marica-dir">
<a href="https://www.marica.bg/spravochnik">
<span class="special-icon">
<i class="icon mdi mdi-notebook-outline"></i>
</span>
<span class="header-menu-item-label">Справочник</span>
</a>
</li>
</ul>
</div>
<div class="col-2 col-sm-4 col-md-2 col-lg-4 col-xl-5">
<div class="header-forecast">
<div class="forecast-data">
<span class="header-forecast-town">Пловдив</span>
<span class="header-forecast-degrees">7°</span>
</div>
<span class="forecast-icon size-40">
<i class="icon-basecloud"></i>
<i class="icon-showers"></i> </span>
</div>
<div class="header-buttons">
<a href="https://www.marica.bg/podai-signal" class="btn btn-blue icon-right send-signal">
<span>Подай сигнал</span>
<i class="icon mdi mdi-email-edit-outline"></i>
</a>

<a href="https://www.marica.bg/login" class="btn icon-right">
<span>Профил</span>
<i class="icon mdi mdi-account-outline"></i>
</a>
</div>
</div>
</div>
</div>
</div>
<nav class="header-nav ">
<div class="container">
<div class="row">
<div class="col-md-12 nav-container">
<button class="icon-btn mobile-nav-btn">
<i class="mobile-nav-open icon mdi mdi-menu"></i>
<i class="mobile-nav-close icon mdi mdi-close"></i>
</button>
<ul class="header-nav-menu clearfix">
<li class="header-nav-menu-item ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg">Начало</a>
</span>
</li>
<li class="header-nav-menu-item  dropdown   current ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/tema-v-razvitie">Тема в развитие</a>
<i class="menu-chevron icon mdi mdi-chevron-down"></i>
</span>
<div class="dropdown-menu">
<ul>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/tema-v-razvitie/covid-19">COVID-19</a>
</li>
</ul>
</div>
</li>
<li class="header-nav-menu-item  dropdown  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/samo-v-marica">Само в марица</a>
<i class="menu-chevron icon mdi mdi-chevron-down"></i>
</span>
<div class="dropdown-menu">
<ul>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/samo-v-marica/komentari">Коментари</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/samo-v-marica/intervyuta">Интервюта</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/samo-v-marica/razsledvane">Разследване</a>
</li>
</ul>
</div>
</li>
<li class="header-nav-menu-item  dropdown  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/plovdiv">Пловдив</a>
<i class="menu-chevron icon mdi mdi-chevron-down"></i>
</span>
<div class="dropdown-menu">
<ul>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/plovdiv/gradat">Градът</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/plovdiv/politika">Политика</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/plovdiv/krimi">Крими</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/plovdiv/obrazovanie">Образование</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/plovdiv/zdraveopazvane">Здравеопазване</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/plovdiv/transport">Транспорт</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/plovdiv/plovdiv-prez-godinite">Пловдив през годините</a>
</li>
</ul>
</div>
</li>
<li class="header-nav-menu-item  dropdown  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/region">Регион</a>
<i class="menu-chevron icon mdi mdi-chevron-down"></i>
</span>
<div class="dropdown-menu dropdown-full">
<div class="row">
<div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/region/pazardjik">Пазарджик</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/region/haskovo">Хасково</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/region/smolqn">Смолян</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/region/maritsa">Марица</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/region/rodopi">Родопи</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/region/karlovo">Карлово</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/region/parvomay">Първомай</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/region/stamboliyski">Стамболийски</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/region/asenovgrad">Асеновград</a>
</div>
 <div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/region/sadovo">Садово</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/region/saedinenie">Съединение</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/region/krichim">Кричим</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/region/kuklen">Куклен</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/region/rakovski">Раковски</a>
</div>
</div>
</div>
</li>
<li class="header-nav-menu-item  dropdown  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/sport">Спорт</a>
<i class="menu-chevron icon mdi mdi-chevron-down"></i>
</span>
<div class="dropdown-menu">
<ul>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/sport/futbol">Футбол</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/sport/volejbol">Волейбол</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/sport/basketbol">Баскетбол</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/sport/tenis">Тенис</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/sport/talanti">Таланти</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/sport/drugi">Други</a>
</li>
</ul>
</div>
</li>
<li class="header-nav-menu-item  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/lajfstajl">Лайфстайл</a>
</span>
</li>
<li class="header-nav-menu-item  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/balgariq">България</a>
</span>
</li>
<li class="header-nav-menu-item  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/svqt">Свят</a>
</span>
</li>
<li class="header-nav-menu-item  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/kultura">Култура</a>
</span>
</li>
<li class="header-nav-menu-item  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/biznes-zona">Бизнес зона</a>
</span>
</li>
<li class="header-nav-menu-item  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/imoti">Имоти</a>
</span>
</li>
<li class="header-nav-menu-item  ">
 <span class="header-nav-menu-link">
<a href="https://www.marica.bg/agro">Агро</a>
</span>
</li>
<li class="header-nav-menu-item  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/zdrave">Здраве</a>
</span>
</li>
<li class="header-nav-menu-item  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/video">Видео</a>
</span>
</li>
<li class="header-nav-menu-item  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/galerii">Галерии</a>
</span>
</li>
<li class="header-nav-menu-item  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/gurme">Гурме</a>
</span>
</li>
<li class="header-nav-menu-item  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/na-pat">На път</a>
</span>
</li>
<li class="header-nav-menu-item dropdown more hidden" data-width="50">
<span class="header-nav-menu-link">
<a>Още</a>
<i class="menu-chevron icon mdi mdi-chevron-down"></i>
</span>
<div class="dropdown-menu">
<ul></ul>
</div>
</li>
</ul>
<button class="icon-btn search-btn">
<i class="icon mdi mdi-magnify"></i>
</button>
<a href="https://www.marica.bg/podai-signal" class="btn icon-right send-signal">
<span>Подай сигнал</span>
<i class="icon mdi mdi-email-edit-outline"></i>
</a>
</div>
</div>
<div class="search-holder" style="display: none;">
<div class='search-form'>
<div class="search-title">
<i class="icon mdi mdi-magnify"></i>
<h3> Търсене</h3>
</div>
<form method="GET" action="https://www.marica.bg/tyrsene">
<div class="row">
<div class="col-md-10">
<div class="search-input">
<input name="search" type="search" class="form-control" placeholder="Въведете ключова дума ...">
</div>
<div class="row">
<div class="col-md-3">
<div class="form-group label">
<label for="category">Категория</label>
<select class="form-control search-sel" name="category" value="">
<option value="">Всички категории</option>
<option value="174">Тема в развитие</option>
<option value="176"> - Местни избори 2019</option>
<option value="180"> - COVID-19</option>
<option value="47">На път</option>
<option value="46">Гурме</option>
<option value="45">Галерии</option>
<option value="44">Агро</option>
<option value="43">Здраве</option>
<option value="42">Имоти</option>
<option value="41">Бизнес зона</option>
<option value="40">Култура</option>
<option value="39">Видео</option>
<option value="38">Свят</option>
<option value="37">България</option>
<option value="36">Лайфстайл</option>
<option value="29">Спорт</option>
<option value="30"> - Футбол</option>
<option value="31"> - Волейбол</option>
<option value="32"> - Баскетбол</option>
<option value="33"> - Тенис</option>
<option value="34"> - Таланти</option>
<option value="35"> - Други</option>
<option value="14">Регион</option>
<option value="15"> - Пазарджик</option>
<option value="178"> - Други</option>
<option value="16"> - Хасково</option>
<option value="17"> - Смолян</option>
<option value="18"> - Марица</option>
<option value="19"> - Родопи</option>
<option value="20"> - Карлово</option>
<option value="21"> - Първомай</option>
<option value="22"> - Стамболийски</option>
<option value="23"> - Асеновград</option>
<option value="24"> - Садово</option>
<option value="25"> - Съединение</option>
<option value="26"> - Кричим</option>
<option value="27"> - Куклен</option>
<option value="28"> - Раковски</option>
<option value="9">Само в марица</option>
<option value="10"> - Коментари</option>
<option value="11"> - Интервюта</option>
<option value="12"> - Събития</option>
<option value="13"> - Разследване</option>
<option value="1">Пловдив</option>
<option value="2"> - Градът</option>
<option value="3"> - Политика</option>
<option value="4"> - Крими</option>
<option value="5"> - Образование</option>
<option value="6"> - Здравеопазване</option>
<option value="7"> - Транспорт</option>
<option value="8"> - Пловдив през годините</option>
</select>
</div>
</div>
<div class="col-md-3">
<div class="form-group label">
<label for="date">Дата</label>
<select class="form-control search-sel" name="date" value="">
<option value="">Без значение</option>
<option value="day">Последните 24 часа</option>
<option value="week">Последната седмица</option>
<option value="month">Последният месец</option>
<option value="year">Последната година</option>
</select>
</div>
</div>
</div>
</div>
<div class="col-md-2">
<div class="search-input">
<button type="submit" class="btn primary-btn icon-right">
<span>Търси</span>
</button>
</div>
</div>
</div>
</div>
</div>

</div>
</nav>
</header>
<div class="main ">
<style>
        @media  print {
            header,footer,.right-cont,.carousel-2,
            .article-buttons,.article-share-comm {
                display: none;
            }
        }
    </style>
<link rel="stylesheet" type="text/css" href="/css/jssocials.css">
<link rel="stylesheet" type="text/css" href="/css/jssocials-theme-flat.css">
<link rel="stylesheet" type="text/css" href="/css/article.css?v=14">
<style>
            .section-title span.total-comments{
                padding: 0;
            }
            .share-comm {
                padding: 0;
                margin-bottom: 0;
                background: none;
            }
            .share-comm a{
                display: block;
            }
            .buttons-diver {
                margin: 0 15px;
            }
            .text-center {
                text-align: center;
            }
            .comment-body-container {
                margin-top: 35px;
            }
            .guest-container {
                padding: 40px;
            }
            .comm-scroll-link {
                color: #000;
                font-size: 18px;
                font-weight: 600;
                display: inline-block;
            }
            .comm-scroll-link:hover {
                color: #000;
                text-decoration: underline;
            }
            .article-share-comm .text-bold .icon {
                font-size: initial;
                position: unset;
                margin-left: 5px;
            }

            @media (max-width: 1199px) {
                .guest-container {
                    padding: 10px;
                }
                .guest-container h2 {
                    font-size: 18px;
                }
                .comment-body-container {
                    margin-top: 20px;
                }
                .guest-container .btn {
                    display: block;
                }
                .buttons-diver {
                    margin: 10px 0;
                    display: block;
                }
            }
        </style>
<div class="container">
<div class="ad" style="width: 100%; padding: 20px 0; ">

<ins data-revive-zoneid="132" data-revive-id="1263d290f2e129a45f01bec3c2cf27ee"></ins>
</div>
<div class="row">
<div class="col-md-12 col-lg-8 col-xl-9">
<nav>
<ul class="breadcrumbs-nav">
<li>
<a href="/">Начало</a>
<span class="begin"></span>
</li>
<li>
<span class="icon mdi mdi-chevron-right"></span>
</li>
<li>
<a href="https://www.marica.bg/tema-v-razvitie">Тема в развитие</a>
</li>
<li>
<span class="icon mdi mdi-chevron-right"></span>
</li>
<li>
<span>COVID-19</span>
</li>
</ul>
</nav>
<section class="article-content">
<div class="printable-area">
<article id="lg-article" itemscope itemtype="http://schema.org/NewsArticle">
<div class="article-content-header mobile-p-top-10">
<h1 class="title" itemprop="headline">Епидемията COVID-19 неудържима! Колко са вече жертвите по света</h1>
<h2 class="sub-title" itemprop="description"></h2>
<div class="article-info clearfix">
<ul class="clearfix">
<li><i class="icon mdi mdi-calendar-month"></i><span>10.03.2020 | 21:45</span></li>
<li><i class="icon mdi mdi-pencil"></i><span>10.03.2020 | 22:05</span></li>
<span style="display:none;">
<span itemprop="mainEntityOfPage">https://www.marica.bg/tema-v-razvitie/covid-19/epidemiqta-covid-19-v-sveta-posledni-danni</span>
<span itemprop="author" content="Marica.bg"></span>
<span itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
<span itemprop="name">Marica.bg</span>
<span itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://marica.bg/img/marica-novini-ot-grada-i-regiona-500.jpg">
</span>
</span>
<span itemprop="datePublished" content="2020-03-10T21:45:00+02:00"></span>
<span itemprop="dateModified" content="2020-03-10T22:05:35+02:00"></span>
</span>
<li><i class="icon mdi mdi-account-outline"></i><span> Marica.bg</span></li>
<li><i class="icon mdi mdi-eye-outline"></i><span> 854 прегледа</span></li>
<li><i class="icon mdi mdi-comment-text-multiple-outline"></i><a href="#anchor-comments"><span> 0 коментара</span></a></li>
</ul>
<div class="article-buttons">
<span onclick="articlePrint()" class="btn icon-left">
<i class="icon mdi mdi-printer"></i> Принтирай
</span>
</div>
</div>
<div class="article-share-comm clearfix">
<i class="icon mdi mdi-share-variant left"></i>
<div class="socials-share"></div>
<a id="viber_share" target="_blank">
<img src="https://www.marica.bg/img/viber.svg?get=v2" alt="viber icon">
</a>
</div>
</div>
<div class="article-content-body" itemprop="articleBody">
<div class="featured-image">
<div class="article-image" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<a class="lg-img" href="https://cdn.marica.bg/images/marica.bg/544/графика.png">
<img width="640" src="https://cdn.marica.bg/images/marica.bg/544/640_графика.png" itemprop="url" alt="Епидемията COVID-19 неудържима! Колко са вече жертвите по света" title="Епидемията COVID-19 неудържима! Колко са вече жертвите по света - МАРИЦА">
</a>
</div>
</div>
<div class="more-about">
<h3 class="header-about">Свързани новини</h3>
<article class="more-about-block">
<a href="https://www.marica.bg/tema-v-razvitie/covid-19/izvanredno-novi-dva-sluchaq-na-koronavirus-v-balgariq">
<h3 class="article-title"><i class="icon mdi mdi-arrow-right-circle-outline"></i> Извънредно! Нови два случая на коронавирус в България НА ЖИВО</h3>
</a>
</article>
<article class="more-about-block">
<a href="https://www.marica.bg/tema-v-razvitie/covid-19/borisov-kam-horata-na-kulturata-vie-ste-duhovnite-lideri-blagodarq-vi">
<h3 class="article-title"><i class="icon mdi mdi-arrow-right-circle-outline"></i> Борисов към хората на културата: Вие сте духовните лидери, благодаря ви!</h3>
</a>
</article>
<article class="more-about-block">
<a href="https://www.marica.bg/tema-v-razvitie/covid-19/goreshti-podrobnosti-za-novite-zarazeni-s-koronavirusa">
<h3 class="article-title"><i class="icon mdi mdi-arrow-right-circle-outline"></i> Горещи подробности за новите заразени с COVID-19</h3>
</a>
</article>
<article class="more-about-block">
<a href="https://www.marica.bg/tema-v-razvitie/covid-19/uspeh-nashi-ucheni-s-lekarstvo-sreshtu-covid-19-po-dobro-ot-amerikanskoto">
<h3 class="article-title"><i class="icon mdi mdi-arrow-right-circle-outline"></i> Успех! Наши учени с лекарство срещу COVID-19, по-добро от американското</h3>
 </a>
</article>
<article class="more-about-block">
<a href="https://www.marica.bg/tema-v-razvitie/covid-19/10-opasni-mesta-za-zaraza-koito-vseki-pipa">
<h3 class="article-title"><i class="icon mdi mdi-arrow-right-circle-outline"></i> 10 опасни места за зараза, които всеки пипа</h3>
</a>
</article>
<article class="more-about-block">
<a href="https://www.marica.bg/tema-v-razvitie/covid-19/rumaniq-postavq-balgari-pod-14-dnevna-karantina">
<h3 class="article-title"><i class="icon mdi mdi-arrow-right-circle-outline"></i> Румъния поставя българи под 14-дневна карантина</h3>
</a>
</article>
</div>
<div class="text-information" lang="bg">
<p>Справка в сайта на американския университет Johns Hopkins CSSE в Балтимор към 21,40 българско време показва, че към настоящия момент заразени с коронавируса по света са 118,096 човека.&nbsp;</p>
<p>От тях са се излекували 64,391 и са починали 4,262.</p>
<p>В сайта данните се обновяват през няколко минути и ситуацията с коронавируса се следи на живо.</p>
<p>Според публикуваната класация най-много са заразените в Китай - 80 757. Следват Италия - 10 149, Иран - 8042, Южна Корея със 7 513, Франция - 1784, Испания - 1646, Германия - 1457. Тя показва, че Италия, която 24 часа по-рано беше на трето място в света по заразени, сега вече е на второ след Китай.</p>
<p>По 1 случай има вече в 20, а не в 18 държави, както беше денонощие по-рано. Последните две места в класацията се заемат от Парагвай и Шри Ланка. България все още фигурира с 4-ма заразени, като новите два случая все още не са отразени в сайта.</p>
<p>Най-много продължават да са случаите в Азия и Европа, а най-слабо засегнатите континенти са Африка и Южна Америка.</p>
<p>Актуалната обстановка може да следите <a href="https://gisanddata.maps.arcgis.com/apps/opsdashboard/index.html?fbclid=IwAR3xJVApdEsZfUtRfZZXqPWmycpBgmfAM8_RYwj2hWskxMMHUIUqYp_YfyU#/bda7594740fd40299423467b48e9ecf6" target="_blank" rel="noopener">ТУК</a></p>
</div>
<div>
</div>
</div>
<div class="article-content-footer">
<section class="article-keywords">
<div class="article-links">
<a href="/tyrsene?search=коронавирус" class="article-tag">
<span>коронавирус</span>
</a>
<a href="/tyrsene?search=COVID-19" class="article-tag">
<span>COVID-19</span>
</a>
<a href="/tyrsene?search=българия" class="article-tag">
<span>българия</span>
</a>
<a href="/tyrsene?search=последни данни" class="article-tag">
<span>последни данни</span>
</a>
<a href="/tyrsene?search=световна информация" class="article-tag">
<span>световна информация</span>
</a>
</div>
</section>
</div>
</article>
</div>
<div>
<section class="article-share-bottom">
<div class="row">
<div class="col-md-6">
<div class="article-share-comm clearfix">
<i class="icon mdi mdi-share-variant left"></i>
<div class="socials-share"></div>
<a id="viber_share_bottom" target="_blank">
<img src="https://www.marica.bg/img/viber.svg?get=v2" alt="viber icon">
</a>
</div>
</div>
<div class="col-md-6">
<div class="share-comm">
<div class="article-share-comm">
<a class="comm-scroll-link" href="#anchor-comments">
<i class="icon mdi mdi-comment-text-multiple-outline"></i>
<span class="text-bold"> Напиши коментар <i class="icon mdi mdi-arrow-down"></i></span>
</a>
</div>
</div>
</div>
</div>
</section>

<section>
<div class="row">
<div class="col-md-12">
<div class="section-header">
<h3 class="section-title"><span>Още от категорията</span></h3>
<a href="https://www.marica.bg/tema-v-razvitie/covid-19" class="link-btn">
<span>Виж всички</span> <i class="icon mdi mdi-chevron-right"></i></a>
</div>
<div class="owl-carousel owl-theme carousel-2">
<div class="item">
<article class="article-block ">
<a href="https://www.marica.bg/tema-v-razvitie/covid-19/mitropolit-neofit-carkvite-ostavat-otvoreni-ne-se-strahuvayte">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/544/350_1583872394.jpeg" alt="Митрополит Неофит: Църквите остават отворени, не се страхувайте!">
</figure>
<div class="article-body">
<h2>Митрополит Неофит: Църквите остават отворени, не се страхувайте!</h2>
<div class="article-footer">
<div class="left">
<span>10.03.2020</span> / <span>23:00</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 180</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 0</span>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="item">
<article class="article-block ">
<a href="https://www.marica.bg/tema-v-razvitie/covid-19/borisov-kam-horata-na-kulturata-vie-ste-duhovnite-lideri-blagodarq-vi">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/544/350_1583871795.jpeg" alt="Борисов към хората на културата: Вие сте духовните лидери, благодаря ви!">
</figure>
<div class="article-body">
<h2>Борисов към хората на културата: Вие сте духовните лидери, благодаря ви!</h2>
<div class="article-footer">
<div class="left">
<span>10.03.2020</span> / <span>22:30</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 180</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 0</span>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="item">
<article class="article-block ">
<a href="https://www.marica.bg/tema-v-razvitie/covid-19/boyko-borisov-svikva-saveta-po-sigurnostta-zaradi-covid-19">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/544/350_бб.png" alt="Бойко Борисов свиква Съвета по сигурността заради COVID-19">
</figure>
<div class="article-body">
<h2>Бойко Борисов свиква Съвета по сигурността заради COVID-19</h2>
<div class="article-footer">
<div class="left">
<span>10.03.2020</span> / <span>22:00</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 281</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 0</span>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="item">
<article class="article-block ">
<a href="https://www.marica.bg/tema-v-razvitie/covid-19/goreshti-podrobnosti-za-novite-zarazeni-s-koronavirusa">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/544/350_1583867814.jpeg" alt="Горещи подробности за новите заразени с COVID-19">
</figure>
<div class="article-body">
<h2>Горещи подробности за новите заразени с COVID-19</h2>
<div class="article-footer">
<div class="left">
<span>10.03.2020</span> / <span>21:15</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 3301</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 0</span>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="item">
<article class="article-block ">
<a href="https://www.marica.bg/tema-v-razvitie/covid-19/izvanredno-novi-dva-sluchaq-na-koronavirus-v-balgariq">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/544/350_1583867080.jpeg" alt="Извънредно! Нови два случая на коронавирус в България НА ЖИВО">
</figure>
<div class="article-body">
<h2>Извънредно! Нови два случая на коронавирус в България НА ЖИВО</h2>
<div class="article-footer">
<div class="left">
<span>10.03.2020</span> / <span>21:01</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 3223</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 0</span>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="item">
<article class="article-block ">
<a href="https://www.marica.bg/tema-v-razvitie/covid-19/rumaniq-postavq-balgari-pod-14-dnevna-karantina">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/544/350_1583863161.jpeg" alt="Румъния поставя българи под 14-дневна карантина">
</figure>
<div class="article-body">
<h2>Румъния поставя българи под 14-дневна карантина</h2>
<div class="article-footer">
<div class="left">
<span>10.03.2020</span> / <span>20:30</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 411</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 1</span>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="item">
 <article class="article-block ">
<a href="https://www.marica.bg/tema-v-razvitie/covid-19/teatar-vazrajdane-pobedi-koronavirusa-3000-gledat-predstavlenieto-mu">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/544/350_1583863966.jpeg" alt="Театър „Възраждане“ победи коронавируса! 3000 гледат „Вуйчо Ваньо“ онлайн ВИДЕО">
</figure>
<div class="article-body">
<h2>Театър „Възраждане“ победи коронавируса! 3000 гледат „Вуйчо Ваньо“ онлайн ВИДЕО</h2>
<div class="article-footer">
<div class="left">
<span>10.03.2020</span> / <span>20:03</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 422</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 0</span>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="item">
<article class="article-block ">
<a href="https://www.marica.bg/tema-v-razvitie/covid-19/praskat-s-preparat-gradskite-reysove-sreshtu-covid-19">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/544/350_автобус 113.JPG" alt="Пръскат с препарат градските рейсове срещу COVID-19">
</figure>
<div class="article-body">
<h2>Пръскат с препарат градските рейсове срещу COVID-19</h2>
<div class="article-footer">
<div class="left">
<span>10.03.2020</span> / <span>18:30</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 281</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 0</span>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="item">
<article class="article-block ">
<a href="https://www.marica.bg/tema-v-razvitie/covid-19/10-opasni-mesta-za-zaraza-koito-vseki-pipa">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/544/350_КАФЕ.jpg" alt="10 опасни места за зараза, които всеки пипа">
</figure>
<div class="article-body">
<h2>10 опасни места за зараза, които всеки пипа</h2>
<div class="article-footer">
<div class="left">
<span>10.03.2020</span> / <span>18:15</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 2618</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 1</span>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="item">
<article class="article-block ">
<a href="https://www.marica.bg/tema-v-razvitie/covid-19/krachmite-prazni-sobstvenicite-iskat-pomosht-ot-borisov">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/544/350_кръчмипразни_0.jpeg" alt="Кръчмите - празни, собствениците искат помощ от Борисов">
</figure>
<div class="article-body">
<h2>Кръчмите - празни, собствениците искат помощ от Борисов</h2>
<div class="article-footer">
<div class="left">
<span>10.03.2020</span> / <span>17:45</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 1914</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 2</span>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="item">
<article class="article-block ">
<a href="https://www.marica.bg/tema-v-razvitie/covid-19/telefonat-za-koronavirusa-pregrq-ot-obajdaniq">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/544/350_rzi(1).jpg" alt="Телефонът за коронавируса прегря от обаждания">
</figure>
<div class="article-body">
<h2>Телефонът за коронавируса прегря от обаждания</h2>
<div class="article-footer">
<div class="left">
<span>10.03.2020</span> / <span>17:00</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 536</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 0</span>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="item">
<article class="article-block ">
<a href="https://www.marica.bg/tema-v-razvitie/covid-19/osemte-probi-za-koronavirus-sa-otricatelni">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/544/350_Image_8283581_126.jpg" alt="Осемте проби за коронавирус са отрицателни">
</figure>
<div class="article-body">
<h2>Осемте проби за коронавирус са отрицателни</h2>
<div class="article-footer">
<div class="left">
<span>10.03.2020</span> / <span>16:00</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 364</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 1</span>
</div>
</div>
</div>
</a>
</article>
</div>
</div>
</div>
</div>
</section>
<div class="ads-container" style="padding: 30px 0;">
<div class="row">
<div class="col-sm-12 col-md-6">
<div class="ad" style="margin: 0 auto; width: 300px;">

<ins data-revive-zoneid="139" data-revive-id="1263d290f2e129a45f01bec3c2cf27ee"></ins>
</div>
</div>
<div class="col-sm-12 col-md-6 mobile-m-top-20">
<div class="ad" style="margin: 0 auto; width: 300px;">

<ins data-revive-zoneid="140" data-revive-id="1263d290f2e129a45f01bec3c2cf27ee"></ins>
</div>
</div>
</div>
</div>
<section>
<div class="row">
<div class="col-md-12">
<div class="section-header mobile-p-top-10">
<h3 class="section-title"><span>Топ новини</span></h3>
</div>
<div class="row">
<div class="col-md-12 col-lg-6">
<article class="article-block ">
<span class="article-category"><a href="https://www.marica.bg/tema-v-razvitie/covid-19">COVID-19</a></span>
<a href="https://www.marica.bg/tema-v-razvitie/covid-19/izvanredno-novi-dva-sluchaq-na-koronavirus-v-balgariq">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/544/350_1583867080.jpeg" alt="Извънредно! Нови два случая на коронавирус в България НА ЖИВО">
</figure>
<div class="article-body">
<h2>Извънредно! Нови два случая на коронавирус в България НА ЖИВО</h2>
<div class="article-footer">
<div class="left">
<span>10.03.2020</span> / <span>21:01</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 3271</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 0</span>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="col-md-12 col-lg-6">
<article class="article-block ">
<span class="article-category"><a href="https://www.marica.bg/plovdiv/gradat">Градът</a></span>
<a href="https://www.marica.bg/plovdiv/gradat/chetete-v-marica-panelkite-po-skapi-ot-novoto-stroitelstvo">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/544/350_01(4).jpg" alt="Четете в &quot;Марица&quot;: Панелките по-скъпи от новото строителство">
</figure>
<div class="article-body">
<h2>Четете в &quot;Марица&quot;: Панелките по-скъпи от новото строителство</h2>
<div class="article-footer">
<div class="left">
<span>10.03.2020</span> / <span>22:45</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 505</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 0</span>
</div>
</div>
</div>
</a>
</article>
</div>
</div>
<div class="row">
<div class="col-12 col-md-4">
<article class="article-block ">
<span class="article-category"><a href="https://www.marica.bg/plovdiv/transport">Транспорт</a></span>
<a href="https://www.marica.bg/plovdiv/transport/kat-spira-nared-v-plovdiv-eto-kakvo-proverqva">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/544/350_GetImage.jpg" alt="КАТ спира наред в Пловдив, ето какво проверява">
</figure>
<div class="article-body">
<h2>КАТ спира наред в Пловдив, ето какво проверява</h2>
<div class="article-footer">
<div class="left">
<span>10.03.2020</span> / <span>20:00</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 3678</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 0</span>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="col-12 col-md-4">
<article class="article-block ">
<span class="article-category"><a href="https://www.marica.bg/samo-v-marica/intervyuta">Интервюта</a></span>
<a href="https://www.marica.bg/samo-v-marica/intervyuta/rumen-radev-hranitelnata-sreda-na-korupciqta-e-v-izpalnitelnata-vlast">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/544/350_N031041.jpg" alt="Румен Радев: Изпълнителната власт храни корупцията">
</figure>
<div class="article-body">
<h2>Румен Радев: Изпълнителната власт храни корупцията</h2>
<div class="article-footer">
<div class="left">
<span>10.03.2020</span> / <span>18:42</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 1216</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 1</span>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="col-12 col-md-4">
<article class="article-block ">
<span class="article-category"><a href="https://www.marica.bg/svqt">Свят</a></span>
<a href="https://www.marica.bg/svqt/erdogan-nepreklonen-garciq-trqbva-da-otvori-granicite-si">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/544/350_1583859577.jpeg" alt="Ердоган непреклонен: Гърция трябва да отвори границите си!">
</figure>
<div class="article-body">
<h2>Ердоган непреклонен: Гърция трябва да отвори границите си!</h2>
<div class="article-footer">
<div class="left">
<span>10.03.2020</span> / <span>19:15</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 1281</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 0</span>
</div>
</div>
</div>
</a>
</article>
</div>
</div>
</div>
</div>
</section>
<div id="anchor-comments" class="ad" style="padding: 20px 0;">

<ins data-revive-zoneid="134" data-revive-id="1263d290f2e129a45f01bec3c2cf27ee"></ins>
</div>
<section id="comments" class="section">
<div class="row">
<div class="col-md-12">
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v5.0"></script>
<div class="fb-comments" data-href="https://www.marica.bg/tema-v-razvitie/covid-19/epidemiqta-covid-19-v-sveta-posledni-danni" data-width="100%" data-numposts="5" style="width: 100%; margin-bottom: 15px;"></div>
</div>
<div class="col-md-12">
<div class="section-header">
<h3 class="section-title article-name"><span>Коментари (<span class="total-comments">0</span>)</span></h3>
<div class="comment-icon">
<select class="form-select comment-select">
<option selected value="last">Най-нови</option>
<option value="old">Най-стари</option>
</select>
</div>
</div>
<div class="comments-list">
<style>
.sub-comment {
    margin-left: 50px;
}
</style>
</div>
</div>
</div>
<div class="row">
<div class="col-md-12">
<div class="section-header">
<h3 class="section-title article-name"><span><i class="icon mdi mdi-comment-text-multiple-outline"></i> Коментари</span></h3>
</div>
<div class="comment-card">
<div class="comment-cont">
<div class="comment-body">
<p class="comment-reply">
Отговор на коментара написан от <b></b>
<span class="btn">
Премахни
</span>
<input type="hidden" name="reply" value="0">
</p>
<div class="form-group">
<input type="text" class="form-control com-fields" name="comment_name" value="" placeholder="Име" maxlength="70">
</div>
<div class="form-group">
<textarea name="comment_text" class="form-control com-fields" rows="3" placeholder="Вашият коментар ..."></textarea>
</div>
<label class="form-check-label remember">Съгласен съм с <a href="https://www.marica.bg/usloviya-za-polzvane" target="_blank" class="link">Условията за ползване</a>
<input type="checkbox" name="remember" value="1">
<span class="checkmark">
</label>
<input type="hidden" name="recaptcha_response" id="recaptchaResponse">
<span id="publish-comment" class="btn primary-btn publish">Публикувай</span>
<div id="page-comments"></div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</section>
</div>
<div class="col-md-12 col-lg-4 col-xl-3 right-cont">
<div class="ad">

<ins data-revive-zoneid="137" data-revive-id="1263d290f2e129a45f01bec3c2cf27ee"></ins>
</div>
<div class="m-top-20">
<h3 class="section-title"><span>Последни новини</span></h3>
<div class="content-block articles-list articles-list-type-2 latest-articles">
<article class="article-block article-block-type-4">
<a href="https://www.marica.bg/svqt/qponskoto-pravitelstvo-reshi-za-olimpiadata-v-tokio">
<div class="row">
<div class="col-6 col-md-6">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/544/350_1583873293.jpeg" alt="Японското правителство реши за олимпиадата в Токио">
</figure>
</div>
<div class="col-6 col-md-6 article-body">
<h2 class="article-title">Японското правителство реши за олимпиадата в Токио</h2>

<div class="article-footer">
<div class="left">
<span>10.03.2020</span> / <span>23:15</span>
</div>

</div>
</div>
</div>
</a>
</article>
<article class="article-block article-block-type-4">
<a href="https://www.marica.bg/balgariq/fandakova-prizova-za-spokoystvie-i-informirane-ot-oficialni-iztochnici">
<div class="row">
<div class="col-6 col-md-6">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/544/350_1583872814.jpeg" alt="Фандъкова призова за спокойствие и информиране от официални източници">
</figure>
</div>
<div class="col-6 col-md-6 article-body">
<h2 class="article-title">Фандъкова призова за спокойствие и информиране от официални източници</h2>

<div class="article-footer">
<div class="left">
<span>10.03.2020</span> / <span>23:10</span>
</div>

</div>
</div>
</div>
</a>
</article>
<article class="article-block article-block-type-4">
<a href="https://www.marica.bg/lajfstajl/kralicata-prekali-unizi-jestoko-hari-i-megan-keyti-se-podsmihva">
<div class="row">
<div class="col-6 col-md-6">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/544/350_1583874533.jpeg" alt="Кралицата прекали! Унизи жестоко Хари и Меган, Кейти се подсмихва">
</figure>
</div>
<div class="col-6 col-md-6 article-body">
<h2 class="article-title">Кралицата прекали! Унизи жестоко Хари и Меган, Кейти се подсмихва</h2>

<div class="article-footer">
<div class="left">
<span>10.03.2020</span> / <span>23:04</span>
</div>

</div>
</div>
</div>
</a>
</article>
<article class="article-block article-block-type-4">
<a href="https://www.marica.bg/tema-v-razvitie/covid-19/mitropolit-neofit-carkvite-ostavat-otvoreni-ne-se-strahuvayte">
<div class="row">
<div class="col-6 col-md-6">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/544/350_1583872394.jpeg" alt="Митрополит Неофит: Църквите остават отворени, не се страхувайте!">
</figure>
</div>
<div class="col-6 col-md-6 article-body">
<h2 class="article-title">Митрополит Неофит: Църквите остават отворени, не се страхувайте!</h2>

<div class="article-footer">
<div class="left">
<span>10.03.2020</span> / <span>23:00</span>
</div>

</div>
</div>
</div>
</a>
</article>
 <article class="article-block article-block-type-4">
<a href="https://www.marica.bg/plovdiv/gradat/chetete-v-marica-panelkite-po-skapi-ot-novoto-stroitelstvo">
<div class="row">
<div class="col-6 col-md-6">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/544/350_01(4).jpg" alt="Четете в &quot;Марица&quot;: Панелките по-скъпи от новото строителство">
</figure>
</div>
<div class="col-6 col-md-6 article-body">
<h2 class="article-title">Четете в &quot;Марица&quot;: Панелките по-скъпи от новото строителство</h2>

<div class="article-footer">
<div class="left">
<span>10.03.2020</span> / <span>22:45</span>
</div>

</div>
</div>
</div>
</a>
</article>
<article class="article-block article-block-type-4">
<a href="https://www.marica.bg/tema-v-razvitie/covid-19/borisov-kam-horata-na-kulturata-vie-ste-duhovnite-lideri-blagodarq-vi">
<div class="row">
<div class="col-6 col-md-6">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/544/350_1583871795.jpeg" alt="Борисов към хората на културата: Вие сте духовните лидери, благодаря ви!">
</figure>
</div>
<div class="col-6 col-md-6 article-body">
<h2 class="article-title">Борисов към хората на културата: Вие сте духовните лидери, благодаря ви!</h2>

<div class="article-footer">
<div class="left">
<span>10.03.2020</span> / <span>22:30</span>
</div>

</div>
</div>
</div>
</a>
</article>
<a href="https://www.marica.bg/posledni" class="link-btn"><span>Виж всички</span> <i class="icon mdi mdi-chevron-right"></i></a>
</div>
</div>
<div class="ad m-top-20">

<ins data-revive-zoneid="135" data-revive-id="1263d290f2e129a45f01bec3c2cf27ee"></ins>
</div>
<div class="m-top-20">
<h3 class="section-title"><span>Препоръчани новини</span></h3>
<div class="content-block articles-list articles-list-type-1 recommended-articles">
<article class="article-block article-block-type-4">
<a href="https://www.marica.bg/tema-v-razvitie/covid-19/koshmarat-covid-19-kolko-sa-jertvite-po-sveta">
<div class="row">
<div class="col-6 col-md-6">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/543/350_кор.png" alt="Кошмарът COVID-19 на живо: Колко са жертвите по света">
</figure>
</div>
<div class="col-6 col-md-6 article-body">
<h2 class="article-title">Кошмарът COVID-19 на живо: Колко са жертвите по света</h2>

<div class="article-footer">
<div class="left">
<span>09.03.2020</span> / <span>21:00</span>
</div>

</div>
</div>
</div>
</a>
</article>
<article class="article-block article-block-type-4">
<a href="https://www.marica.bg/samo-v-marica/komentari/kakvo-praveshe-docent-shilev-dokato-karierite-nad-belashica-troveha-vzduha">
<div class="row">
<div class="col-6 col-md-6">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/537/350_297780.jpeg" alt="Какво правеше доцент Шилев, докато кариерите над Белащица тровеха въздуха">
</figure>
</div>
<div class="col-6 col-md-6 article-body">
<h2 class="article-title">Какво правеше доцент Шилев, докато кариерите над Белащица тровеха въздуха</h2>

<div class="article-footer">
<div class="left">
<span>29.02.2020</span> / <span>09:00</span>
</div>

</div>
</div>
</div>
</a>
</article>
<article class="article-block article-block-type-4">
<a href="https://www.marica.bg/plovdiv/krimi/arestuvaha-oshte-edin-obshtinski-savetnik-ot-vmro">
<div class="row">
<div class="col-6 col-md-6">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/537/350_unnamed.jpg" alt="Арестуваха още един общински съветник от ВМРО">
</figure>
</div>
<div class="col-6 col-md-6 article-body">
<h2 class="article-title">Арестуваха още един общински съветник от ВМРО</h2>

<div class="article-footer">
<div class="left">
<span>28.02.2020</span> / <span>20:22</span>
</div>

</div>
</div>
</div>
</a>
</article>
<article class="article-block article-block-type-4">
<a href="https://www.marica.bg/plovdiv/gradat/sondajt-na-zaharnata-udavi-shefkata-na-basejnova-direkciq">
<div class="row">
<div class="col-6 col-md-6">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/534/350_1582605522.jpeg" alt="Само в &quot;Марица&quot;: Сондажът на Захарната удави шефката на Басейнова дирекция">
</figure>
</div>
<div class="col-6 col-md-6 article-body">
<h2 class="article-title">Само в &quot;Марица&quot;: Сондажът на Захарната удави шефката на Басейнова дирекция</h2>

<div class="article-footer">
<div class="left">
<span>25.02.2020</span> / <span>06:50</span>
</div>

</div>
</div>
</div>
</a>
</article>
<article class="article-block article-block-type-4">
<a href="https://www.marica.bg/samo-v-marica/razsledvane/koj-kadruva-v-direkciqta-sheft-upravlqva-skromen-byudjet-a-mqstoto-mnogo-apetitno">
<div class="row">
<div class="col-6 col-md-6">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/534/350_296989.jpeg" alt="Кой кадрува в Басейнова дирекция и защо мястото е толкова апетитно">
</figure>
</div>
<div class="col-6 col-md-6 article-body">
<h2 class="article-title">Кой кадрува в Басейнова дирекция и защо мястото е толкова апетитно</h2>

<div class="article-footer">
<div class="left">
<span>25.02.2020</span> / <span>07:40</span>
</div>

</div>
</div>
</div>
</a>
</article>
<article class="article-block article-block-type-4">
<a href="https://www.marica.bg/plovdiv/gradat/zasho-obshina-plovdiv-sbira-po-malko-pari-ot-varna-kapant-e-zalojen-v-ocenkata-na-imotite">
<div class="row">
<div class="col-6 col-md-6">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/454/350_296801.jpeg" alt="Защо Община Пловдив събира по-малко пари от Варна? Капанът е в оценката на имотите">
</figure>
</div>
<div class="col-6 col-md-6 article-body">
<h2 class="article-title">Защо Община Пловдив събира по-малко пари от Варна? Капанът е в оценката на имотите</h2>

<div class="article-footer">
<div class="left">
<span>22.02.2020</span> / <span>14:00</span>
</div>

</div>
</div>
</div>
</a>
</article>
<article class="article-block article-block-type-4">
<a href="https://www.marica.bg/samo-v-marica/razsledvane/kak-vajnite-klechki-v-plovdiv-davat-primer-na-grajdanite-familiq-totevi-plashaj-samo-v-kraen-sluchaj">
<div class="row">
<div class="col-6 col-md-6">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/454/350_296779.jpeg" alt="Фамилия Тотеви - плащай само в краен случай">
</figure>
</div>
<div class="col-6 col-md-6 article-body">
<h2 class="article-title">Фамилия Тотеви - плащай само в краен случай</h2>

<div class="article-footer">
<div class="left">
<span>22.02.2020</span> / <span>07:30</span>
</div>

</div>
</div>
</div>
</a>
</article>
</div>
</div>
<div class="ad m-top-20" style="margin-bottom: 20px;">

<ins data-revive-zoneid="136" data-revive-id="1263d290f2e129a45f01bec3c2cf27ee"></ins>
</div>
<div class="widget poll ">
<div class="widget-header">
<h4 class="widget-title">Анкета</h4>
</div>
<div class="widget-body">
<h4 class="poll-question">Колко лева трябва да бъде заплатата на пловдивския кмет?</h4>
<div id="poll-vote" data-id="182">
<ul class="poll-answers">
<li>
<label>
<input type="radio" name="poll" value="1016">
<span class="radio"></span>
<span>4600 лева като на министрите, така каза Борисов</span>
</label>
</li>
<li>
<label>
<input type="radio" name="poll" value="1019">
<span class="radio"></span>
<span>3350 лева, колкото е предложението в Общинския съвет</span>
</label>
</li>
<li>
<label>
<input type="radio" name="poll" value="1022">
<span class="radio"></span>
<span>1499 лева, колкото беше и на Тотев</span>
</label>
</li>
<li>
<label>
<input type="radio" name="poll" value="1025">
<span class="radio"></span>
<span>1174 лева, колкото е средната заплата в област Пловдив</span>
</label>
</li>
<li>
<label>
<input type="radio" name="poll" value="1028">
<span class="radio"></span>
<span>610 лева, колкото е минималната заплата</span>
</label>
</li>
<li>
<label>
<input type="radio" name="poll" value="1031">
<span class="radio"></span>
<span>Не му трябва заплата, той е богат човек</span>
</label>
</li>
</ul>
<div class="row">
<div class="col-6">
<button type="button" id="vote-poll" data-id="182" class="btn block-btn primary-btn">Гласувай</button>
</div>
<div class="col-6">
<a id="show-vote-results" class="btn block-btn" href="https://www.marica.bg/anketa/182">Резултати</a>
</div>
</div>
</div>
</div>
</div>
<div class="ad m-top-20" style="margin-bottom: 20px;">

<ins data-revive-zoneid="138" data-revive-id="1263d290f2e129a45f01bec3c2cf27ee"></ins>
</div>
</div>
</div>
</div>
</div>
<div class="overlay-search" style="display: none;"></div>
<footer class="footer">
<div class="footer-top">
<div class="container">
<div class="row">
<div class="col-md-6">
<ul class="h-nav">
<li><a href="https://www.marica.bg">Новини</a></li>
<li><a href="">Обяви</a></li>
<li><a href="">Справочник</a></li>
</ul>
</div>
<div class="col-md-6">
<ul class="social-follow">
<li class="social-follow-link">
<a href="https://www.facebook.com/marica.bg/" target="_blank" rel="nofollow">
<i class="icon mdi mdi-facebook"></i>
</a>
</li>
<li class="social-follow-link">
<a href="https://twitter.com/marica_bg" target="_blank" rel="nofollow">
<i class="icon mdi mdi-twitter"></i>
</a>
</li>
<li class="social-follow-link">
<a href="https://www.linkedin.com/company/marica-news-and-media" target="_blank" rel="nofollow">
<i class="icon mdi mdi-linkedin"></i>
</a>
</li>
<li class="social-follow-link">
<a href="https://www.instagram.com/marica.bg/" target="_blank" rel="nofollow">
<i class="icon mdi mdi-instagram"></i>
</a>
</li>
<li class="social-follow-link">
<a href="https://www.youtube.com/channel/UCDgdgyP2YUGIXzlc7ttXmAw" target="_blank" rel="nofollow">
<i class="icon mdi mdi-youtube"></i>
</a>
</li>
<li class="social-follow-link">
<a href="/rss">
<i class="icon mdi mdi-rss"></i>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="footer-main">
<div class="container">
<div class="row">
<div class="col-md-3 col-xl-3">
<a class="logo" href="/" rel="home">
<img src="/img/marica-logo-white.svg" width="200" alt="maricabg-logo">
</a>
</div>
<div class="col-md-6 col-xl-4">
<h4 class="title">Новини</h4>
<div class="row">
<div class="col-6 col-md-6">
<nav>
<ul class="footer-links">
<li>
<a href="https://www.marica.bg/samo-v-marica">Само в марица</a>
</li>
<li>
<a href="https://www.marica.bg/plovdiv">Пловдив</a>
</li>
<li>
<a href="https://www.marica.bg/region">Регион</a>
</li>
<li>
<a href="https://www.marica.bg/sport">Спорт</a>
</li>
<li>
<a href="https://www.marica.bg/lajfstajl">Лайфстайл</a>
</li>
<li>
<a href="https://www.marica.bg/balgariq">България</a>
</li>
</ul>
</nav>
</div>
<div class="col-6 col-md-6">
<nav>
<ul class="footer-links">
<li>
<a href="https://www.marica.bg/svqt">Свят</a>
</li>
<li>
<a href="https://www.marica.bg/kultura">Култура</a>
</li>
<li>
<a href="https://www.marica.bg/biznes-zona">Бизнес зона</a>
</li>
<li>
<a href="https://www.marica.bg/imoti">Имоти</a>
</li>
<li>
<a href="https://www.marica.bg/agro">Агро</a>
</li>
<li>
<a href="https://www.marica.bg/zdrave">Здраве</a>
</li>
</ul>
</nav>
</div>
</div>
</div>
<div class="col-md-2">
<h4 class="title">Информация</h4>
<nav>
<ul class="footer-links">
<li>
<a href="https://www.marica.bg/za-nas">За нас</a>
</li>
<li>
<a href="https://www.marica.bg/ekip">Екип</a>
</li>
<li>
<a href="https://www.marica.bg/reklama">Реклама</a>
</li>
<li>
<a href="https://www.marica.bg/kontakti">Контакти</a>
</li>
<li>
<a href="https://www.marica.bg/usloviya-za-polzvane">Условия за ползване</a>
</li>
<li>
<a href="https://www.marica.bg/politika-za-biskvitkite">Политика за бисквитките</a>
</li>
<li>
<a href="https://www.marica.bg/politika-za-poveritelnost">Политика за поверителност</a>
</li>
</ul>
</nav>
</div>
<div class="fb-page-plugin col-md-3 mobile-m-top-20">
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fmarica.bg%2F&tabs=timeline&height=250&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" height="250" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>
</div>
</div>
</div>
</div>
<div class="footer-copyright">
<div class="container">
<div class="row">
<div class="col-12">
<p>Всички права запазени &copy; 2019 - Всички статии, репортажи, интервюта и други текстови и графични материали, публикувани в сайта, са собственост на marica.bg, освен ако изрично е посочено друго. Допуска се публикуване на текстови материали само с посочване на източника и добавяне на линк към www.marica.bg.</p>
</div>
</div>
</div>
</div>
</footer>
<script data-cfasync="false" src="/js/owl.carousel.min.js"></script>
<script data-cfasync="false" src="/js/scripts.js?v=14"></script>
<script type="text/javascript">


		
        $('.top-news-carousel').owlCarousel({
            autoplay: true,
            autoplayTimeout: 4000,
            autoplayHoverPause: true,
            loop:true,
            margin:20,
            nav:true,
			dotsEach:1,
            responsive:{
                0:{
                    items:2,
                    margin:10,
                },
                600:{
                    items:2,
                    margin:10
                },
                1000:{
                    items:4
                }
            }
        });

		$(".mobile-nav-open").click(function () {
			$(this).hide();
			$(".mobile-nav-close").show();
		  	$(".header-nav-menu").show();
		});

		$(".mobile-nav-close").click(function () {
			$(this).hide();
			$(".mobile-nav-open").show();
		  	$(".header-nav-menu").hide();
		});

		$(".search-btn").click(function(){
            $(".search-holder").toggle();
            if($(".search-form").is(':visible')) {
                $(".overlay-search").show();
                $('.search-btn .icon.mdi').removeClass("mdi-magnify");
                $('.search-btn .icon.mdi').addClass("mdi-close");
            } else {
                $(".overlay-search").hide();
                $('.search-btn .icon.mdi').addClass("mdi-magnify");
                $('.search-btn .icon.mdi').removeClass("mdi-close");
            }
        });

		$(".dots-menu-open").click(function () {
			$(".dots-menu-open").hide();
			$(".dots-menu-close").show();
		  	$(this).parents('.section-header').children(".tabs-nav").show();
		});

		$(".dots-menu-close").click(function () {
			$(".dots-menu-close").hide();
			$(".dots-menu-open").show();
		  	$(this).parents('.section-header').children(".tabs-nav").hide();
		});


		// adaprive nav
		function calcWidth() {
			if ($('body').outerWidth(true) > 992) {
				  var navwidth = 0;
				  var morewidth = $('.header-nav-menu .more').outerWidth(true);
				  $('.header-nav-menu > li:not(.more)').each(function() {
				      navwidth += $(this).outerWidth( true );
				  });
				  var availablespace = $('.nav-container').outerWidth(true) - morewidth -50;

				  if (navwidth > availablespace) {
				    var lastItem = $('.header-nav-menu > li:not(.more)').last();
				    lastItem.attr('data-width', lastItem.outerWidth(true));
				    lastItem.addClass('dropdown-menu-item');
				    lastItem.removeClass('header-nav-menu-item');
				    lastItem.prependTo($('.header-nav-menu .more ul'));
				    calcWidth();
				  } else {
				    var firstMoreElement = $('.header-nav-menu li.more li').first();
				    if (navwidth + firstMoreElement.data('width') < availablespace) {
				    	firstMoreElement.addClass('header-nav-menu-item');
				    	firstMoreElement.removeClass('dropdown-menu-item');
				      	firstMoreElement.insertBefore($('.header-nav-menu .more'));
				    }
				  }

				  if ($('.more li').length > 0) {
				    $('.more').css('display','inline-block');
				  } else {
				    $('.more').css('display','none');
				  }
			  } else{
			  	$('.header-nav-menu li.more li').each(function(index, val) {
				  	$(val).addClass('header-nav-menu-item');
					$(val).removeClass('dropdown-menu-item');
		            $(val).insertBefore($('.header-nav-menu .more'));
			  	});
	            $('.more').css('display', 'none');
			}
		}
		$(window).on('resize load',function(){
		  	calcWidth();
		});

		setTimeout(function() {
		    $(".nav-container").css("opacity",1);
			$(".nav-container").css("visibility","visible");

		}, 700);

		$('.overlay-search').on('click', function(){
			$('.search-btn').trigger('click')
		})
	</script>
<script>
            $('#comments').on('click', '.reply-comment', function() {
                let commentId = $(this).attr('data-commentid')
                let name = $(this).attr('data-name')
                $('.comment-reply b').text(name)
                $('.comment-reply input').val(commentId)
                $('.comment-reply').show()
                $('html, body').animate({
                    scrollTop: $("#comments .row:nth-child(2)").offset().top - 120
                }, 700);
            })

            $('.comment-reply .btn').on('click', function() {
                $('.comment-reply input').val(0)
                $('.comment-reply').hide()
            })
        </script>
<style>
            .comment-block .btn.reply-comment {
                padding: 0 10px;
                height: 32px;
                line-height: 34px;
                font-size: 16px;
                text-transform: none;
            }
            .comment-block .btn.reply-comment .icon {
                margin-right: 5px;
                font-size: 18px;
                line-height: 28px;
            }
            .comment-reply{
                display: none;
            }
            #featured-image {
                position: relative;
            }
            #featured-image span.icon-gallery{
                z-index: 9;
                position: absolute;
                font-size: 26px;
                color: #fff;
                top: 5px;
                right: 0;
                background: rgba(0,0,0,0.5);
                width: 40px;
                height: 40px;
                text-align: center;
                line-height: 40px;
            }
            #featured-image .item {
                display: none;
            }
            #featured-image .item.first-img {
                display: block;
            }
            .header {
                z-index: 999;
            }
            .text-information {
                font-feature-settings: "locl" 1;
            }
            .comment-author-text p {
                word-break: break-word;
            }
           @media (max-width: 575px) {
                .sub-comment {
                    margin-left: 20px;
                }
            }
        </style>
<link type="text/css" rel="stylesheet" href="https://www.marica.bg/lightgallery/css/lightgallery.css" />
<script src="https://www.marica.bg/lightgallery/js/lightgallery.min.js"></script>
<script src="https://www.marica.bg/lightgallery/js/lg-video.js"></script>
<script src="https://www.marica.bg/lightgallery/js/lg-share.js"></script>
<script src="https://www.marica.bg/lightgallery/js/lg-fullscreen.js"></script>
<script src="https://www.marica.bg/lightgallery/js/lg-zoom.js"></script>
<script src="https://www.marica.bg/lightgallery/js/lg-autoplay.js"></script>
<script src="https://www.marica.bg/lightgallery/js/lg-hash.js"></script>
<script src="https://www.marica.bg/lightgallery/js/lg-thumbnail.js"></script>
<script type="text/javascript">
        new Promise(function(resolve, reject) {
            let imgInText = $('.text-information img')
            imgInText.each( function(){
                let html = `<a class="lg-img" href="${$( this ).attr('src')}"><img src="${$( this ).attr('src')}"/></a>`
                    $( this ).after(html)
                $( this ).remove()
            })
            resolve(
                lightGallery(document.getElementById('lg-article'), {
                    selector: ".lg-img",
                    download: false,
                    thumbnail:true,
                    googlePlus: false,
                    pinterest: false
                })
            );
        });
        //featured-image

        var commentPage = 1;
        $(document).ready(function(){
            $(document).on('click', '.pagination a',function(event){
                event.preventDefault();
                $('li').removeClass('current');
                $(this).parent('li').addClass('current');
                var myurl = $(this).attr('href');
                var page=$(this).attr('href').split('page=')[1];
                commentPage = page;
                getData(page);
                var commentsTag = document.getElementById("comments");
                commentsTag.scrollIntoView();
            });
        });

        function getData(page){
            $.ajax({
                url: '?page=' + page + '&order=' + $('.comment-select option:selected').val(),
                type: "get",
                datatype: "html"
            })
            .done(function(data){
                $(".comments-list").empty().html(data);
            })
            .fail(function(jqXHR, ajaxOptions, thrownError){
                alert('No response from server');
            });
        }
    </script>
<script src="/js/jssocials.min.js"></script>
<script>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</script>
<script>
        var buttonID = "viber_share";
        var text = "Check this out: ";
        document.getElementById(buttonID)
            .setAttribute('href', "https://3p3x.adj.st/?adjust_t=u783g1_kw9yml&adjust_fallback=https%3A%2F%2Fwww.viber.com%2F%3Futm_source%3DPartner%26utm_medium%3DSharebutton%26utm_campaign%3DDefualt&adjust_campaign=Sharebutton&adjust_deeplink=" + encodeURIComponent("viber://forward?text=" + encodeURIComponent(text + " " + window.location.href)));

        var buttonID = "viber_share_bottom";
        var text = "Check this out: ";
        document.getElementById(buttonID)
            .setAttribute('href', "https://3p3x.adj.st/?adjust_t=u783g1_kw9yml&adjust_fallback=https%3A%2F%2Fwww.viber.com%2F%3Futm_source%3DPartner%26utm_medium%3DSharebutton%26utm_campaign%3DDefualt&adjust_campaign=Sharebutton&adjust_deeplink=" + encodeURIComponent("viber://forward?text=" + encodeURIComponent(text + " " + window.location.href)));
    </script>
<script src="https://www.google.com/recaptcha/api.js?render=6LfDB5wUAAAAAB85QOiZk0IbmWyY9HaZoR5Vs6u8"></script>
<script>
        grecaptcha.ready(function () {
            grecaptcha.execute('6LfDB5wUAAAAAB85QOiZk0IbmWyY9HaZoR5Vs6u8', { action: 'contact' }).then(function (token) {
                var recaptchaResponse = document.getElementById('recaptchaResponse');
                recaptchaResponse.value = token;
            });
        });
    </script>
<script>
			$('#vote-poll').on('click', function() {
				let token = 'a0jSKJBB01rp4Ccszk914LSMQX61k5c0pXBjgWFc';
				let url = "https://www.marica.bg/anketa/182";
				$.ajax({
					url: '/polls/vote',
					dataType: "json",
					method: "GET",
					data: {
						// _token: token,
						poll : $(this).data('id'),
						option : $('[name="poll"]:checked').val()
					},
					success: function(data) {
						if(data.status)
							window.location.href = url+'?status=1'
						else
							window.location.href = url+'?status=0'
						// 	$('#poll-vote>.row').prepend('<div class="col-12"><p></p></div>')
					}
				});
			})
		</script>

<script>setTimeout(function(){ $('cloudflare-app').slideUp() }, 15000);</script>

<script async src="//ads.marica.bg/revive/www/delivery/asyncjs.php"></script>

<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zNiaz7PrI8otwyGE8sOJ75PcLaCGrA7ULCJnmiIoNqP.v7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script>!function(e,t,n,c,o,a,f){e.fbq||(o=e.fbq=function(){o.callMethod?o.callMethod.apply(o,arguments):o.queue.push(arguments)},e._fbq||(e._fbq=o),(o.push=o).loaded=!0,o.version="2.0",o.queue=[],(a=t.createElement(n)).async=!0,a.src="https://connect.facebook.net/en_US/fbevents.js",(f=t.getElementsByTagName(n)[0]).parentNode.insertBefore(a,f))}(window,document,"script"),fbq("init","265579764376078"),fbq("track","PageView");</script>
</body>
</html>
