<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="bg-BG"> <![endif]-->
<!--[if IE 7]> <html class="no-js lt-ie9 lt-ie8" lang="bg-BG"> <![endif]-->
<!--[if IE 8]> <html class="no-js lt-ie9" lang="bg-BG"> <![endif]-->
<!--[if IE 9]> <html class="no-js lt-ie10" lang="bg-BG"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="bg-BG"> <!--<![endif]-->
<head>
<meta charset="utf-8">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="language" content="bulgarian">
<meta http-equiv="Content-Language" content="bg">
<meta class="viewport" name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<title>Войната: Руснаци поискаха прошка от украинските деца ВИДЕО</title>
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="title" content="Войната: Руснаци поискаха прошка от украинските деца ВИДЕО">
<meta name="description" content="Руски военни поискаха прошка от украинските деца. Това се случи в малко село в околностите на Киев. Преди да бъдат изтеглени, те оставят съобщения за учениците....">
<meta name="keywords" content="войната, украйна, съобщение, деца, училище, руски военни">
<meta name="news_keywords" content="войната, украйна, съобщение, деца, училище, руски военни">
<meta name="author" content="Marica.bg">
<meta name="rating" content="general">
<meta name="distribution" content="global">
<meta name="copyright" content="2009 - 2022 © Вестник Марица - Издателска Къща Марица ЕООД. Всички права запазени.">
<link rel="canonical" href="https://www.marica.bg/svqt/voynata-rusnaci-poiskaha-proshka-ot-ukrainskite-deca-video">
<link rel="alternate" hreflang="x-default" href="https://www.marica.bg/svqt/voynata-rusnaci-poiskaha-proshka-ot-ukrainskite-deca-video">

<meta property="fb:pages" content="102400329834108" />
<meta property="og:type" content="article">
<meta property="og:title" content="Войната: Руснаци поискаха прошка от украинските деца ВИДЕО">
<meta property="og:description" content="Руски военни поискаха прошка от украинските деца. Това се случи в малко село в околностите на Киев. Преди да бъдат изтеглени, те оставят съобщения за учениците....">
<meta property="og:url" content="https://www.marica.bg/svqt/voynata-rusnaci-poiskaha-proshka-ot-ukrainskite-deca-video">
<meta property="og:image" content="https://cdn.marica.bg/images/marica.bg/1014/1200_orig (1).jpg">
<meta property="og:image:secure_url" content="https://cdn.marica.bg/images/marica.bg/1014/1200_orig (1).jpg" />
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="675">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:site_name" content="marica.bg">
<meta property="og:locale" content="bg_BG">
<meta property="og:updated_time" content="2022-04-17T22:51:19+03:00">

<meta property="article:section" content="Свят">
<meta property="article:tag" content="войната">
<meta property="article:tag" content=" украйна">
<meta property="article:tag" content=" съобщение">
<meta property="article:tag" content=" деца">
<meta property="article:tag" content=" училище">
<meta property="article:tag" content=" руски военни">
<meta property="article:publisher" content="1650226234">
<meta property="article:published_time" content="2022-04-17T22:39:00+03:00">
<meta property="article:modified_time" content="2022-04-17T22:51:19+03:00">
<meta name="thumbnail" content="https://cdn.marica.bg/images/marica.bg/1014/1200_orig (1).jpg" />
<meta name="contact" content="news@marica.bg" />

<meta name="twitter:creator" content="@marica_bg" />
<meta name="twitter:site" content="@marica_bg">
<meta name="twitter:card" content="summary">
<meta name="twitter:description" content="Руски военни поискаха прошка от украинските деца. Това се случи в малко село в околностите на Киев. Преди да бъдат изтеглени, те оставят съобщения за учениците....">
<meta name="twitter:title" content="Войната: Руснаци поискаха прошка от украинските деца ВИДЕО">
<meta name="twitter:image" content="https://cdn.marica.bg/images/marica.bg/1014/1200_orig (1).jpg">
<link rel="amphtml" href="https://www.marica.bg/svqt/voynata-rusnaci-poiskaha-proshka-ot-ukrainskite-deca-video/amp">

<link rel="icon" href="/img/favicons/favicon-16.png?v=2" sizes="16x16">
<link rel="icon" href="/img/favicons/favicon-32.png?v=2" sizes="32x32">
<link rel="icon" href="/img/favicons/favicon-57.png?v=2" sizes="57x57">
<link rel="icon" href="/img/favicons/favicon-76.png?v=2" sizes="76x76">
<link rel="icon" href="/img/favicons/favicon-96.png?v=2" sizes="96x96">
<link rel="icon" href="/img/favicons/favicon-128.png?v=2" sizes="128x128">
<link rel="icon" href="/img/favicons/favicon-192.png?v=2" sizes="192x192">
<link rel="icon" href="/img/favicons/favicon-228.png?v=2" sizes="228x228">

<link rel="apple-touch-icon" href="/img/favicons/favicon-120.png?v=2" sizes="120x120">
<link rel="apple-touch-icon" href="/img/favicons/favicon-152.png?v=2" sizes="152x152">
<link rel="apple-touch-icon" href="/img/favicons/favicon-167.png?v=2" sizes="167x167">
<link rel="apple-touch-icon" href="/img/favicons/favicon-180.png?v=2" sizes="180x180">

<meta name="msapplication-TileColor" content="#FFFFFF">
<meta name="msapplication-TileImage" content="/img/favicons/favicon-144.png?v=2">

<link rel="shortcut icon" href="/img/favicons/favicon-196.png?v=2" sizes="196x196">
<meta property="fb:app_id" content="361360977302100">
<meta name="csrf-token" content="iqcUO98m0BkZt36muKbG5sGNpDP3mpTDETRXGZ4K">
<link rel="preconnect" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net" />
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
<link rel="dns-prefetch" href="//cdn.marica.bg" />
<link rel="dns-prefetch" href="//www.google.com" />
<link rel="stylesheet" type="text/css" href="https://cdn.marica.bg/css/marica.bg/materialdesignicons/3.8.95/css/materialdesignicons.min.css">
<link rel="stylesheet" href="https://cdn.jsdelivr.net/npm/bootstrap-icons@1.6.1/font/bootstrap-icons.css">
<link rel="stylesheet" type="text/css" href="/css/owl.carousel.min.css">
<link rel="stylesheet" type="text/css" href="/css/owl.theme.default.css">
<link rel="stylesheet" type="text/css" href="/css/bootstrap-grid.min.css">
<link rel="stylesheet" type="text/css" href="/css/bootstrap-reboot.min.css">
<link rel="stylesheet" type="text/css" href="/css/main.css?v=48">
<!--[if lt IE 9]> <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script> <script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
<style>
			.header-nav-menu-item:hover .dropdown-menu{
				display: block;
			}
			/* .header .header-nav .header-nav-menu .header-nav-menu-item.dropdown .menu-chevron{
				margin-left: 2px !important;
			} */
		</style>
<link rel="stylesheet" type="text/css" href="/css/swiper-bundle.min.css">
<style>
		body {
			font-feature-settings: "locl" 0;
		}
		.marica-ads .special-icon::after,
		.marica-dir .special-icon::after {
			transform: scale(1)
		}
		.marica-ads .special-icon .icon,
		.marica-dir .special-icon .icon {
			color: #fff;
		}
	</style>
<script type="text/javascript" data-cfasync="false" src="/js/jquery.3.5.1.min.js"></script>
<script type='application/ld+json'>
		{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/marica.bg\/#organization","url":"https:\/\/marica.bg\/","name":"\u0412\u0435\u0441\u0442\u043D\u0438\u043A \u041C\u0430\u0440\u0438\u0446\u0430","logo":{"@type":"ImageObject","url":"https:\/\/marica.bg\/img\/marica-novini-ot-grada-i-regiona.svg"},"sameAs":["https:\/\/www.facebook.com\/marica.bg\/","https:\/\/twitter.com\/marica_bg","https:\/\/www.linkedin.com\/company\/marica_bg","https:\/\/www.instagram.com\/marica.bg","https:\/\/www.instagram.com\/channel\/UCDgdgyP2YUGIXzlc7ttXmAw"],"contactPoint":{"@type":"ContactPoint","telephone":"+359032603401","contactType":"emergency","areaServed":["BG"]}}
	</script>
<script data-ad-client="ca-pub-7378410821856757" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<meta name="msvalidate.01" content="D8B027B809B311C89310001220DDA658" />

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script type="text/javascript">
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
});
</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-KT226MK');</script>

<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
        var OneSignal = window.OneSignal || [];
        OneSignal.push(function() {
            OneSignal.init({
              appId: "f81ea7bd-1d02-4257-b674-b2dc8f60eba8",
              safari_web_id: "web.onesignal.auto.185a3882-a3fa-4e4c-9216-d752294e35fc",
              notifyButton: {
                enable: true,
              },
            });
        });

        OneSignal.push(function() {
            OneSignal.on('subscriptionChange', function(isSubscribed) {
                if (isSubscribed === true) {
                    OneSignal.sendTags({
                        "page_url": window.location.href,
                        "all": 1,
                    }).then(function(tagsSent) {
                    });
                }
            });
        });
    </script>
<script type='application/ld+json'>

			{
			"@context": "http://schema.org",
			"@type": "NewsArticle",
			"mainEntityOfPage": {
				"@type": "WebPage",
				"@id": "https://www.marica.bg/svqt/voynata-rusnaci-poiskaha-proshka-ot-ukrainskite-deca-video"
			},
			"dateCreated": "2022-04-17T22:39:00+03:00",
			"datePublished": "2022-04-17T22:39:00+03:00",
			"dateModified": "2022-04-17T22:51:19+03:00",
			"url": "https://www.marica.bg/svqt/voynata-rusnaci-poiskaha-proshka-ot-ukrainskite-deca-video",
			"headline": "Войната: Руснаци поискаха прошка от украинските деца ВИДЕО",
			"name": "Войната: Руснаци поискаха прошка от украинските деца ВИДЕО",
			"articleBody": "<p>Руски военни поискаха прошка от украинските деца. Това се случи в малко село в околностите на Киев. Преди да бъдат изтеглени, те оставят съобщения за учениците. Историята разказва белгийският журналист Бруно Бекман пред БНТ.</p>
<p>Катюжанка е селце до Киев, което войната не е подминала. Повече от месец руски военни части са в селото, а жителите му живеят в ужас. Разстоянието от селото до центъра на Киев е около 60 километра, почти 40 километра - до Ирпен, Буча, Гостомел.</p>
<p>На 28 февруари руските военни части окупират село Катюжанка. Командването е настанено в местното училище. И преди да си тръгнат на 31 март оставят послание за учениците, което да прочетат, когато се завърнат в училище.</p>
<p>По време на войната в класните стаи няма и следа от учебна атмосфера.</p>
<p>\"Тук бяха щабът и свързочниците им. Бяха много, страшно много. В целия двор бяха автомобилите им\", разказва Татяна, домакинка в училището.</p>
<p>Хеликоптери долетяха до Катюжанка в края на март, командващият войските на Източния окръг връчи военни награди на \"военнослужещи, отличили се по време на специална военна операция\" в \"най-важното направление - Киев\".</p>
<p>Следите от руснаците в класните стаи са видими, а на една от учебните дъски са написали следния текст:       <br />\"Деца, извинявайте за безпорядъка. Опитвахме се да опазим училището, но имаше обстрели. Живейте в мир, пазете се и не допускайте грешките, които направиха възрастните от Украйна и Русия - един народ!!!</p>
<p>Мир, братя и сестри!\"</p>
<p>А на съседната дъска им пожелават успех в учението и пишат още:</p>
<p>\"Войната ще свърши и Вие ще възстановявате Родината си. Бъдете справедливи и честни един към друг, подавайте ръка на всеки в нужда. Надяваме се да бъдем задружни. Станете доктори, инженери, учители - те пазят мира. Бог да Ви пази и още веднъж - извинявайте, че бяхме заели училището. Руснаците\".</p>
<p>На една от черните дъски пише \"Мир на вас, братя и сестри украинци!\" и името на войника, а на друга \"Смърт на бандеровците\" - думите, с които руската пропаганда оправдава войната.</p>
<p>Сега Татяна, както и всички в селото, са си отдъхнали. Дошли са украинските военни, а руснаците вече ги няма.</p>
<p>Тя разказва, че по време на руската окупация месните жители са се крили в къщите си или в бомбоубежището. Скривалището било голямо и в него имало много възразстни и  40 деца, сред които бебе на 5 месеца и друго на месец и половина.</p>
<p>Руснаците вече няма да се върнат, но животът още дълго няма да е същият, какъвто е бил преди войната, споделят местните жители.</p>",
						"author": {
				"@type": "Person",
				"name": "Marica.bg",
				"url": "https://www.marica.bg/ekip/127",
				"sameAs": [
				"https://www.marica.bg/"
				]
			},
						"articleSection": ["Свят"],
			"image": {
				"@type": "ImageObject",
				"url": "https://cdn.marica.bg/images/marica.bg/1014/1200_orig (1).jpg",
									"width": 640,
					"height": 360
							},
			"publisher": {
				"@type": "Organization",
				"name": "Вестник Марица",
				"url": "https://www.marica.bg",
				"logo": {
				"@type": "ImageObject",
				"url": "https://www.marica.bg/img/marica-novini-ot-grada-i-regiona.png"
				},
				"sameAs": [
				"https://www.facebook.com/marica.bg/",
				"https://twitter.com/marica_bg",
				"https://www.youtube.com/channel/UCDgdgyP2YUGIXzlc7ttXmAw",
				"https://www.instagram.com/marica.bg/",
				"https://www.linkedin.com/company/marica-news-and-media"
				]
			}
			}
			</script>
<script type='application/ld+json'>
				{
				"@context": "http://schema.org",
				"@type": "hentry",
				"entry-title": "Войната: Руснаци поискаха прошка от украинските деца ВИДЕО",
				"published": "2022-04-17T22:39:00+03:00",
				"updated": "2022-04-17T22:51:19+03:00"
				}
				</script>
<script type='application/ld+json'>
				{
				"@context": "http://schema.org",
				"@type": "BreadcrumbList",
				"itemListElement": [
					{
						"@type": "ListItem",
						"position": 1,
						"item": {
							"@id": "https://www.marica.bg",
							"name": "Новини"
						}
					},
					{
						"@type": "ListItem",
						"position": 2,
						"item": {
							"@id": "https://www.marica.bg/svqt",
							"name": "Свят"
						}
					}

									]
				}
		</script>
</head>
<body lang="bg">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KT226MK"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="custom1" style="display: none!important;">2374</div>
<header class="header">
<div class="header-top">
<div class="container">
<div class="row">
<div class="col-md-6">
<div class="time-date-block">
<i class="bi bi-clock"></i>
<span class="time-date"></span>
</div>
</div>
<div class="col-md-6 text-right">

<ul class="social-follow">
<li class="social-follow-link">
<a href="https://www.facebook.com/marica.bg/" target="_blank" rel="noreferrer">
<i class="bi bi-facebook"></i>
</a>
</li>
<li class="social-follow-link">
<a href="https://twitter.com/marica_bg" target="_blank" rel="noreferrer">
<i class="bi bi-twitter"></i>
</a>
</li>
<li class="social-follow-link">
<a href="https://www.linkedin.com/company/marica-news-and-media" target="_blank" rel="noreferrer">
<i class="bi bi-linkedin"></i>
</a>
</li>
<li class="social-follow-link">
<a href="https://www.instagram.com/marica.bg/" target="_blank" rel="noreferrer">
<i class="bi bi-instagram"></i>
</a>
</li>
<li class="social-follow-link">
<a href="https://www.youtube.com/channel/UCDgdgyP2YUGIXzlc7ttXmAw" target="_blank" rel="noreferrer">
<i class="bi bi-youtube"></i>
</a>
</li>
<li class="social-follow-link">
<a href="/rss" target="_blank" rel="ugc">
<i class="bi bi-rss-fill"></i>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="header-main">
<div class="container">
<div class="row">
<div class="col-12 col-md-3 col-lg-2 col-xl-2 header-logo">
<button class="icon-btn mobile-nav-search-open" style="float: left;font-size: 28px; margin-left: 10px;">
<i class="mobile-nav-search bi bi-search"></i>
</button>
<button class="icon-btn mobile-nav-search-close" style="float: left;font-size: 28px; margin-left: 10px; display: none; color: white">
<i class="mobile-nav-search bi bi-x-lg"></i>
</button>
<a class="logo" href="https://www.marica.bg" rel="home">
<img class="desktop-logo" src="/img/marica-novini-ot-grada-i-regiona.svg" width="160" alt="Марица, новини от града и региона">
<img class="mobile-logo" src="/img/marica-logo-white.svg" width="160" alt="Марица, новини от града и региона">
</a>
<button class="icon-btn mobile-nav-open" style="float: right;font-size: 32px; margin-right: 10px;">
<i class="mobile-nav-search bi bi-list"></i>
</button>
<button class="icon-btn mobile-nav-close" style="display: none; float: right;font-size: 28px; margin-right: 10px;">
<i class="mobile-nav-close bi bi-x-lg"></i>
</button>
</div>
<div class="col-sm-12 col-md-9 col-lg-6 col-xl-5">
<ul class="header-menu">
<li class="header-menu-item marica-news current">
<a href="https://www.marica.bg">
<span class="special-icon">
<i class="bi bi-newspaper"></i>
</span>
<span class="header-menu-item-label">Новини</span>
</a>
</li>
<li class="header-menu-item marica-ads">
<a href="https://obqvi.marica.bg/" target="_blank" rel="noopener">
<span class="special-icon">
<i class="bi bi-megaphone"></i>
</span>
<span class="header-menu-item-label">Обяви</span>
</a>
</li>
<li class="header-menu-item marica-dir">
<a href="https://spravochnik.marica.bg/" target="_blank" rel="noopener">
<span class="special-icon">
<i class="bi bi-journal-bookmark"></i>
</span>
<span class="header-menu-item-label">Справочник</span>
</a>
</li>
<li class="header-menu-item">
<a href="https://www.marica.bg/login">
<span class="special-icon">
<i class="bi bi-person"></i>
</span>
<span class="header-menu-item-label">Профил</span>
</a>
</li>
</ul>
</div>
<div class="col-2 col-sm-4 col-md-2 col-lg-4 col-xl-5 header-buttons">
<div class="header-forecast">
<div class="forecast-data">
<span class="header-forecast-town">Пловдив</span>
<span class="header-forecast-degrees">7°</span>
</div>
<span class="forecast-icon size-40">
<i class="icon-basecloud"></i>
<i class="icon-sunny"></i>
<i class="icon-showers"></i>
</span>
</div>
<div class="header-buttons">
<a href="https://www.marica.bg/podai-signal" class="btn btn-blue icon-left send-signal">
<i class="icon bi bi-pencil"></i>
<span>Подай сигнал</span>
</a>

<a href="https://www.marica.bg/login" class="btn icon-left">
<i class="icon bi bi-person"></i>
<span>Профил</span>
</a>
</div>
</div>
</div>
</div>
</div>
<nav class="header-nav ">
<div class="container">
<div class="row">
<div class="col-md-12 nav-container">
<div class="header-nav-menu-cont">
<ul class="header-nav-menu clearfix">
<li class="header-nav-menu-item ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg">Начало</a>
</span>
</li>
<li class="header-nav-menu-item  dropdown  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/tema-v-razvitie">Тема в развитие</a>
<i class="bi bi-plus menu-chevron menu-chevron-open"></i>
<i class="bi bi-dash menu-chevron menu-chevron-close" style="display: none"></i>
</span>
<div class="dropdown-menu">
<ul class="clearfix">
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/tema-v-razvitie/covid-19">COVID-19</a>
</li>
 <li class="dropdown-menu-item">
<a href="https://www.marica.bg/tema-v-razvitie/izbori-2021">Избори 2021</a>
</li>
</ul>
</div>
</li>
<li class="header-nav-menu-item  dropdown  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/samo-v-marica">Само в марица</a>
<i class="bi bi-plus menu-chevron menu-chevron-open"></i>
<i class="bi bi-dash menu-chevron menu-chevron-close" style="display: none"></i>
</span>
<div class="dropdown-menu">
<ul class="clearfix">
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/samo-v-marica/komentari">Коментари</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/samo-v-marica/intervyuta">Интервюта</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/samo-v-marica/razsledvane">Разследване</a>
</li>
</ul>
</div>
</li>
<li class="header-nav-menu-item  dropdown  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/plovdiv">Пловдив</a>
<i class="bi bi-plus menu-chevron menu-chevron-open"></i>
<i class="bi bi-dash menu-chevron menu-chevron-close" style="display: none"></i>
</span>
<div class="dropdown-menu">
<ul class="clearfix">
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/plovdiv/gradat">Градът</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/plovdiv/za-po-chist-vazduh">За по-чист въздух</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/plovdiv/politika">Политика</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/plovdiv/krimi">Крими</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/plovdiv/obrazovanie">Образование</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/plovdiv/zdraveopazvane">Здравеопазване</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/plovdiv/transport">Транспорт</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/plovdiv/plovdiv-prez-godinite">Пловдив през годините</a>
</li>
</ul>
</div>
</li>
<li class="header-nav-menu-item  dropdown  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/region">Регион</a>
 <i class="bi bi-plus menu-chevron menu-chevron-open"></i>
<i class="bi bi-dash menu-chevron menu-chevron-close" style="display: none"></i>
</span>
<div class="dropdown-menu dropdown-full">
<div class="row">
<div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/region/pazardjik">Пазарджик</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/region/haskovo">Хасково</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/region/smolqn">Смолян</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/region/maritsa">Марица</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/region/rodopi">Родопи</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/region/karlovo">Карлово</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/region/parvomay">Първомай</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/region/stamboliyski">Стамболийски</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/region/asenovgrad">Асеновград</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/region/sadovo">Садово</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/region/saedinenie">Съединение</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/region/krichim">Кричим</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/region/kuklen">Куклен</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/region/rakovski">Раковски</a>
</div>
</div>
</div>
</li>
<li class="header-nav-menu-item  dropdown  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/sport">Спорт</a>
<i class="bi bi-plus menu-chevron menu-chevron-open"></i>
<i class="bi bi-dash menu-chevron menu-chevron-close" style="display: none"></i>
</span>
<div class="dropdown-menu">
<ul class="clearfix">
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/sport/futbol">Футбол</a>
 </li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/sport/volejbol">Волейбол</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/sport/basketbol">Баскетбол</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/sport/tenis">Тенис</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/sport/talanti">Таланти</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/sport/drugi">Други</a>
</li>
</ul>
</div>
</li>
<li class="header-nav-menu-item  dropdown  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/balgariq">България</a>
<i class="bi bi-plus menu-chevron menu-chevron-open"></i>
<i class="bi bi-dash menu-chevron menu-chevron-close" style="display: none"></i>
</span>
<div class="dropdown-menu">
<ul class="clearfix">
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/balgariq/vlast">Власт</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/balgariq/obshtestvo">Общество</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/balgariq/zakon-i-red">Закон и ред</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/balgariq/zdraveopazvane">Здравеопазване</a>
</li>
</ul>
</div>
</li>
<li class="header-nav-menu-item  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/lajfstajl">Лайфстайл</a>
</span>
</li>
<li class="header-nav-menu-item   current ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/svqt">Свят</a>
</span>
</li>
<li class="header-nav-menu-item  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/agro">Агро</a>
</span>
</li>
<li class="header-nav-menu-item  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/biznes-zona">Бизнес зона</a>
</span>
</li>
<li class="header-nav-menu-item  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/imoti">Имоти</a>
</span>
</li>
<li class="header-nav-menu-item  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/kultura">Култура</a>
</span>
</li>
<li class="header-nav-menu-item  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/zdrave">Здраве</a>
</span>
</li>
<li class="header-nav-menu-item  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/video">Видео</a>
</span>
</li>
<li class="header-nav-menu-item  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/galerii">Галерии</a>
</span>
</li>
<li class="header-nav-menu-item  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/gurme">Гурме</a>
</span>
</li>
<li class="header-nav-menu-item  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/na-pat">На път</a>
</span>
</li>
<li class="header-nav-menu-item dropdown more hidden" data-width="50">
<span class="header-nav-menu-link">
<a href="#more" role="button">Още</a>
<i class="bi bi-plus menu-chevron menu-chevron-open"></i>
</span>
<div class="dropdown-menu">
<ul></ul>
</div>
</li>
</ul>
<div class="mobile-only nav-footer">
<h4 class="title social-share-title m-top-20">Последвайте ни</h4>
<div class="social-share-links">
<div class="share-link share-facebook">
<a href="https://www.facebook.com/marica.bg/" target="_blank">
<i class="bi bi-facebook"></i>
</a>
</div>
<div class="share-link share-twitter">
<a href="https://twitter.com/marica_bg" target="_blank">
<i class="bi bi-twitter"></i>
</a>
</div>
<div class="share-link share-twitter">
<a href="https://www.linkedin.com/company/marica-news-and-media" target="_blank">
<i class="bi bi-linkedin"></i>
</a>
</div>
<div class="share-link share-twitter">
<a href="https://www.instagram.com/marica.bg/" target="_blank">
<i class="bi bi-instagram"></i>
</a>
</div>
<div class="share-link share-youtube">
<a href="https://www.youtube.com/channel/UCDgdgyP2YUGIXzlc7ttXmAw" target="_blank">
<i class="bi bi-youtube"></i>
</a>
</div>
<div class="share-link share-youtube">
<a href="https://www.youtube.com/channel/UCDgdgyP2YUGIXzlc7ttXmAw" target="_blank">
<i class="bi bi-rss-fill"></i>
</a>
</div>
</div>
<div class="row mx-0 header-nav-footer">
<div class="col-sm-12 m-top-20">
<h4 class="title">Полезна Информация</h4>
<div class="row ">
<div class="col-6">
<nav>
<ul class="footer-links">
<li>
<a href="https://www.marica.bg/za-nas">За нас</a>
</li>
<li>
<a href="https://www.marica.bg/reklama">Реклама</a>
</li>
<li>
<a href="https://www.marica.bg/usloviya-za-polzvane">Условия за ползване</a>
</li>
<li>
<a href="https://www.marica.bg/politika-za-poveritelnost">Политика за поверителност</a>
</li>
</ul></nav>
</div>
<div class="col-6 ">
<nav>
<ul class="footer-links">
<li>
<a href="https://www.marica.bg/ekip">Екип</a>
</li>
<li>
<a href="https://www.marica.bg/kontakti">Контакти</a>
</li>
<li>
 <a href="https://www.marica.bg/politika-za-biskvitkite">Политика за бисквитките</a>
</li>
</ul>
</nav>
</div>
</div>
</div>
</div>
</div>
</div>
<button class="icon-btn search-btn" aria-label="search">
<i class="bi bi-search"></i>
</button>
</div>
</div>
</div>
</nav>
<div class="container p-0-mobile">

<div class="search-holder" style="display: none;">
<div class='search-form'>
<div class="search-title">
<i class="icon bi bi-search"></i>
<h3> Търсене</h3>
</div>
<form method="GET" action="https://www.marica.bg/tyrsene">
<div class="row">
<div class="col-md-10">
<div class="search-input">
<input name="search" type="search" class="form-control" placeholder="Търсене по ключова дума ...">
</div>
<div class="row">
<div class="col-md-3">
<div class="form-group label">
<label for="category">Категория</label>
<select class="form-control search-sel" name="category" value="">
<option value="">Всички категории</option>
<option value="174" disabled>Тема в развитие</option>
<option value="176"> - Местни избори 2019</option>
<option value="180"> - COVID-19</option>
<option value="184"> - Парламентарни избори 2021</option>
<option value="193"> - Избори 2021</option>
<option value="47">На път</option>
<option value="46">Гурме</option>
<option value="45">Галерии</option>
<option value="44">Агро</option>
<option value="43">Здраве</option>
<option value="42">Имоти</option>
<option value="41">Бизнес зона</option>
<option value="40">Култура</option>
<option value="39">Видео</option>
<option value="38">Свят</option>
<option value="37" disabled>България</option>
<option value="199"> - Власт</option>
<option value="201"> - Общество</option>
<option value="202"> - Закон и ред</option>
<option value="205"> - Здравеопазване</option>
<option value="36">Лайфстайл</option>
<option value="29" disabled>Спорт</option>
<option value="191"> - Токио 2020</option>
<option value="30"> - Футбол</option>
<option value="188"> - Евро 2020</option>
<option value="196"> - Пекин 2022</option>
<option value="31"> - Волейбол</option>
<option value="32"> - Баскетбол</option>
<option value="33"> - Тенис</option>
<option value="34"> - Таланти</option>
<option value="35"> - Други</option>
<option value="14" disabled>Регион</option>
<option value="15"> - Пазарджик</option>
<option value="178"> - Други</option>
<option value="16"> - Хасково</option>
<option value="17"> - Смолян</option>
<option value="18"> - Марица</option>
<option value="19"> - Родопи</option>
<option value="20"> - Карлово</option>
<option value="21"> - Първомай</option>
<option value="22"> - Стамболийски</option>
<option value="23"> - Асеновград</option>
<option value="24"> - Садово</option>
<option value="25"> - Съединение</option>
<option value="26"> - Кричим</option>
<option value="27"> - Куклен</option>
<option value="28"> - Раковски</option>
<option value="9" disabled>Само в марица</option>
<option value="10"> - Коментари</option>
<option value="11"> - Интервюта</option>
<option value="13"> - Разследване</option>
<option value="1" disabled>Пловдив</option>
<option value="2"> - Градът</option>
<option value="186"> - За по-чист въздух</option>
<option value="3"> - Политика</option>
<option value="4"> - Крими</option>
<option value="5"> - Образование</option>
<option value="6"> - Здравеопазване</option>
<option value="7"> - Транспорт</option>
<option value="8"> - Пловдив през годините</option>
</select>
</div>
</div>
<div class="col-md-3">
<div class="form-group label">
<label for="date">Дата</label>
<select id="date-range" class="form-control search-sel" name="date" value="">
<option value="">Без значение</option>
<option value="day">Последните 24 часа</option>
<option value="week">Последната седмица</option>
<option value="month">Последният месец</option>
<option value="custom">Избери период</option>

</select>
<span class="icon-btn calendar-archive" style="position: relative; height: 0; margin: 0; visibility: hidden; opacity: 0; display: block;">
<i class="icon mdi mdi-calendar-month">
</i>
<input style="opasity:0; width:0; height: 0; border: 0; position: absolute; bottom: 0; left: 20px;" type="text" class="datepicker" name="calendar" value="">
</span>
</div>
</div>
</div>
</div>
<div class="col-md-2">
<div class="search-button">
<button type="submit" class="btn primary-btn icon-right">
<span>Търсене</span>
</button>
</div>
</div>
</div>
</form>
</div>
</div>

</div>
</header>
<div class="main ">
<style>
        @media  print {
            header,footer,.right-cont,.carousel-2,
            .article-buttons,.article-share-comm {
                display: none;
            }
        }
    </style>
<style>
            .section-title span.total-comments{
                padding: 0;
            }
            .share-comm {
                padding: 0;
                margin-bottom: 0;
                background: none;
            }
            .share-comm a{
                display: block;
            }
            .buttons-diver {
                margin: 0 15px;
            }
            .text-center {
                text-align: center;
            }
            .comment-body-container {
                margin-top: 35px;
            }
            .guest-container {
                padding: 40px;
            }
            .comm-scroll-link {
                color: #000;
                font-size: 18px;
                font-weight: 600;
                display: inline-block;
            }
            .comm-scroll-link:hover {
                color: #000;
                text-decoration: underline;
            }
            .article-share-comm .text-bold .icon {
                font-size: initial;
                position: unset;
                margin-left: 5px;
            }

            @media (max-width: 1199px) {
                .guest-container {
                    padding: 10px;
                }
                .guest-container h2 {
                    font-size: 18px;
                }
                .comment-body-container {
                    margin-top: 20px;
                }
                .guest-container .btn {
                    display: block;
                }
                .buttons-diver {
                    margin: 10px 0;
                    display: block;
                }
            }
        </style>
<div class="article-cont">
<div class="container px-0-mobile">
<div class="ad" style="width: 100%; padding: 20px 0; ">
<script>
  googletag.cmd.push(function() {

var mapping = googletag.sizeMapping()
.addSize([1200, 0], [[970, 250], [970, 90], [750, 100], [728, 90]])
.addSize([992, 0], [[970, 250], [970, 90], [750, 100], [728, 90]])
.addSize([768, 0], [[336, 280], [300, 250], [300, 100]])
.addSize([576, 0], [[336, 280], [300, 250], [300, 100]])
.addSize([336, 0], [[336, 280], [300, 250], [300, 100]])
.addSize([0, 0], [[300, 250], [300, 100]])
.build();

    googletag.defineSlot('/21927690457/Marica-970x250/Article-Megaboard-970x250', [[336, 280], [728, 90], [970, 250], [970, 90], [300, 250], [750, 100], [300, 100]], 'div-gpt-ad-1584346719147-0').defineSizeMapping(mapping).addService(googletag.pubads());
  });
</script>

<div id='div-gpt-ad-1584346719147-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584346719147-0'); });
  </script>
</div>
</div>
<div class="row mx-0-mobile">
<div class="col-md-12 col-lg-8 col-xl-9 px-0-mobile">
<nav class="mx-15-mobile">
<ul class="breadcrumbs-nav">
<li>
<a href="/">Начало</a>
<span class="begin"></span>
</li>
<li>
<i class="bi bi-chevron-right"></i>
</li>
<li>
<span>Свят</span>
</li>
</ul>
</nav>
<section class="article-content">
<div class="printable-area">
<article id="lg-article" itemscope itemtype="http://schema.org/NewsArticle">
<div class="article-content-header mobile-p-top-10">
<h1 class="title mx-15-mobile" itemprop="headline">Войната: Руснаци поискаха прошка от украинските деца ВИДЕО</h1>
<div class="article-info clearfix mx-15-mobile">
<ul class="clearfix">
<li>
<i class="bi bi-clock"></i>
<span class="clock">22:39</span>,
<span>17.04.2022</span>
</li>
<li>
<i class="bi bi-pencil"></i>
 <span class="clock">22:51</span>,
<span>17.04.2022</span>
</li>
<span style="display:none;">
<span itemprop="mainEntityOfPage">https://www.marica.bg/svqt/voynata-rusnaci-poiskaha-proshka-ot-ukrainskite-deca-video</span>
<span itemprop="publisher" itemscope itemtype="http://schema.org/NewsMediaOrganization">
<span itemprop="name">Marica.bg</span>
<meta itemprop="email" content=" novini.marica@gmail.com" />
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="name" content="Marica Logo" />
<meta itemprop="url" content="https://marica.bg" />
<meta itemprop="thumbnailUrl" content="https://www.marica.bg/img/favicons/favicon-192.png" />
<meta itemprop="contentUrl" content="https://www.marica.bg/img/favicons/favicon-192.png" />
<meta itemprop="width" content="192" />
<meta itemprop="height" content="192" />
<meta itemprop="encodingFormat" content="image/png" />
</span>
<span itemprop="datePublished" content="2022-04-17T22:39:00+03:00"></span>
<span itemprop="dateModified" content="2022-04-17T22:51:19+03:00"></span>
</span>
</span>
<li class="author">
<i class="icon mdi mdi-account-outline"></i>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
<a itemprop="name" content="Marica.bg" title="Marica.bg" href="/ekip/127">Marica.bg</a>
<meta itemprop="image" content="https://marica.bg/img/user-avatar.jpg" />
<meta itemprop="url" content="https://marica.bg/ekip/127" />
<meta itemprop="email" content="news@marica.bg" />
</span>
</li>
<li>
<i class="bi bi-eye"></i>
<span> 402</span>
</li>
 <li>
<i class="bi bi-chat-left-text"></i>
<a href="#anchor-comments">
<span> 0</span>
</a>
</li>
</ul>
<div class="article-buttons">
<span onclick="articlePrint()" class="btn icon-left">
<i class="icon bi bi-printer"></i> Принтирай
</span>
</div>
</div>
</div>
<div class="article-content-body" itemprop="articleBody">
<div class="featured-image">
<div class="article-image" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<a class="lg-img" href="https://cdn.marica.bg/images/marica.bg/1014/orig (1).jpg">
<img width="640" src="https://cdn.marica.bg/images/marica.bg/1014/640_orig (1).jpg" itemprop="url" alt="Войната: Руснаци поискаха прошка от украинските деца ВИДЕО" title="Войната: Руснаци поискаха прошка от украинските деца ВИДЕО - МАРИЦА">
</a>
<div class="article-image-caption"><span></span> &nbsp;&nbsp;
<span>Снимка: Скрийншот/Dir.bg</span>
</div>
</div>
</div>
<div class="ad m-top-20 mx-15-mobile">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7378410821856757" data-ad-slot="7156020776" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="related-articles mx-15-mobile">
<h3 class="section-title small-title"><span>СВЪРЗАНИ НОВИНИ</span></h3>
 <div class="swiper swiper-with-article" id="related-articles-swiper">
<div class="swiper-wrapper">
<div class="swiper-slide">
<article class="article-block article-block-type-5">
<a href="https://www.marica.bg/svqt/ukrayna-pet-civilni-jertvi-sled-raketen-obstrel-nad-harkov">
<div class="article-body">
<h3 class="article-title">Украйна: Пет цивилни жертви след ракетен обстрел над Харков</h3>
<div class="article-footer">
<div class="article-time left">
<span class="article-hour">18:15</span><span class="article-date">17.04.2022</span>
</div>
<div class="right">
</div>
</div>
</div>
</a>
</article>
</div>
<div class="swiper-slide">
<article class="article-block article-block-type-5">
<a href="https://www.marica.bg/svqt/zelenski-s-ujasqvashta-prognoza-za-voynata">
<div class="article-body">
<h3 class="article-title">Зеленски с ужасяваща прогноза за войната</h3>
<div class="article-footer">
<div class="article-time left">
<span class="article-hour">21:15</span><span class="article-date">17.04.2022</span>
</div>
<div class="right">
</div>
</div>
</div>
</a>
</article>
</div>
<div class="swiper-slide">
<article class="article-block article-block-type-5">
<a href="https://www.marica.bg/svqt/primkata-se-zatqga-putin-s-ultimatum-kam-zashtitnicite-na-mariupol">
<div class="article-body">
<h3 class="article-title">Примката се затяга: Путин с ултиматум към защитниците на Мариупол</h3>
<div class="article-footer">
<div class="article-time left">
<span class="article-hour">07:45</span><span class="article-date">17.04.2022</span>
</div>
<div class="right">
</div>
</div>
</div>
</a>
</article>
</div>
</div>
<div class="swiper-button swiper-button-next shows-swiper-next"></div>
<div class="swiper-button swiper-button-prev shows-swiper-prev"></div>
</div>
</div>
<div class="text-information mx-15-mobile" lang="bg">
<p>Руски военни поискаха прошка от украинските деца. Това се случи в малко село в околностите на Киев. Преди да бъдат изтеглени, те оставят съобщения за учениците. Историята разказва белгийският журналист Бруно Бекман пред БНТ.</p>
<p>Катюжанка е селце до Киев, което войната не е подминала. Повече от месец руски военни части са в селото, а жителите му живеят в ужас. Разстоянието от селото до центъра на Киев е около 60 километра, почти 40 километра - до Ирпен, Буча, Гостомел.</p>
<p>На 28 февруари руските военни части окупират село Катюжанка. Командването е настанено в местното училище. И преди да си тръгнат на 31 март оставят послание за учениците, което да прочетат, когато се завърнат в училище.</p>
<p>По време на войната в класните стаи няма и следа от учебна атмосфера.</p>
<p>"Тук бяха щабът и свързочниците им. Бяха много, страшно много. В целия двор бяха автомобилите им", разказва Татяна, домакинка в училището.</p>
<p>Хеликоптери долетяха до Катюжанка в края на март, командващият войските на Източния окръг връчи военни награди на "военнослужещи, отличили се по време на специална военна операция" в "най-важното направление - Киев".</p>
<p>Следите от руснаците в класните стаи са видими, а на една от учебните дъски са написали следния текст:&nbsp; &nbsp; &nbsp; &nbsp;<br />"Деца, извинявайте за безпорядъка. Опитвахме се да опазим училището, но имаше обстрели. Живейте в мир, пазете се и не допускайте грешките, които направиха възрастните от Украйна и Русия - един народ!!!</p>
<p>Мир, братя и сестри!"</p>
<p>А на съседната дъска им пожелават успех в учението и пишат още:</p>
<p>"Войната ще свърши и Вие ще възстановявате Родината си. Бъдете справедливи и честни един към друг, подавайте ръка на всеки в нужда. Надяваме се да бъдем задружни. Станете доктори, инженери, учители - те пазят мира. Бог да Ви пази и още веднъж - извинявайте, че бяхме заели училището. Руснаците".</p>
<p>На една от черните дъски пише "Мир на вас, братя и сестри украинци!" и името на войника, а на друга "Смърт на бандеровците" - думите, с които руската пропаганда оправдава войната.</p>
<p>Сега Татяна, както и всички в селото, са си отдъхнали. Дошли са украинските военни, а руснаците вече ги няма.</p>
<p>Тя разказва, че по време на руската окупация месните жители са се крили в къщите си или в бомбоубежището. Скривалището било голямо и в него имало много възразстни и &nbsp;40 деца, сред които бебе на 5 месеца и друго на месец и половина.</p>
<p>Руснаците вече няма да се върнат, но животът още дълго няма да е същият, какъвто е бил преди войната, споделят местните жители.</p>
</div>
<div class="mx-15-mobile">
<iframe src="https://www.facebook.com/plugins/video.php?height=314&href=https%3A%2F%2Fwww.facebook.com%2Fcorruption.schemes%2Fvideos%2F664038064702790%2F&show_text=false&width=560&t=0" width="560" height="314" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share" allowFullScreen="true"></iframe>
</div>
</div>
 </article>
</div>
<div class="article-content-footer mx-15-mobile">
<section class="article-keywords">
<div class="article-links">
<a href="/tyrsene?search=войната" class="article-tag">
<span>войната</span>
</a>
<a href="/tyrsene?search=украйна" class="article-tag">
<span>украйна</span>
</a>
<a href="/tyrsene?search=съобщение" class="article-tag">
<span>съобщение</span>
</a>
<a href="/tyrsene?search=деца" class="article-tag">
<span>деца</span>
</a>
<a href="/tyrsene?search=училище" class="article-tag">
<span>училище</span>
</a>
<a href="/tyrsene?search=руски военни" class="article-tag">
<span>руски военни</span>
</a>
</div>
</section>
</div>
<div>
<section class="article-share-bottom mx-15-mobile">
<div class="social-share-links">
<div class="share-link share-facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.marica.bg/svqt/voynata-rusnaci-poiskaha-proshka-ot-ukrainskite-deca-video" target="_blank">
<i class="icon mdi mdi-facebook"></i>
</a>
</div>
<div class="share-link share-twitter">
<a href="https://twitter.com/intent/tweet?text=Войната: Руснаци поискаха прошка от украинските деца ВИДЕО -&amp;url=https://www.marica.bg/svqt/voynata-rusnaci-poiskaha-proshka-ot-ukrainskite-deca-video" target="_blank">
<i class="icon mdi mdi-twitter"></i>
</a>
</div>
<div class="share-link share-twitter">
<a href="https://www.linkedin.com/sharing/share-offsite/?url=https://www.marica.bg/svqt/voynata-rusnaci-poiskaha-proshka-ot-ukrainskite-deca-video" target="_blank">
 <i class="icon mdi mdi-linkedin"></i>
</a>
</div>
<div class="share-link share-twitter">
<a href="whatsapp://send?text=https://www.marica.bg/svqt/voynata-rusnaci-poiskaha-proshka-ot-ukrainskite-deca-video Войната: Руснаци поискаха прошка от украинските деца ВИДЕО" target="_blank">
<i class="icon mdi mdi-whatsapp"></i>
</a>
</div>
<div class="share-link share-viber">
<a href="https://3p3x.adj.st/?adjust_t=u783g1_kw9yml&adjust_fallback=https%3A%2F%2Fwww.viber.com%2F%3Futm_source%3DPartner%26utm_medium%3DSharebutton%26utm_campaign%3DDefualt&adjust_campaign=Sharebutton&adjust_deeplink=viber%3A%2F%2Fforward%3Ftext%3DCheck%2520this%2520out%253A%2520%2520https://www.marica.bg/svqt/voynata-rusnaci-poiskaha-proshka-ot-ukrainskite-deca-video" target="_blank">
<img src="/img/viber_logo_black.svg" alt="viber icon">
</a>
</div>
</div>
<div class="comment-section">
<div class="row">
<div class="col-6">
<a class="btn icon-left" href="#anchor-comments">
<i class="icon bi bi-chat-left-text"></i>
<span class="text-bold">Коментирай</span>
</a>
</div>
<div class="col-6">
</div>
</div>
</div>
</section>
<section>
<div class="row mx-0-mobile">
<div class="col-md-12 px-0-mobile">
<div class="section-header mx-15-mobile">
<h3 class="section-title">
<a href="https://www.marica.bg/svqt">
<span>Още от категорията</span>
<i class="bi bi-arrow-right"></i>
</a>
</h3>
</div>
<div id="more-by-category" class="swiper swiper-pagination-style px-15-mobile swiper-with-article">
<div class="swiper-wrapper grid-swiper">
<div class="swiper-slide">
<article class="article-block article-in-slider ">
<a href="https://www.marica.bg/svqt/frenski-prokurori-pognaha-marin-lyo-pen-s-doklad-ot-olaf">
<div class="row">
<div class="col-12 article-image-cont">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/832/350_marine-lio-pen.jpg" alt="Френски прокурори погнаха Марин льо Пен с доклад от ОЛАФ">
</figure>
</div>
<div class="col-12">
<div class="article-body">
<h3 class="article-title">Френски прокурори погнаха Марин льо Пен с доклад от ОЛАФ</h3>
<div class="article-footer">
<div class="article-time"><span class="article-hour">22:45</span><span class="article-date">17.04.2022</span></div>
</div>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="swiper-slide">
<article class="article-block article-in-slider ">
<a href="https://www.marica.bg/svqt/velikden-na-voynata-papa-francisk-prizova-za-mir-pred-hilqdi-vqrvashti-sled-2-godishna-pauza-video">
<div class="row">
<div class="col-12 article-image-cont">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/1014/350_resize_папа франциск великден бта.jpg" alt="&quot;Великден на войната&quot;: Папа Франциск призова за мир пред хиляди вярващи след 2-годишна пауза ВИДЕО">
</figure>
</div>
<div class="col-12">
<div class="article-body">
<h3 class="article-title">&quot;Великден на войната&quot;: Папа Франциск призова за мир пред хиляди вярващи след 2-годишна пауза ВИДЕО</h3>
<div class="article-footer">
<div class="article-time"><span class="article-hour">21:30</span><span class="article-date">17.04.2022</span></div>
</div>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="swiper-slide">
<article class="article-block article-in-slider ">
<a href="https://www.marica.bg/svqt/zelenski-s-ujasqvashta-prognoza-za-voynata">
<div class="row">
<div class="col-12 article-image-cont">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/1011/350_zelenski-ima-saobshtenia-za-stotici-sluchai-na-iznasilvania-na-civilni-1.jpg" alt="Зеленски с ужасяваща прогноза за войната">
</figure>
</div>
<div class="col-12">
<div class="article-body">
<h3 class="article-title">Зеленски с ужасяваща прогноза за войната</h3>
<div class="article-footer">
<div class="article-time"><span class="article-hour">21:15</span><span class="article-date">17.04.2022</span></div>
</div>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="swiper-slide">
<article class="article-block article-in-slider ">
<a href="https://www.marica.bg/svqt/maksim-jorin-komandir-na-azov-mariupol-e-istoricheskiqt-pozor-na-ruskata-armiq-video">
<div class="row">
<div class="col-12 article-image-cont">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/1006/350_9318799.jpg" alt="Максим Жорин, командир на &quot;Азов&quot;: Мариупол е историческият позор на руската армия ВИДЕО">
</figure>
</div>
<div class="col-12">
<div class="article-body">
<h3 class="article-title">Максим Жорин, командир на &quot;Азов&quot;: Мариупол е историческият позор на руската армия ВИДЕО</h3>
<div class="article-footer">
<div class="article-time"><span class="article-hour">20:15</span><span class="article-date">17.04.2022</span></div>
</div>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="swiper-slide">
<article class="article-block article-in-slider ">
<a href="https://www.marica.bg/svqt/ukrayna-pet-civilni-jertvi-sled-raketen-obstrel-nad-harkov">
<div class="row">
<div class="col-12 article-image-cont">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/1014/350_ee11b98f56d87b7251bb37702a4b8c83.jpg" alt="Украйна: Пет цивилни жертви след ракетен обстрел над Харков">
</figure>
</div>
<div class="col-12">
<div class="article-body">
<h3 class="article-title">Украйна: Пет цивилни жертви след ракетен обстрел над Харков</h3>
<div class="article-footer">
<div class="article-time"><span class="article-hour">18:15</span><span class="article-date">17.04.2022</span></div>
</div>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="swiper-slide">
<article class="article-block article-in-slider ">
<a href="https://www.marica.bg/svqt/cvetnica-v-istanbul-hilqdi-balgari-se-nasladiha-na-festivala-na-laletata-snimki">
<div class="row">
<div class="col-12 article-image-cont">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/1014/350_turkey-istanbul-festival-lale-01aa_0.jpg" alt="Цветница в Истанбул: Хиляди българи се насладиха на фестивала на лалетата  СНИМКИ">
</figure>
</div>
<div class="col-12">
<div class="article-body">
<h3 class="article-title">Цветница в Истанбул: Хиляди българи се насладиха на фестивала на лалетата СНИМКИ</h3>
<div class="article-footer">
<div class="article-time"><span class="article-hour">17:15</span><span class="article-date">17.04.2022</span></div>
</div>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="swiper-slide">
<article class="article-block article-in-slider ">
<a href="https://www.marica.bg/svqt/prezidentat-na-rsm-balgariq-predloji-hitlerist-i-nacist-za-sblijavane">
<div class="row">
<div class="col-12 article-image-cont">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/858/350_stevo-pendarevski-severna-makedoniq.jpg" alt="Президентът на РСМ: България предложи хитлерист и нацист за сближаване">
</figure>
</div>
<div class="col-12">
<div class="article-body">
<h3 class="article-title">Президентът на РСМ: България предложи хитлерист и нацист за сближаване</h3>
<div class="article-footer">
<div class="article-time"><span class="article-hour">17:05</span><span class="article-date">17.04.2022</span></div>
</div>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="swiper-slide">
<article class="article-block article-in-slider ">
<a href="https://www.marica.bg/svqt/ek-defoltat-na-rusiq-e-samo-vapros-na-vreme">
<div class="row">
<div class="col-12 article-image-cont">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/345/350_345295.jpeg" alt="ЕК: Дефолтът на Русия е само въпрос на време">
</figure>
</div>
<div class="col-12">
<div class="article-body">
<h3 class="article-title">ЕК: Дефолтът на Русия е само въпрос на време</h3>
<div class="article-footer">
<div class="article-time"><span class="article-hour">16:50</span><span class="article-date">17.04.2022</span></div>
</div>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="swiper-slide">
<article class="article-block article-in-slider ">
<a href="https://www.marica.bg/svqt/severna-koreq-ne-spira-s-testovete-izstrelq-raketi-kam-qponsko-more">
<div class="row">
<div class="col-12 article-image-cont">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/1005/350_index.jpg" alt="Северна Корея не спира с тестовете, изстреля ракети към Японско море">
</figure>
</div>
<div class="col-12">
<div class="article-body">
<h3 class="article-title">Северна Корея не спира с тестовете, изстреля ракети към Японско море</h3>
<div class="article-footer">
<div class="article-time"><span class="article-hour">16:45</span><span class="article-date">17.04.2022</span></div>
</div>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="swiper-slide">
<article class="article-block article-in-slider ">
<a href="https://www.marica.bg/svqt/kulturni-centrove-za-makedoncite-v-balgariq-poiska-kovachevski">
<div class="row">
<div class="col-12 article-image-cont">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/958/350_Димитър Ковачески - Македония.jpg" alt="Културни центрове за македонците в България поиска Ковачевски">
</figure>
</div>
<div class="col-12">
<div class="article-body">
<h3 class="article-title">Културни центрове за македонците в България поиска Ковачевски</h3>
<div class="article-footer">
<div class="article-time"><span class="article-hour">16:11</span><span class="article-date">17.04.2022</span></div>
</div>
</div>
</div>
</div>
</a>
</article>
 </div>
<div class="swiper-slide">
<article class="article-block article-in-slider ">
<a href="https://www.marica.bg/svqt/prouchvane-mladejite-v-turciq-podkrepqt-chlenstvoto-v-es">
<div class="row">
<div class="col-12 article-image-cont">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/1014/350_turkey-mladeji-evropa-prouchvane-01.jpg" alt="Проучване: Младежите в Турция подкрепят членството в ЕС">
</figure>
</div>
<div class="col-12">
<div class="article-body">
<h3 class="article-title">Проучване: Младежите в Турция подкрепят членството в ЕС</h3>
<div class="article-footer">
<div class="article-time"><span class="article-hour">15:45</span><span class="article-date">17.04.2022</span></div>
</div>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="swiper-slide">
<article class="article-block article-in-slider ">
<a href="https://www.marica.bg/svqt/bezos-dogonva-msk-s-evtin-internet-ot-kosmosa">
<div class="row">
<div class="col-12 article-image-cont">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/1013/350_384396.jpeg" alt="Безос догонва Мъск с евтин интернет от Космоса">
</figure>
</div>
<div class="col-12">
<div class="article-body">
<h3 class="article-title">Безос догонва Мъск с евтин интернет от Космоса</h3>
<div class="article-footer">
<div class="article-time"><span class="article-hour">15:00</span><span class="article-date">17.04.2022</span></div>
</div>
</div>
</div>
</div>
</a>
</article>
</div>
</div>
<div class="swiper-button swiper-button-next shows-swiper-next"></div>
<div class="swiper-button swiper-button-prev shows-swiper-prev"></div>
<div class="swiper-pagination"></div>
</div>
</div>
</div>
</section>
<div class="ads-container mx-15-mobile" style="padding: 30px 0;">
<div class="row">
<div class="col-sm-12 col-md-6">
<div class="ad" style="margin: 0 auto;">
<script>
  googletag.cmd.push(function() {

var mapping = googletag.sizeMapping()
.addSize([1200, 0], [300, 250])
.addSize([992, 0], [300, 250])
.addSize([768, 0], [[336, 280], [300, 250]])
.addSize([576, 0], [[336, 280], [300, 250]])
.addSize([336, 0], [[336, 280], [300, 250]])
.addSize([0, 0], [300, 250])
.build();

    googletag.defineSlot('/21927690457/Marica-300x250/Article-banner3-300x250', [[336, 280], [300, 250]], 'div-gpt-ad-1584347023221-0').defineSizeMapping(mapping).addService(googletag.pubads());
  });
</script>

<div id='div-gpt-ad-1584347023221-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584347023221-0'); });
  </script>
</div>
</div>
</div>
<div class="col-sm-12 col-md-6 mobile-m-top-20">
<div class="ad" style="margin: 0 auto;">
<script>
  googletag.cmd.push(function() {

var mapping = googletag.sizeMapping()
.addSize([1200, 0], [300, 250])
.addSize([992, 0], [300, 250])
.addSize([768, 0], [[336, 280], [300, 250]])
.addSize([576, 0], [[336, 280], [300, 250]])
.addSize([336, 0], [[336, 280], [300, 250]])
.addSize([0, 0], [300, 250])
.build();

    googletag.defineSlot('/21927690457/Marica-300x250/Article-banner4-300x250', [[336, 280], [300, 250]], 'div-gpt-ad-1584347096714-0').defineSizeMapping(mapping).addService(googletag.pubads());
  });
</script>

<div id='div-gpt-ad-1584347096714-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584347096714-0'); });
  </script>
</div>
</div>
</div>
</div>
</div>
<section class="mx-15-mobile leading-news">
<div class="row">
<div class="col-md-12">
<div class="section-header mobile-p-top-10">
<h3 class="section-title"><span>Водещи новини</span></h3>
</div>
<div class="row">
<div class="col-12 col-md-6  mb-20">
<article class="article-block article-in-slider ">
<a href="https://www.marica.bg/plovdiv/gradat/chetete-v-marica-glasuvat-rekordniq-byudjet-na-plovdiv-ot-526-mln-leva">
<div class="row">
<div class="col-12 article-image-cont">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/1014/350_01.jpg" alt="Четете в &quot;Марица&quot;: Гласуват рекордния бюджет на Пловдив от 526 млн. лева  ">
</figure>
</div>
<div class="col-12">
<div class="article-body">
<button class="social-article" data-title="Четете в &quot;Марица&quot;: Гласуват рекордния бюджет на Пловдив от 526 млн. лева  " data-url="https://www.marica.bg/plovdiv/gradat/chetete-v-marica-glasuvat-rekordniq-byudjet-na-plovdiv-ot-526-mln-leva">
<span><i class="bi bi-share-fill"></i></span>
</button>
<h3 class="article-title">Четете в &quot;Марица&quot;: Гласуват рекордния бюджет на Пловдив от 526 млн. лева  </h3>
<div class="article-footer">
<div class="article-time"><span class="article-hour">21:00</span><span class="article-date">17.04.2022</span></div>
<div class="news-stats right">
<span class="views-count"><i class="bi bi-eye"></i>806</span>
<span class="comments-count"><i class="bi bi-chat-left-text"></i> 0</span>
</div>
</div>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="col-12 col-md-6  mb-20">
<article class="article-block article-in-slider ">
<a href="https://www.marica.bg/plovdiv/krimi/shofyor-kacna-na-kragovoto-na-vodnata-palata-v-plovdiv">
<div class="row">
<div class="col-12 article-image-cont">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/1014/350_kola-krygovo-panair.jpg" alt="Шофьор &quot;кацна&quot; на кръговото на Водната палата в Пловдив">
</figure>
</div>
<div class="col-12">
<div class="article-body">
<button class="social-article" data-title="Шофьор &quot;кацна&quot; на кръговото на Водната палата в Пловдив" data-url="https://www.marica.bg/plovdiv/krimi/shofyor-kacna-na-kragovoto-na-vodnata-palata-v-plovdiv">
<span><i class="bi bi-share-fill"></i></span>
</button>
<h3 class="article-title">Шофьор &quot;кацна&quot; на кръговото на Водната палата в Пловдив</h3>
<div class="article-footer">
<div class="article-time"><span class="article-hour">22:47</span><span class="article-date">17.04.2022</span></div>
<div class="news-stats right">
<span class="views-count"><i class="bi bi-eye"></i>408</span>
<span class="comments-count"><i class="bi bi-chat-left-text"></i> 0</span>
</div>
</div>
</div>
</div>
</div>
</a>
</article>
</div>
<div class=" col-12 col-md-4  mb-20">
<article class="article-block article-in-slider ">
<a href="https://www.marica.bg/svqt/voynata-rusnaci-poiskaha-proshka-ot-ukrainskite-deca-video">
<div class="row">
<div class="col-12 article-image-cont">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/1014/350_orig (1).jpg" alt="Войната: Руснаци поискаха прошка от украинските деца ВИДЕО">
</figure>
</div>
<div class="col-12">
<div class="article-body">
<button class="social-article" data-title="Войната: Руснаци поискаха прошка от украинските деца ВИДЕО" data-url="https://www.marica.bg/svqt/voynata-rusnaci-poiskaha-proshka-ot-ukrainskite-deca-video">
<span><i class="bi bi-share-fill"></i></span>
</button>
<h3 class="article-title">Войната: Руснаци поискаха прошка от украинските деца ВИДЕО</h3>
<div class="article-footer">
<div class="article-time"><span class="article-hour">22:39</span><span class="article-date">17.04.2022</span></div>
<div class="news-stats right">
<span class="views-count"><i class="bi bi-eye"></i>398</span>
<span class="comments-count"><i class="bi bi-chat-left-text"></i> 0</span>
</div>
</div>
</div>
</div>
</div>
</a>
</article>
</div>
<div class=" col-12 col-md-4  mb-20">
<article class="article-block article-in-slider ">
<a href="https://www.marica.bg/balgariq/obshtestvo/balgariq-otgovori-na-rusiq-za-evakuiranite-balgari-ot-carevna-video">
<div class="row">
<div class="col-12 article-image-cont">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/990/350_lena-borislavova.jpg" alt="България отговори на Русия за евакуираните българи от &quot;Царевна&quot; ВИДЕО">
</figure>
</div>
<div class="col-12">
<div class="article-body">
<button class="social-article" data-title="България отговори на Русия за евакуираните българи от &quot;Царевна&quot; ВИДЕО" data-url="https://www.marica.bg/balgariq/obshtestvo/balgariq-otgovori-na-rusiq-za-evakuiranite-balgari-ot-carevna-video">
<span><i class="bi bi-share-fill"></i></span>
</button>
<h3 class="article-title">България отговори на Русия за евакуираните българи от &quot;Царевна&quot; ВИДЕО</h3>
<div class="article-footer">
<div class="article-time"><span class="article-hour">19:27</span><span class="article-date">17.04.2022</span></div>
<div class="news-stats right">
<span class="views-count"><i class="bi bi-eye"></i>3315</span>
<span class="comments-count"><i class="bi bi-chat-left-text"></i> 22</span>
</div>
</div>
</div>
</div>
</div>
</a>
</article>
</div>
<div class=" col-12 col-md-4  mb-20">
<article class="article-block article-in-slider ">
<a href="https://www.marica.bg/svqt/zelenski-s-ujasqvashta-prognoza-za-voynata">
<div class="row">
<div class="col-12 article-image-cont">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/1011/350_zelenski-ima-saobshtenia-za-stotici-sluchai-na-iznasilvania-na-civilni-1.jpg" alt="Зеленски с ужасяваща прогноза за войната">
</figure>
</div>
<div class="col-12">
<div class="article-body">
<button class="social-article" data-title="Зеленски с ужасяваща прогноза за войната" data-url="https://www.marica.bg/svqt/zelenski-s-ujasqvashta-prognoza-za-voynata">
<span><i class="bi bi-share-fill"></i></span>
</button>
<h3 class="article-title">Зеленски с ужасяваща прогноза за войната</h3>
<div class="article-footer">
<div class="article-time"><span class="article-hour">21:15</span><span class="article-date">17.04.2022</span></div>
<div class="news-stats right">
<span class="views-count"><i class="bi bi-eye"></i>2707</span>
<span class="comments-count"><i class="bi bi-chat-left-text"></i> 2</span>
</div>
</div>
</div>
</div>
</div>
</a>
</article>
</div>
</div>
</div>
</div>
</section>
<div id="anchor-comments" class="ad mx-15-mobile" style="padding: 20px 0;">
<script>
  googletag.cmd.push(function() {

var mapping = googletag.sizeMapping()
.addSize([1200, 0], [[750, 100], [728, 90]])
.addSize([992, 0], [[750, 100], [728, 90]])
.addSize([768, 0], [[320, 50], [320, 50]])
.addSize([576, 0], [[320, 50], [320, 50]])
.addSize([336, 0], [[320, 50], [320, 50]])
.addSize([0, 0], [320, 50])
.build();

    googletag.defineSlot('/21927690457/Marica-728x90/Article-banner1-728x90', [[728, 90], [320, 50], [750, 100]], 'div-gpt-ad-1584094251214-0').defineSizeMapping(mapping).addService(googletag.pubads());
  });
</script>

<div id='div-gpt-ad-1584094251214-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584094251214-0'); });
  </script>
</div>
</div>
<section id="comments" class="section px-15-mobile">
<div class="row mb-20">
<div class="col-md-12">
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v5.0"></script>
<div class="fb-comments" data-href="https://www.marica.bg/svqt/voynata-rusnaci-poiskaha-proshka-ot-ukrainskite-deca-video" data-width="100%" data-numposts="5" style="width: 100%; margin-bottom: 15px;"></div>
</div>
</div>
<div class="row">
<div class="col-md-12">
<div class="section-header">
<h3 class="section-title article-name row">
<div class="col-6">
<i class="bi bi-chat-left-text"></i>
<span>Коментари</span>
</div>
<div class="col-6">
<a id="show-comment" class="btn comm-scroll-link prime primary-btn ">
<i class="bi bi-chat-right-dots"></i>
<span>Коментирай</span>
</a>
</div>
</h3>
</div>
<div class="comment-card">
<div class="comment-cont">
<div class="comment-body">
<p class="comment-reply">
Отговор на коментара написан от <b></b>
<span class="btn">
Премахни
</span>
<input type="hidden" name="reply" value="0">
</p>
<div class="form-group">
<input type="text" class="form-control com-fields" name="comment_name" value="" placeholder="Име" maxlength="70">
</div>
<div class="form-group">
<textarea name="comment_text" class="form-contr@foreach ($topSites as $article)ol com-fields" rows="3" placeholder="Вашият коментар ..."></textarea>
</div>
<label class="form-check-label remember">Съгласен съм с <a href="https://www.marica.bg/usloviya-za-polzvane" target="_blank" class="link">Условията за ползване</a>
<input type="checkbox" name="remember" value="1">
<span class="checkmark">
</label>
<input type="hidden" name="recaptcha_response" id="recaptchaResponse">
 <span id="publish-comment" class="btn primary-btn publish">Публикувай</span>
<div id="page-comments"></div>
</div>
</div>
</div>
<div class="row">
<div class="col-md-12">
<div class="section-header">
<span class="comment-sub-title"><span class="total-comments">0</span> коментара</span>
</div>
<div class="comments-list">
<style>
.sub-comment {
    margin-left: 50px;
}

.comment-block .btn {
    height: 36px;
    background: none;
    border: 1px solid #CED4DA;
    border-radius: 40px;
    color: #212529;
    font-size: 16px;
    font-weight: 400;
}
</style>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</section>
</div>
<div class="col-md-12 col-lg-4 col-xl-3 right-cont px-15-mobile">
<div class="ad">
<script>
  googletag.cmd.push(function() {

var mapping = googletag.sizeMapping()
.addSize([1200, 0], [300, 250])
.addSize([992, 0], [300, 250])
.addSize([768, 0], [[336, 280], [300, 250]])
.addSize([576, 0], [[336, 280], [300, 250]])
.addSize([336, 0], [[336, 280], [300, 250]])
.addSize([0, 0], [300, 250])
.build();

    googletag.defineSlot('/21927690457/Marica-300x250/Article-banner1-300x250', [[300, 250], [336, 280]], 'div-gpt-ad-1584346907933-0').defineSizeMapping(mapping).addService(googletag.pubads());
  });
</script>

<div id='div-gpt-ad-1584346907933-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584346907933-0'); });
  </script>
</div>
</div>
<div class="m-top-20">
<h3 class="section-title"><span>Последни новини</span></h3>
<div class="">
<article class="article-block side-left-image">
<a href="https://www.marica.bg/balgariq/obshtestvo/kakvi-sa-poveriqta-i-obichaite-prez-nay-velikata-sedmica-na-godinata">
<div class="article-image-cont">
<img src="https://cdn.marica.bg/images/marica.bg/1014/350_960-540-kryst-svesht-hristos-hristiianstvo-cyrkva.jpg" alt="Какви са поверията и обичаите през най-великата седмица на годината">
</div>
<div class="article-body">
<h3 class="article-title">Какви са поверията и обичаите през най-великата седмица на годината</h3>
<div class="article-footer">
<div class="article-time left">
<span class="article-hour">23:00</span><span class="article-date">17.04.2022</span>
</div>
</div>
</div>
</a>
</article>
<article class="article-block side-left-image">
<a href="https://www.marica.bg/plovdiv/krimi/shofyor-kacna-na-kragovoto-na-vodnata-palata-v-plovdiv">
<div class="article-image-cont">
<img src="https://cdn.marica.bg/images/marica.bg/1014/350_kola-krygovo-panair.jpg" alt="Шофьор &quot;кацна&quot; на кръговото на Водната палата в Пловдив">
</div>
<div class="article-body">
<h3 class="article-title">Шофьор &quot;кацна&quot; на кръговото на Водната палата в Пловдив</h3>
<div class="article-footer">
<div class="article-time left">
<span class="article-hour">22:47</span><span class="article-date">17.04.2022</span>
</div>
</div>
</div>
</a>
</article>
<article class="article-block side-left-image">
<a href="https://www.marica.bg/svqt/frenski-prokurori-pognaha-marin-lyo-pen-s-doklad-ot-olaf">
<div class="article-image-cont">
<img src="https://cdn.marica.bg/images/marica.bg/832/350_marine-lio-pen.jpg" alt="Френски прокурори погнаха Марин льо Пен с доклад от ОЛАФ">
</div>
<div class="article-body">
<h3 class="article-title">Френски прокурори погнаха Марин льо Пен с доклад от ОЛАФ</h3>
<div class="article-footer">
<div class="article-time left">
<span class="article-hour">22:45</span><span class="article-date">17.04.2022</span>
</div>
</div>
</div>
</a>
</article>
<article class="article-block side-left-image">
<a href="https://www.marica.bg/svqt/voynata-rusnaci-poiskaha-proshka-ot-ukrainskite-deca-video">
<div class="article-image-cont">
<img src="https://cdn.marica.bg/images/marica.bg/1014/350_orig (1).jpg" alt="Войната: Руснаци поискаха прошка от украинските деца ВИДЕО">
</div>
<div class="article-body">
<h3 class="article-title">Войната: Руснаци поискаха прошка от украинските деца ВИДЕО</h3>
<div class="article-footer">
<div class="article-time left">
<span class="article-hour">22:39</span><span class="article-date">17.04.2022</span>
</div>
</div>
</div>
</a>
</article>
<article class="article-block side-left-image">
<a href="https://www.marica.bg/sport/futbol/dubalat-na-botev-ne-se-dade-na-montana">
<div class="article-image-cont">
<img src="https://cdn.marica.bg/images/marica.bg/1014/350_botev2-montana-komatevo.jpg" alt="Дубълът на Ботев не се даде на Монтана">
</div>
<div class="article-body">
<h3 class="article-title">Дубълът на Ботев не се даде на Монтана</h3>
<div class="article-footer">
<div class="article-time left">
<span class="article-hour">22:32</span><span class="article-date">17.04.2022</span>
</div>
</div>
</div>
</a>
</article>
<article class="article-block side-left-image">
<a href="https://www.marica.bg/balgariq/vlast/ico-hazarta-politikata-shte-raboti-kogato-chitavite-hora-sa-poveche-video">
<div class="article-image-cont">
<img src="https://cdn.marica.bg/images/marica.bg/833/350_ico-hazarta-1.jpg" alt="Ицо Хазарта: Политиката ще работи, когато читавите хора са повече ВИДЕО">
</div>
<div class="article-body">
<h3 class="article-title">Ицо Хазарта: Политиката ще работи, когато читавите хора са повече ВИДЕО</h3>
<div class="article-footer">
<div class="article-time left">
<span class="article-hour">22:30</span><span class="article-date">17.04.2022</span>
</div>
</div>
</div>
</a>
</article>
<a href="https://www.marica.bg/posledni" class="btn primary-btn block-btn"><span>Виж всички новини</span></a>
</div>
</div>
<div class="ad m-top-20">
<script>
  googletag.cmd.push(function() {

var mapping = googletag.sizeMapping()
.addSize([1200, 0], [300, 600])
.addSize([992, 0], [300, 600])
.addSize([768, 0], [[336, 600], [300, 600]])
.addSize([576, 0], [[336, 600], [300, 600]])
.addSize([336, 0], [[336, 600], [300, 600]])
.addSize([0, 0], [300, 600])
.build();

    googletag.defineSlot('/21927690457/Marica-300x600/Article-banner1-300x600', [[336, 600], [300, 600]], 'div-gpt-ad-1585723821842-0').defineSizeMapping(mapping).addService(googletag.pubads());
  });
</script>

<div id='div-gpt-ad-1585723821842-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1585723821842-0'); });
  </script>
</div>
</div>
<div class="m-top-20">
<h3 class="section-title"><span>Препоръчани новини</span></h3>
<div class="">
<article class="article-block side-left-image">
<a href="https://www.marica.bg/samo-v-marica/komentari/partiite-v-plovdiv-kato-sportnite-klubove-vse-poveche-i-vse-po-malki">
<div class="article-image-cont">
<img src="https://cdn.marica.bg/images/marica.bg/1011/350_384386.jpeg" alt="Партиите в Пловдив като спортните клубове - все повече и все по-малки">
</div>
<div class="article-body">
<h3 class="article-title">Партиите в Пловдив като спортните клубове - все повече и все по-малки</h3>
<div class="article-footer">
<div class="article-time left">
<span class="article-hour">08:00</span><span class="article-date">13.04.2022</span>
</div>
</div>
</div>
</a>
</article>
<article class="article-block side-left-image">
<a href="https://www.marica.bg/samo-v-marica/komentari/13-dni-do-apokalipsisa-ili-zasho-putin-ne-e-hitler">
<div class="article-image-cont">
<img src="https://cdn.marica.bg/images/marica.bg/1009/350_384066.jpeg" alt="13 дни до апокалипсиса, или защо Путин не е Хитлер">
</div>
<div class="article-body">
<h3 class="article-title">13 дни до апокалипсиса, или защо Путин не е Хитлер</h3>
<div class="article-footer">
<div class="article-time left">
<span class="article-hour">09:30</span><span class="article-date">09.04.2022</span>
</div>
</div>
</div>
</a>
</article>
<article class="article-block side-left-image">
<a href="https://www.marica.bg/biznes-zona/praznuvame-velikden-u-doma-zaradi-skapite-goriva-skoro-moje-da-plashtame-po-pet-leva-za-litar">
<div class="article-image-cont">
<img src="https://cdn.marica.bg/images/marica.bg/1010/350_384218_0.jpg" alt="Празнуваме Великден у дома заради скъпите горива: Скоро може да плащаме по пет лева за литър">
</div>
<div class="article-body">
<h3 class="article-title">Празнуваме Великден у дома заради скъпите горива: Скоро може да плащаме по пет лева за литър</h3>
<div class="article-footer">
<div class="article-time left">
<span class="article-hour">10:15</span><span class="article-date">12.04.2022</span>
</div>
</div>
</div>
</a>
</article>
<article class="article-block side-left-image">
<a href="https://www.marica.bg/samo-v-marica/komentari/koaliciqta-se-napushi-predi-slavi-da-q-razturi-za-velikden">
<div class="article-image-cont">
<img src="https://cdn.marica.bg/images/marica.bg/1010/350_384147.jpeg" alt="Коалицията се напуши, преди Слави да я разтури за Великден">
</div>
<div class="article-body">
<h3 class="article-title">Коалицията се напуши, преди Слави да я разтури за Великден</h3>
<div class="article-footer">
<div class="article-time left">
<span class="article-hour">07:45</span><span class="article-date">11.04.2022</span>
</div>
</div>
</div>
</a>
</article>
<article class="article-block side-left-image">
<a href="https://www.marica.bg/samo-v-marica/intervyuta/kaloqn-staykov-moje-da-ima-stagflaciq-no-zaplatite-shte-rastat-oshte">
<div class="article-image-cont">
<img src="https://cdn.marica.bg/images/marica.bg/1009/350_384117.jpeg" alt="Калоян Стайков: Може да има стагфлация, но заплатите ще растат още">
</div>
<div class="article-body">
<h3 class="article-title">Калоян Стайков: Може да има стагфлация, но заплатите ще растат още</h3>
<div class="article-footer">
<div class="article-time left">
<span class="article-hour">08:00</span><span class="article-date">11.04.2022</span>
</div>
</div>
</div>
</a>
</article>
<article class="article-block side-left-image">
<a href="https://www.marica.bg/biznes-zona/evtina-grajdanska-otgovornost-plashtash-sega-poluchavash-sled-dva-meseca">
<div class="article-image-cont">
<img src="https://cdn.marica.bg/images/marica.bg/1010/350_384113.jpeg" alt="Евтина &quot;Гражданска отговорност&quot;: Плащаш сега, получаваш след два месеца">
</div>
<div class="article-body">
<h3 class="article-title">Евтина &quot;Гражданска отговорност&quot;: Плащаш сега, получаваш след два месеца</h3>
<div class="article-footer">
<div class="article-time left">
<span class="article-hour">09:00</span><span class="article-date">11.04.2022</span>
</div>
</div>
</div>
</a>
</article>
</div>
</div>
<div class="ad m-top-20" style="margin-bottom: 20px;">
<script>
  googletag.cmd.push(function() {

var mapping = googletag.sizeMapping()
.addSize([1200, 0], [300, 600])
.addSize([992, 0], [300, 600])
.addSize([768, 0], [[336, 600], [300, 600]])
.addSize([576, 0], [[336, 600], [300, 600]])
.addSize([336, 0], [[336, 600], [300, 600]])
.addSize([0, 0], [300, 600])
.build();

    googletag.defineSlot('/21927690457/Marica-300x600/Article-banner2-300x600', [[300, 600], [336, 600]], 'div-gpt-ad-1585724097345-0').defineSizeMapping(mapping).addService(googletag.pubads());
  });
</script>

<div id='div-gpt-ad-1585724097345-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1585724097345-0'); });
  </script>
</div>
</div>
<div id="anketa" class="widget poll ">
<div class="widget-header">
<h3 class="widget-title">Анкета</h3>
</div>
<div class="widget-body">
<h4 class="poll-question">Как приемате ареста на Бойко Борисов?</h4>
<div id="poll-vote" data-id="274">
<ul class="poll-answers">
<li>
<label>
<input type="radio" name="poll" value="1864">
<span class="radio"></span>
<span>Отдавна трябваше да се случи, Борисов заслужава да лежи в затвора</span>
</label>
</li>
<li>
<label>
<input type="radio" name="poll" value="1867">
<span class="radio"></span>
<span>Арестът е политическа репресия, обвиненията са съшити с бели конци</span>
</label>
</li>
<li>
<label>
<input type="radio" name="poll" value="1870">
<span class="radio"></span>
<span>Кабинетът отвлича вниманието от истинските проблеми</span>
</label>
</li>
<li>
<label>
<input type="radio" name="poll" value="1873">
<span class="radio"></span>
<span>Европейската прокуратура се намеси и сложиха белезници на Борисов</span>
</label>
</li>
<li>
<label>
<input type="radio" name="poll" value="1876">
<span class="radio"></span>
<span>Това е само началото, още много бивши управляващи ще влязат в ареста</span>
</label>
</li>
<li>
<label>
<input type="radio" name="poll" value="1879">
<span class="radio"></span>
<span>С този арест ще върнат Борисов и ГЕРБ на власт</span>
</label>
</li>
</ul>
<div class="row">
<div class="col-6">
<button type="button" id="vote-poll" data-id="274" class="btn block-btn primary-btn">Гласувай</button>
</div>
<div class="col-6">
<a id="show-vote-results" class="btn block-btn" href="https://www.marica.bg/anketa/274">Резултати</a>
</div>
</div>
</div>
</div>
</div>
<div class="ad m-top-20" style="margin-bottom: 20px;">
<script>
  googletag.cmd.push(function() {

var mapping = googletag.sizeMapping()
.addSize([1200, 0], [300, 250])
.addSize([992, 0], [300, 250])
.addSize([768, 0], [[336, 280], [300, 250]])
.addSize([576, 0], [[336, 280], [300, 250]])
.addSize([336, 0], [[336, 280], [300, 250]])
.addSize([0, 0], [300, 250])
.build();

    googletag.defineSlot('/21927690457/Marica-300x250/Article-banner2-300x250', [[336, 280], [300, 250]], 'div-gpt-ad-1584346968134-0').defineSizeMapping(mapping).addService(googletag.pubads());
  });
</script>

<div id='div-gpt-ad-1584346968134-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584346968134-0'); });
  </script>
</div>
</div>
</div>
</div>
</div>
</div>
<style>
    .related-articles-swiper .swiper-button {
        top: calc(50% - 26px) !important;
    }
    .comment-sub-title {
        display: block;
        margin-bottom: 10px;
        font-size: 18px;
    }
    .comment-card {
        display: none;
    }
    .article-cont .social-share-links {
        border: 1px solid #bbb;
        }
    .article-cont .share-link {
        height: auto;
    }
    .article-cont .share-link a{
        color: #333;
        line-height: unset;
    }
    .article-cont .share-viber img {
        margin: 0;
    }
    /* .article-cont .comm-scroll-link {
        text-transform: none;
        font-size: 14px;
        width: 100%;
        text-align: center;
        font-weight: 400;
        background: none;
        border: 1px solid #CED4DA;
        line-height: 40px;
    } */
    /* .article-cont .comm-scroll-link span {
        text-transform: none;
    } */
    /* .article-cont  .comm-scroll-link i {
        color: #fff;
        margin-right: 5px;
    } */
    /* .article-cont  .prime-icon i {
        color: #C50E12;
    } */
    .article-cont .prime{
        color: #fff !important;
        background: #C50E12;
        border-color: #C50E12;
    }
    .article-cont #show-comment {
        padding: 0 15px;
        font-family: 'Roboto', sans-serif;
        font-size: 16px;
        float: right;
        font-weight: 400;
        text-transform: none;
    }
    .article-cont #show-comment i {
        margin-right: 5px;
        color: #fff;
    }
    .prime:hover {
        color: #fff;
    }
    .comment-section {
        border-top: 1px solid #e6e6e6;
        padding-top: 20px;
    }
    .comment-section .btn .icon {
        font-size: 16px;
    }
    .author-info-cont {
        padding: 15px;
        background-color: #fff;
        border: 1px solid #e3e3e3;
        border-radius: 6px;
    }
    .author-row {
        padding: 20px 15px;
    }
    .author-image {
        width: 90px;
        height: 90px;
        float: left;
        margin-right: 20px;
        border-radius: 50%;
        overflow: hidden;
    }
</style>
</div>
<a href="https://www.marica.bg/podai-signal"><button class="send-signal-button"><i class="bi bi-pencil"></i></button></a>
<div class="overlay-search" style="display: none;"></div>
<footer class="footer">
<div class="footer-top">
<div class="container">
<div class="text-center w-100 mobile-logo">
<a class="logo text-center" href="https://www.marica.bg" rel="home">
<img src="/img/marica-logo-white.svg" width="200" alt="maricabg-logo">
</a>
</div>
<div class="row">
<div class="col-md-6">
<ul class="h-nav">
<li><a href="https://www.marica.bg">Новини</a></li>
<li><a href="https://obqvi.marica.bg/" target="_blank" rel="noopener">Обяви</a></li>
<li><a href="https://spravochnik.marica.bg/" target="_blank" rel="noopener">Справочник</a></li>
</ul>
</div>
<div class="col-md-6 col-lg-4 offset-lg-2">
<ul class="social-share-links">
<li class="share-link">
<a href="https://www.facebook.com/marica.bg/" target="_blank" rel="noreferrer">
<i class="bi bi-facebook"></i>
</a>
</li>
<li class="share-link">
<a href="https://twitter.com/marica_bg" target="_blank" rel="noreferrer">
<i class="bi bi-twitter"></i>
</a>
</li>
<li class="share-link">
<a href="https://www.linkedin.com/company/marica-news-and-media" target="_blank" rel="noreferrer">
<i class="bi bi-linkedin"></i>
</a>
</li>
<li class="share-link">
<a href="https://www.instagram.com/marica.bg/" target="_blank" rel="noreferrer">
<i class="bi bi-instagram"></i>
</a>
</li>
<li class="share-link">
<a href="https://www.youtube.com/channel/UCDgdgyP2YUGIXzlc7ttXmAw" target="_blank" rel="noreferrer">
<i class="bi bi-youtube"></i>
</a>
</li>
<li class="share-link">
<a href="/rss" target="_blank" rel="ugc">
<i class="bi bi-rss-fill"></i>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="footer-main">
<div class="container">
<div class="row">
<div class="col-md-3 col-xl-2">
<a class="logo desktop-logo" href="/" rel="home">
<img src="/img/marica-logo-white.svg" width="200" alt="maricabg-logo">
</a>
</div>
<div class="col-md-3 col-xl-4">
<h3 class="title">Новини</h3>
 <div class="row">
<div class="col-6 col-md-6">
<nav>
<ul class="footer-links">
<li>
<a href="https://www.marica.bg/samo-v-marica">Само в марица</a>
</li>
<li>
<a href="https://www.marica.bg/plovdiv">Пловдив</a>
</li>
<li>
<a href="https://www.marica.bg/region">Регион</a>
</li>
<li>
<a href="https://www.marica.bg/sport">Спорт</a>
</li>
<li>
<a href="https://www.marica.bg/balgariq">България</a>
</li>
<li>
<a href="https://www.marica.bg/lajfstajl">Лайфстайл</a>
</li>
</ul>
</nav>
</div>
<div class="col-6 col-md-6">
<nav>
<ul class="footer-links">
<li>
<a href="https://www.marica.bg/svqt">Свят</a>
</li>
<li>
<a href="https://www.marica.bg/agro">Агро</a>
</li>
<li>
<a href="https://www.marica.bg/biznes-zona">Бизнес зона</a>
</li>
<li>
<a href="https://www.marica.bg/imoti">Имоти</a>
</li>
<li>
<a href="https://www.marica.bg/kultura">Култура</a>
</li>
<li>
<a href="https://www.marica.bg/zdrave">Здраве</a>
</li>
</ul>
</nav>
</div>
</div>
</div>
<div class="col-md-3">
<h4 class="title">Информация</h4>
<nav>
<ul class="footer-links">
<li>
<a href="https://www.marica.bg/za-nas">За нас</a>
</li>
<li>
<a href="https://www.marica.bg/ekip">Екип</a>
</li>
<li>
<a href="https://www.marica.bg/reklama">Реклама</a>
</li>
<li>
<a href="https://www.marica.bg/kontakti">Контакти</a>
</li>
<li>
<a href="https://www.marica.bg/usloviya-za-polzvane">Условия за ползване</a>
</li>
<li>
<a href="https://www.marica.bg/politika-za-biskvitkite">Политика за бисквитките</a>
</li>
<li>
<a href="https://www.marica.bg/politika-za-poveritelnost">Политика за поверителност</a>
</li>
<li>
<a href="https://www.marica.bg/etichen-kodeks">Етичен кодекс</a>
</li>
<li>
<a href="https://www.marica.bg/politika-pri-korigirane">Политика при коригиране</a>
</li>
<li>
<a href="https://www.marica.bg/proverka-na-faktite">Проверка на фактите</a>
</li>
</ul>
</nav>
</div>
<div class="fb-page-plugin col-md-3 mobile-m-top-20">
<div class="fb-page" data-href="https://www.facebook.com/marica.bg/" data-width="300" data-hide-cover="false" data-show-facepile="false"></div>
</div>
</div>
</div>
</div>
<div class="footer-copyright">
<div class="container">
<div class="row">
<div class="col-12">
<p>Всички права запазени &copy; 2022 - Всички статии, репортажи, интервюта и други текстови и графични материали, публикувани в сайта, са собственост на marica.bg, освен ако изрично е посочено друго. Допуска се публикуване на текстови материали само с посочване на източника и добавяне на линк към www.marica.bg.</p>
</div>
</div>
</div>
</div>
</footer>
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/sdk.js#xfbml=1&version=v13.0" nonce="XqyQIRjl"></script>
<style>
		.daterangepicker.show-ranges,
		.daterangepicker.show-calendar {
			z-index: 99999 !important;
		}
		.daterangepicker .ranges li.active {
			background-color: #c50e12 !important;
		}
	</style>
<script data-cfasync="false" src="/js/owl.carousel.min.js"></script>
<script data-cfasync="false" src="/js/scripts.js?v=14"></script>
<script type="text/javascript" data-cfasync="false" src="https://cdn.jsdelivr.net/momentjs/latest/moment.min.js"></script>
<script type="text/javascript" data-cfasync="false" src="https://cdn.jsdelivr.net/npm/daterangepicker/daterangepicker.min.js"></script>
<link rel="stylesheet" type="text/css" href="https://cdn.jsdelivr.net/npm/daterangepicker/daterangepicker.css" />
<script type="text/javascript">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</script>
<script>
            $('#show-comment').on('click', function () {
                $('.comment-card').toggle();
            });
            $("body").bind('copy', function (e) {
                if (typeof window.getSelection == "undefined") return; //IE8 or earlier...

                var body_element = document.getElementsByTagName('body')[0];
                var selection = window.getSelection();

                var newdiv = document.createElement('p');
                // newdiv.style.position = 'absolute';
                // newdiv.style.left = '-99999px';
                body_element.appendChild(newdiv);
                newdiv.appendChild(selection.getRangeAt(0).cloneContents());

                // if (selection.getRangeAt(0).commonAncestorContainer.nodeName == "PRE") {
                //     newdiv.innerHTML = "<pre>" + newdiv.innerHTML + "</pre>";
                // }

                newdiv.innerHTML += '<p style="position:absolute; left: 980px; top: 680px;">&nbsp;</p>';

                selection.selectAllChildren(newdiv);
                window.setTimeout(function () { body_element.removeChild(newdiv); }, 200);
            });

            $('#comments').on('click', '.reply-comment', function() {
                let commentId = $(this).attr('data-commentid')
                let name = $(this).attr('data-name')
                $('.comment-reply b').text(name)
                $('.comment-reply input').val(commentId)
                $('.comment-reply').show()
                $('.comment-card').show();
                $('html, body').animate({
                    scrollTop: $("#comments .row:nth-child(2)").offset().top - 120
                }, 700);
            })

            $('.comment-reply .btn').on('click', function() {
                $('.comment-reply input').val(0)
                $('.comment-reply').hide()
            })
        </script>
<style>
            #related-articles-swiper .swiper-button {
                top: calc(50% - 24px) !important;
            }
            .comment-block .btn.reply-comment {
                padding: 0 10px;
                height: 36px;
                line-height: 34px;
                font-size: 16px;
                text-transform: none;
            }
            .comment-block .btn.reply-comment i {
                margin-right: 5px;
                font-size: 18px;
                line-height: 28px;
                color: #C50E12;
            }
            .comment-reply{
                display: none;
            }
            #featured-image {
                position: relative;
            }
            #featured-image span.icon-gallery{
                z-index: 9;
                position: absolute;
                font-size: 26px;
                color: #fff;
                top: 5px;
                right: 0;
                background: rgba(0,0,0,0.5);
                width: 40px;
                height: 40px;
                text-align: center;
                line-height: 40px;
            }
            #featured-image .item {
                display: none;
            }
            #featured-image .item.first-img {
                display: block;
            }
            .header {
                z-index: 999;
            }
            .text-information {
                font-feature-settings: "locl" 1;
            }
            .comment-author-text p {
                word-break: break-word;
            }
            @media (max-width: 575px) {
                .sub-comment {
                    margin-left: 10px;
                }
            }
        </style>
<link type="text/css" rel="stylesheet" href="https://www.marica.bg/lightgallery/css/lightgallery.css" />
<script src="https://www.marica.bg/lightgallery/js/lightgallery.min.js"></script>
<script src="https://www.marica.bg/lightgallery/js/lg-video.js"></script>
<script src="https://www.marica.bg/lightgallery/js/lg-share.js"></script>
<script src="https://www.marica.bg/lightgallery/js/lg-fullscreen.js"></script>
<script src="https://www.marica.bg/lightgallery/js/lg-zoom.js"></script>
<script src="https://www.marica.bg/lightgallery/js/lg-autoplay.js"></script>
<script src="https://www.marica.bg/lightgallery/js/lg-hash.js"></script>
<script src="https://www.marica.bg/lightgallery/js/lg-thumbnail.js"></script>
<script src="https://unpkg.com/swiper/swiper-bundle.min.js"></script>
<script type="text/javascript">

        let latestArticles = new Swiper("#related-articles-swiper", {
            slidesPerView: 'auto',
            grabCursor: true,
            navigation: {
                nextEl: ".shows-swiper-next",
                prevEl: ".shows-swiper-prev",
            },
            // freeMode: true,
        });

		let moreBySwipers = new Swiper('#more-by-category', {
			slidesPerView: 'auto',
			pagination: {
				el: '.swiper-pagination'
			},
            navigation: {
                nextEl: ".shows-swiper-next",
                prevEl: ".shows-swiper-prev",
            },
		});


        new Promise(function(resolve, reject) {
            let imgInText = $('.text-information img')
            imgInText.each( function(){
                let html = `<a class="lg-img" href="${$( this ).attr('src')}"><img src="${$( this ).attr('src')}" alt="${$('.title').text()}"'/></a>`
                    $( this ).after(html)
                $( this ).remove()
            })
            resolve(
                lightGallery(document.getElementById('lg-article'), {
                    selector: ".lg-img",
                    download: false,
                    thumbnail:true,
                    googlePlus: false,
                    pinterest: false
                })
            );
        });
        //featured-image

        var commentPage = 1;
        $(document).ready(function(){

            setTimeout(function(){$('.text-information .ad iframe').css('height',$('.text-information .ad iframe').attr('height'))}, 3000);

            $(document).on('click', '.pagination a',function(event){
                event.preventDefault();
                $('li').removeClass('current');
                $(this).parent('li').addClass('current');
                var myurl = $(this).attr('href');
                var page=$(this).attr('href').split('page=')[1];
                commentPage = page;
                getData(page);
                var commentsTag = document.getElementById("comments");
                commentsTag.scrollIntoView();
            });
        });

        function getData(page){
            $.ajax({
                url: '?page=' + page + '&order=' + $('.comment-select option:selected').val(),
                type: "get",
                datatype: "html"
            })
            .done(function(data){
                $(".comments-list").empty().html(data);
            })
            .fail(function(jqXHR, ajaxOptions, thrownError){
                alert('No response from server');
            });
        }
    </script>
<script>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</script>
<script>
        // var buttonID = "viber_share";
        // var text = "Check this out: ";
        // document.getElementById(buttonID)
        //     .setAttribute('href', "https://3p3x.adj.st/?adjust_t=u783g1_kw9yml&adjust_fallback=https%3A%2F%2Fwww.viber.com%2F%3Futm_source%3DPartner%26utm_medium%3DSharebutton%26utm_campaign%3DDefualt&adjust_campaign=Sharebutton&adjust_deeplink=" + encodeURIComponent("viber://forward?text=" + encodeURIComponent(text + " " + window.location.href)));

        var buttonID = "viber_share_bottom";
        var text = "Check this out: ";
        document.getElementById(buttonID)
            .setAttribute('href', "https://3p3x.adj.st/?adjust_t=u783g1_kw9yml&adjust_fallback=https%3A%2F%2Fwww.viber.com%2F%3Futm_source%3DPartner%26utm_medium%3DSharebutton%26utm_campaign%3DDefualt&adjust_campaign=Sharebutton&adjust_deeplink=" + encodeURIComponent("viber://forward?text=" + encodeURIComponent(text + " " + window.location.href)));
    </script>
<script src="https://www.google.com/recaptcha/api.js?render=6LfDB5wUAAAAAB85QOiZk0IbmWyY9HaZoR5Vs6u8"></script>
<script>
        grecaptcha.ready(function () {
            grecaptcha.execute('6LfDB5wUAAAAAB85QOiZk0IbmWyY9HaZoR5Vs6u8', { action: 'contact' }).then(function (token) {
                var recaptchaResponse = document.getElementById('recaptchaResponse');
                recaptchaResponse.value = token;
            });
        });
    </script>
<script>
			$('#vote-poll').on('click', function() {
				let token = 'iqcUO98m0BkZt36muKbG5sGNpDP3mpTDETRXGZ4K';
				let url = "https://www.marica.bg/anketa/274";
				$.ajax({
					url: '/polls/vote',
					dataType: "json",
					method: "GET",
					data: {
						// _token: token,
						poll : $(this).data('id'),
						option : $('[name="poll"]:checked').val()
					},
					success: function(data) {
						if(data.status)
							window.location.href = url+'?status=1'
						else
							window.location.href = url+'?status=0'
						// 	$('#poll-vote>.row').prepend('<div class="col-12"><p></p></div>')
					}
				});
			})
		</script>

<script>setTimeout(function(){ $('cloudflare-app').slideUp() }, 15000);</script>

<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zNiaz7PrI8otwyGE8sOJ75PcLaCGrA7ULCJnmiIoNqP.v7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script>!function(e,t,n,c,o,a,f){e.fbq||(o=e.fbq=function(){o.callMethod?o.callMethod.apply(o,arguments):o.queue.push(arguments)},e._fbq||(e._fbq=o),(o.push=o).loaded=!0,o.version="2.0",o.queue=[],(a=t.createElement(n)).async=!0,a.src="https://connect.facebook.net/en_US/fbevents.js",(f=t.getElementsByTagName(n)[0]).parentNode.insertBefore(a,f))}(window,document,"script"),fbq("init","265579764376078"),fbq("track","PageView");</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6fd7d1cf3edc8227","token":"bf0ad6c6fe6e4bd982330e8bce8464fa","version":"2021.12.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>
