<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="bg-BG"> <![endif]-->
<!--[if IE 7]> <html class="no-js lt-ie9 lt-ie8" lang="bg-BG"> <![endif]-->
<!--[if IE 8]> <html class="no-js lt-ie9" lang="bg-BG"> <![endif]-->
<!--[if IE 9]> <html class="no-js lt-ie10" lang="bg-BG"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="bg-BG"> <!--<![endif]-->
<head>
<meta charset="utf-8">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="language" content="bulgarian">
<meta http-equiv="Content-Language" content="bg">
<meta class="viewport" name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<title>&quot;Хебър&quot; се изправя срещу белгийския шампион &quot;Кнак Розеларе&quot;</title>
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="title" content="&quot;Хебър&quot; се изправя срещу белгийския шампион &quot;Кнак Розеларе&quot;">
<meta name="description" content="Днес и утре Хебър се изправя в последни важни битки от група А на CEV - Шампионска лига срещу белгийския шампион Кнак Розеларе! Първият мач е днес от 19:00 ч., ...">
<meta name="keywords" content="Пазарджик, Хебър, спорт, двубой, волейбол, Кнак Розеларе">
<meta name="news_keywords" content="Пазарджик, Хебър, спорт, двубой, волейбол, Кнак Розеларе">
<meta name="author" content="Екип Марица">
<meta name="rating" content="general">
<meta name="distribution" content="global">
<meta name="copyright" content="2009 - 2022 © Вестник Марица - Издателска Къща Марица ЕООД. Всички права запазени.">
<link rel="canonical" href="https://www.marica.bg/region/pazardjik/hebar-se-izpravq-sreshtu-belgiyskiq-shampion-knak-rozelare">
<link rel="alternate" hreflang="x-default" href="https://www.marica.bg/region/pazardjik/hebar-se-izpravq-sreshtu-belgiyskiq-shampion-knak-rozelare">

<meta property="fb:pages" content="102400329834108" />
<meta property="og:type" content="article">
<meta property="og:title" content="&quot;Хебър&quot; се изправя срещу белгийския шампион &quot;Кнак Розеларе&quot;">
<meta property="og:description" content="Днес и утре Хебър се изправя в последни важни битки от група А на CEV - Шампионска лига срещу белгийския шампион Кнак Розеларе! Първият мач е днес от 19:00 ч., ...">
<meta property="og:url" content="https://www.marica.bg/region/pazardjik/hebar-se-izpravq-sreshtu-belgiyskiq-shampion-knak-rozelare">
<meta property="og:image" content="https://cdn.marica.bg/images/marica.bg/981/1200_gameday-cev copy (1).jpg">
<meta property="og:image:secure_url" content="https://cdn.marica.bg/images/marica.bg/981/1200_gameday-cev copy (1).jpg" />
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="675">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:site_name" content="marica.bg">
<meta property="og:locale" content="bg_BG">
<meta property="og:updated_time" content="2022-02-16T09:51:00+02:00">

<meta property="article:section" content="Пазарджик">
<meta property="article:tag" content="Пазарджик">
<meta property="article:tag" content=" Хебър">
<meta property="article:tag" content=" спорт">
<meta property="article:tag" content=" двубой">
<meta property="article:tag" content=" волейбол">
<meta property="article:tag" content=" Кнак Розеларе">
<meta property="article:publisher" content="1645001304">
<meta property="article:published_time" content="2022-02-16T09:51:00+02:00">
<meta property="article:modified_time" content="2022-02-16T09:51:00+02:00">
<meta name="thumbnail" content="https://cdn.marica.bg/images/marica.bg/981/1200_gameday-cev copy (1).jpg" />
<meta name="contact" content="news@marica.bg" />

<meta name="twitter:creator" content="@marica_bg" />
<meta name="twitter:site" content="@marica_bg">
<meta name="twitter:card" content="summary">
<meta name="twitter:description" content="Днес и утре Хебър се изправя в последни важни битки от група А на CEV - Шампионска лига срещу белгийския шампион Кнак Розеларе! Първият мач е днес от 19:00 ч., ...">
<meta name="twitter:title" content="&quot;Хебър&quot; се изправя срещу белгийския шампион &quot;Кнак Розеларе&quot;">
<meta name="twitter:image" content="https://cdn.marica.bg/images/marica.bg/981/1200_gameday-cev copy (1).jpg">
<link rel="amphtml" href="https://www.marica.bg/region/pazardjik/hebar-se-izpravq-sreshtu-belgiyskiq-shampion-knak-rozelare/amp">

<link rel="icon" href="/img/favicons/favicon-16.png?v=2" sizes="16x16">
<link rel="icon" href="/img/favicons/favicon-32.png?v=2" sizes="32x32">
<link rel="icon" href="/img/favicons/favicon-57.png?v=2" sizes="57x57">
<link rel="icon" href="/img/favicons/favicon-76.png?v=2" sizes="76x76">
<link rel="icon" href="/img/favicons/favicon-96.png?v=2" sizes="96x96">
<link rel="icon" href="/img/favicons/favicon-128.png?v=2" sizes="128x128">
<link rel="icon" href="/img/favicons/favicon-192.png?v=2" sizes="192x192">
<link rel="icon" href="/img/favicons/favicon-228.png?v=2" sizes="228x228">

<link rel="apple-touch-icon" href="/img/favicons/favicon-120.png?v=2" sizes="120x120">
<link rel="apple-touch-icon" href="/img/favicons/favicon-152.png?v=2" sizes="152x152">
<link rel="apple-touch-icon" href="/img/favicons/favicon-167.png?v=2" sizes="167x167">
<link rel="apple-touch-icon" href="/img/favicons/favicon-180.png?v=2" sizes="180x180">

<meta name="msapplication-TileColor" content="#FFFFFF">
<meta name="msapplication-TileImage" content="/img/favicons/favicon-144.png?v=2">

<link rel="shortcut icon" href="/img/favicons/favicon-196.png?v=2" sizes="196x196">
<meta property="fb:app_id" content="361360977302100">
<meta name="csrf-token" content="Kp9iWWdryfuME2iaS7YTrzza28N4bj4AlOa4P2RS">
<link rel="preconnect" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net" />
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
<link rel="dns-prefetch" href="//cdn.marica.bg" />
<link rel="dns-prefetch" href="//www.google.com" />
<link rel="stylesheet" type="text/css" href="https://cdn.marica.bg/css/marica.bg/materialdesignicons/3.8.95/css/materialdesignicons.min.css">
<link rel="stylesheet" type="text/css" href="/css/owl.carousel.min.css">
<link rel="stylesheet" type="text/css" href="/css/owl.theme.default.css">
<link rel="stylesheet" type="text/css" href="/css/bootstrap-grid.min.css">
<link rel="stylesheet" type="text/css" href="/css/bootstrap-reboot.min.css">
<link rel="stylesheet" type="text/css" href="/css/style.css?v=41">
<!--[if lt IE 9]> <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script> <script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
<style>
			.header-nav-menu-item:hover .dropdown-menu{
				display: block;
			}
			.header .header-nav .header-nav-menu .header-nav-menu-item.dropdown .menu-chevron{
				margin-left: 2px !important;
			}
		</style>
<style>
		body {
			font-feature-settings: "locl" 0;
		}
		.marica-ads .special-icon::after,
		.marica-dir .special-icon::after {
			transform: scale(1)
		}
		.marica-ads .special-icon .icon,
		.marica-dir .special-icon .icon {
			color: #fff;
		}
	</style>
<script type="text/javascript" data-cfasync="false" src="/js/jquery.3.5.1.min.js"></script>
<script type='application/ld+json'>
		{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/marica.bg\/#organization","url":"https:\/\/marica.bg\/","name":"\u0412\u0435\u0441\u0442\u043D\u0438\u043A \u041C\u0430\u0440\u0438\u0446\u0430","logo":{"@type":"ImageObject","url":"https:\/\/marica.bg\/img\/marica-novini-ot-grada-i-regiona.svg"},"sameAs":["https:\/\/www.facebook.com\/marica.bg\/","https:\/\/twitter.com\/marica_bg","https:\/\/www.linkedin.com\/company\/marica_bg","https:\/\/www.instagram.com\/marica.bg","https:\/\/www.instagram.com\/channel\/UCDgdgyP2YUGIXzlc7ttXmAw"],"contactPoint":{"@type":"ContactPoint","telephone":"+359032603401","contactType":"emergency","areaServed":["BG"]}}
	</script>
<script data-ad-client="ca-pub-7378410821856757" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<meta name="msvalidate.01" content="D8B027B809B311C89310001220DDA658" />

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script type="text/javascript">
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
});
</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-KT226MK');</script>

<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
        var OneSignal = window.OneSignal || [];
        OneSignal.push(function() {
            OneSignal.init({
              appId: "f81ea7bd-1d02-4257-b674-b2dc8f60eba8",
              safari_web_id: "web.onesignal.auto.185a3882-a3fa-4e4c-9216-d752294e35fc",
              notifyButton: {
                enable: true,
              },
            });
        });
    
        OneSignal.push(function() {
            OneSignal.on('subscriptionChange', function(isSubscribed) {
                if (isSubscribed === true) {
                    OneSignal.sendTags({
                        "page_url": window.location.href,
                        "all": 1,
                    }).then(function(tagsSent) {
                    });
                }
            });
        });
    </script>
<script type='application/ld+json'>

			{
			"@context": "http://schema.org",
			"@type": "NewsArticle",
			"mainEntityOfPage": {
				"@type": "WebPage",
				"@id": "https://www.marica.bg/region/pazardjik/hebar-se-izpravq-sreshtu-belgiyskiq-shampion-knak-rozelare"
			},
			"dateCreated": "2022-02-16T09:51:00+02:00",
			"datePublished": "2022-02-16T09:51:00+02:00",
			"dateModified": "2022-02-16T09:51:00+02:00",
			"url": "https://www.marica.bg/region/pazardjik/hebar-se-izpravq-sreshtu-belgiyskiq-shampion-knak-rozelare",
			"headline": "\"Хебър\" се изправя срещу белгийския шампион \"Кнак Розеларе\"",
			"name": "\"Хебър\" се изправя срещу белгийския шампион \"Кнак Розеларе\"",
			"articleBody": "<p>Днес и утре Хебър се изправя в последни важни битки от група А на CEV - Шампионска лига срещу белгийския шампион Кнак Розеларе! Първият мач е днес от 19:00 ч., а утре двубоят ще се изиграе от 18:00 ч. в спортна зала “Васил Левски”. </p>
<p>Двата отбора се готвят активно, като днес ще направят и последни тренировки. До групите на най-престижния клубен турнир Хебър извървя дълъг път и победи шампионите на Испания, Беларус, Гърция, а вече записа и първа победа между най-добрите. Редом до Хебър беше и великолепната публика, която показа на цяла Европа, че Пазарджик е волейболната столица на България. </p>
<p>“Радваме се, че имаме възможност да изиграем тези два мача в Пазарджик! Борим се за две победи и ще разчитаме на невероятната подкрепа на нашите фенове. Сигурен съм, че в Пазарджик ще бъде волейболен празник!” - сподели и президента на отбора Александър Иванов.</p>",
						"author": {
				"@type": "Person",
				"name": "Екип Марица",
				"url": "https://www.marica.bg/ekip/98",
				"sameAs": [
				"https://www.marica.bg/"
				]
			},
						"articleSection": ["Регион","Пазарджик"],
			"image": {
				"@type": "ImageObject",
				"url": "https://cdn.marica.bg/images/marica.bg/981/1200_gameday-cev copy (1).jpg",
									"width": 640,
					"height": 360
							},
			"publisher": {
				"@type": "Organization",
				"name": "Вестник Марица",
				"url": "https://www.marica.bg",
				"logo": {
				"@type": "ImageObject",
				"url": "https://www.marica.bg/img/marica-novini-ot-grada-i-regiona.png"
				},
				"sameAs": [
				"https://www.facebook.com/marica.bg/",
				"https://twitter.com/marica_bg",
				"https://www.youtube.com/channel/UCDgdgyP2YUGIXzlc7ttXmAw",
				"https://www.instagram.com/marica.bg/",
				"https://www.linkedin.com/company/marica-news-and-media"
				]
			}
			}
			</script>
<script type='application/ld+json'>
				{
				"@context": "http://schema.org",
				"@type": "hentry",
				"entry-title": "\"Хебър\" се изправя срещу белгийския шампион \"Кнак Розеларе\"",
				"published": "2022-02-16T09:51:00+02:00",
				"updated": "2022-02-16T09:51:00+02:00"
				}
				</script>
<script type='application/ld+json'>
				{
				"@context": "http://schema.org",
				"@type": "BreadcrumbList",
				"itemListElement": [
					{
						"@type": "ListItem",
						"position": 1,
						"item": {
							"@id": "https://www.marica.bg",
							"name": "Новини"
						}
					},
					{
						"@type": "ListItem",
						"position": 2,
						"item": {
							"@id": "https://www.marica.bg/region",
							"name": "Регион"
						}
					}

										,
					{
						"@type": "ListItem",
						"position": 3,
						"item": {
							"@id": "https://www.marica.bg/region/pazardjik",
							"name": "Пазарджик"
						}
					}
									]
				}
		</script>
</head>
<body lang="bg">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KT226MK"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="custom1" style="display: none!important;">32</div>
<header class="header">
<div class="header-top">
<div class="container">
<div class="row">
<div class="col-md-6">
<i class="icon mdi mdi-clock-outline"></i>
<span class="time-date"></span>
</div>
<div class="col-md-6 text-right">
<span>Следвайте ни</span>
<ul class="social-follow">
<li class="social-follow-link">
<a href="https://www.facebook.com/marica.bg/" target="_blank" rel="noreferrer">
<i class="icon mdi mdi-facebook"></i>
</a>
</li>
<li class="social-follow-link">
<a href="https://twitter.com/marica_bg" target="_blank" rel="noreferrer">
<i class="icon mdi mdi-twitter"></i>
</a>
</li>
<li class="social-follow-link">
<a href="https://www.linkedin.com/company/marica-news-and-media" target="_blank" rel="noreferrer">
<i class="icon mdi mdi-linkedin"></i>
</a>
</li>
<li class="social-follow-link">
<a href="https://www.instagram.com/marica.bg/" target="_blank" rel="noreferrer">
<i class="icon mdi mdi-instagram"></i>
</a>
</li>
<li class="social-follow-link">
<a href="https://www.youtube.com/channel/UCDgdgyP2YUGIXzlc7ttXmAw" target="_blank" rel="noreferrer">
<i class="icon mdi mdi-youtube"></i>
</a>
</li>
<li class="social-follow-link">
<a href="/rss" target="_blank" rel="ugc">
<i class="icon mdi mdi-rss"></i>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="header-main">
<div class="container">
<div class="row">
<div class="col-4 col-sm-4 col-md-3 col-lg-2 col-xl-2">
<a class="logo" href="https://www.marica.bg" rel="home">
<img src="/img/marica-novini-ot-grada-i-regiona.svg" width="160" alt="Марица, новини от града и региона">
</a>
</div>
<div class="col-6 col-sm-4 col-md-7 col-lg-6 col-xl-5 ">
<ul class="header-menu">
<li class="header-menu-item marica-news current">
<a href="https://www.marica.bg">
<span class="special-icon">
<i class="icon mdi mdi-newspaper"></i>
</span>
<span class="header-menu-item-label">Новини</span>
</a>
</li>
<li class="header-menu-item marica-ads">
<a href="https://obqvi.marica.bg/" target="_blank" rel="noopener">
<span class="special-icon">
<i class="icon mdi mdi-bullhorn-outline"></i>
</span>
<span class="header-menu-item-label">Обяви</span>
</a>
</li>
<li class="header-menu-item marica-dir">
<a href="https://spravochnik.marica.bg/" target="_blank" rel="noopener">
<span class="special-icon">
<i class="icon mdi mdi-notebook-outline"></i>
</span>
<span class="header-menu-item-label">Справочник</span>
</a>
</li>
</ul>
</div>
<div class="col-2 col-sm-4 col-md-2 col-lg-4 col-xl-5">
<div class="header-buttons">
<a href="https://www.marica.bg/podai-signal" class="btn btn-blue icon-right send-signal">
<span>Подай сигнал</span>
<i class="icon mdi mdi-email-edit-outline"></i>
</a>

<a href="https://www.marica.bg/login" class="btn icon-right">
<span>Профил</span>
<i class="icon mdi mdi-account-outline"></i>
</a>
</div>
</div>
</div>
</div>
</div>
<nav class="header-nav ">
<div class="container">
<div class="row">
<div class="col-md-12 nav-container">
<button class="icon-btn mobile-nav-btn">
<i class="mobile-nav-open icon mdi mdi-menu"></i>
<i class="mobile-nav-close icon mdi mdi-close"></i>
</button>
<ul class="header-nav-menu clearfix">
<li class="header-nav-menu-item ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg">Начало</a>
</span>
</li>
<li class="header-nav-menu-item  dropdown  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/tema-v-razvitie">Тема в развитие</a>
<i class="menu-chevron icon mdi mdi-chevron-down"></i>
</span>
<div class="dropdown-menu">
<ul>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/tema-v-razvitie/covid-19">COVID-19</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/tema-v-razvitie/izbori-2021">Избори 2021</a>
</li>
</ul>
</div>
</li>
<li class="header-nav-menu-item  dropdown  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/samo-v-marica">Само в марица</a>
<i class="menu-chevron icon mdi mdi-chevron-down"></i>
</span>
<div class="dropdown-menu">
<ul>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/samo-v-marica/komentari">Коментари</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/samo-v-marica/intervyuta">Интервюта</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/samo-v-marica/razsledvane">Разследване</a>
</li>
</ul>
</div>
</li>
<li class="header-nav-menu-item  dropdown  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/plovdiv">Пловдив</a>
<i class="menu-chevron icon mdi mdi-chevron-down"></i>
</span>
<div class="dropdown-menu">
<ul>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/plovdiv/gradat">Градът</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/plovdiv/za-po-chist-vazduh">За по-чист въздух</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/plovdiv/politika">Политика</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/plovdiv/sabitiq">Събития</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/plovdiv/krimi">Крими</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/plovdiv/obrazovanie">Образование</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/plovdiv/zdraveopazvane">Здравеопазване</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/plovdiv/transport">Транспорт</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/plovdiv/plovdiv-prez-godinite">Пловдив през годините</a>
</li>
</ul>
</div>
</li>
<li class="header-nav-menu-item  dropdown   current ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/region">Регион</a>
<i class="menu-chevron icon mdi mdi-chevron-down"></i>
</span>
<div class="dropdown-menu dropdown-full">
<div class="row">
<div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/region/pazardjik">Пазарджик</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/region/haskovo">Хасково</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/region/smolqn">Смолян</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/region/maritsa">Марица</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/region/rodopi">Родопи</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/region/karlovo">Карлово</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/region/parvomay">Първомай</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/region/stamboliyski">Стамболийски</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/region/asenovgrad">Асеновград</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/region/sadovo">Садово</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/region/saedinenie">Съединение</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/region/krichim">Кричим</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/region/kuklen">Куклен</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/region/rakovski">Раковски</a>
</div>
</div>
</div>
</li>
<li class="header-nav-menu-item  dropdown  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/sport">Спорт</a>
<i class="menu-chevron icon mdi mdi-chevron-down"></i>
</span>
<div class="dropdown-menu">
<ul>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/sport/futbol">Футбол</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/sport/pekin-2022">Пекин 2022</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/sport/volejbol">Волейбол</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/sport/basketbol">Баскетбол</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/sport/tenis">Тенис</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/sport/talanti">Таланти</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/sport/drugi">Други</a>
</li>
</ul>
</div>
</li>
<li class="header-nav-menu-item  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/lajfstajl">Лайфстайл</a>
</span>
</li>
<li class="header-nav-menu-item  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/balgariq">България</a>
</span>
</li>
<li class="header-nav-menu-item  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/svqt">Свят</a>
</span>
</li>
<li class="header-nav-menu-item  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/agro">Агро</a>
</span>
</li>
<li class="header-nav-menu-item  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/biznes-zona">Бизнес зона</a>
</span>
</li>
<li class="header-nav-menu-item  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/imoti">Имоти</a>
</span>
</li>
<li class="header-nav-menu-item  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/kultura">Култура</a>
</span>
</li>
<li class="header-nav-menu-item  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/zdrave">Здраве</a>
</span>
</li>
<li class="header-nav-menu-item  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/video">Видео</a>
</span>
</li>
<li class="header-nav-menu-item  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/galerii">Галерии</a>
</span>
</li>
<li class="header-nav-menu-item  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/gurme">Гурме</a>
</span>
</li>
<li class="header-nav-menu-item  ">
<span class="header-nav-menu-link">
 <a href="https://www.marica.bg/na-pat">На път</a>
</span>
</li>
<li class="header-nav-menu-item dropdown more hidden" data-width="50">
<span class="header-nav-menu-link">
<a href="#more" role="button">Още</a>
<i class="menu-chevron icon mdi mdi-chevron-down"></i>
</span>
<div class="dropdown-menu">
<ul></ul>
</div>
</li>
</ul>
<button class="icon-btn search-btn" aria-label="search">
<i class="icon mdi mdi-magnify"></i>
</button>
<a href="https://www.marica.bg/podai-signal" class="btn icon-right send-signal">
<span>Подай сигнал</span>
<i class="icon mdi mdi-email-edit-outline"></i>
</a>
</div>
</div>
<div class="search-holder" style="display: none;">
<div class='search-form'>
<div class="search-title">
<i class="icon mdi mdi-magnify"></i>
<h3> Търсене</h3>
</div>
<form method="GET" action="https://www.marica.bg/tyrsene">
<div class="row">
<div class="col-md-10">
<div class="search-input">
<input name="search" type="search" class="form-control" placeholder="Въведете ключова дума ...">
</div>
<div class="row">
<div class="col-md-3">
<div class="form-group label">
<label for="category">Категория</label>
<select class="form-control search-sel" name="category" value="">
<option value="">Всички категории</option>
<option value="174">Тема в развитие</option>
<option value="176"> - Местни избори 2019</option>
<option value="180"> - COVID-19</option>
<option value="184"> - Парламентарни избори 2021</option>
<option value="193"> - Избори 2021</option>
<option value="47">На път</option>
<option value="46">Гурме</option>
<option value="45">Галерии</option>
<option value="44">Агро</option>
<option value="43">Здраве</option>
<option value="42">Имоти</option>
<option value="41">Бизнес зона</option>
<option value="40">Култура</option>
<option value="39">Видео</option>
<option value="38">Свят</option>
<option value="37">България</option>
<option value="36">Лайфстайл</option>
<option value="29">Спорт</option>
<option value="191"> - Токио 2020</option>
<option value="30"> - Футбол</option>
<option value="188"> - Евро 2020</option>
<option value="196"> - Пекин 2022</option>
<option value="31"> - Волейбол</option>
<option value="32"> - Баскетбол</option>
<option value="33"> - Тенис</option>
<option value="34"> - Таланти</option>
<option value="35"> - Други</option>
<option value="14">Регион</option>
<option value="15"> - Пазарджик</option>
<option value="178"> - Други</option>
<option value="16"> - Хасково</option>
<option value="17"> - Смолян</option>
<option value="18"> - Марица</option>
<option value="19"> - Родопи</option>
<option value="20"> - Карлово</option>
<option value="21"> - Първомай</option>
<option value="22"> - Стамболийски</option>

<option value="23"> - Асеновград</option>
<option value="24"> - Садово</option>
<option value="25"> - Съединение</option>
<option value="26"> - Кричим</option>
<option value="27"> - Куклен</option>
<option value="28"> - Раковски</option>
<option value="9">Само в марица</option>
<option value="10"> - Коментари</option>
<option value="11"> - Интервюта</option>
<option value="13"> - Разследване</option>
<option value="1">Пловдив</option>
<option value="2"> - Градът</option>
<option value="186"> - За по-чист въздух</option>
<option value="3"> - Политика</option>
<option value="4"> - Крими</option>
<option value="5"> - Образование</option>
<option value="6"> - Здравеопазване</option>
<option value="7"> - Транспорт</option>
<option value="8"> - Пловдив през годините</option>
</select>
</div>
</div>
<div class="col-md-3">
<div class="form-group label">
<label for="date">Дата</label>
<select class="form-control search-sel" name="date" value="">
<option value="">Без значение</option>
<option value="day">Последните 24 часа</option>
<option value="week">Последната седмица</option>
<option value="month">Последният месец</option>
<option value="year">Последната година</option>
</select>
</div>
</div>
</div>
</div>
<div class="col-md-2">
<div class="search-input">
<button type="submit" class="btn primary-btn icon-right">
<span>Търси</span>
</button>
</div>
</div>
</div>
</form>
</div>
</div>

</div>
</nav>
</header>
<div class="main ">
<style>
        @media  print {
            header,footer,.right-cont,.carousel-2,
            .article-buttons,.article-share-comm {
                display: none;
            }
        }
    </style>
<link rel="stylesheet" type="text/css" href="/css/jssocials.css">
<link rel="stylesheet" type="text/css" href="/css/jssocials-theme-flat.css">
<link rel="stylesheet" type="text/css" href="/css/article.css?v=19">
<style>
            .section-title span.total-comments{
                padding: 0;
            }
            .share-comm {
                padding: 0;
                margin-bottom: 0;
                background: none;
            }
            .share-comm a{
                display: block;
            }
            .buttons-diver {
                margin: 0 15px;
            }
            .text-center {
                text-align: center;
            }
            .comment-body-container {
                margin-top: 35px;
            }
            .guest-container {
                padding: 40px;
            }
            .comm-scroll-link {
                color: #000;
                font-size: 18px;
                font-weight: 600;
                display: inline-block;
            }
            .comm-scroll-link:hover {
                color: #000;
                text-decoration: underline;
            }
            .article-share-comm .text-bold .icon {
                font-size: initial;
                position: unset;
                margin-left: 5px;
            }

            @media (max-width: 1199px) {
                .guest-container {
                    padding: 10px;
                }
                .guest-container h2 {
                    font-size: 18px;
                }
                .comment-body-container {
                    margin-top: 20px;
                }
                .guest-container .btn {
                    display: block;
                }
                .buttons-diver {
                    margin: 10px 0;
                    display: block;
                }
            }
        </style>
<div class="container">
<div class="ad" style="width: 100%; padding: 20px 0; ">
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {

var mapping = googletag.sizeMapping()
.addSize([1200, 0], [[970, 250], [970, 90], [750, 100], [728, 90]])
.addSize([992, 0], [[970, 250], [970, 90], [750, 100], [728, 90]])
.addSize([768, 0], [[336, 280], [300, 250], [300, 100]])
.addSize([576, 0], [[336, 280], [300, 250], [300, 100]])
.addSize([336, 0], [[336, 280], [300, 250], [300, 100]])
.addSize([0, 0], [[300, 250], [300, 100]])
.build();

    googletag.defineSlot('/21927690457/Marica-970x250/Pazardjik-Megaboard-970x250', [[728, 90], [300, 250], [970, 90], [970, 250], [336, 280], [750, 100], [300, 100]], 'div-gpt-ad-1584029583659-0').defineSizeMapping(mapping).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<div id='div-gpt-ad-1584029583659-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584029583659-0'); });
  </script>
</div>
</div>
<div class="row">
<div class="col-md-12 col-lg-8 col-xl-9">
<nav>
<ul class="breadcrumbs-nav">
<li>
<a href="/">Начало</a>
<span class="begin"></span>
</li>
<li>
<span class="icon mdi mdi-chevron-right"></span>
</li>
<li>
<a href="https://www.marica.bg/region">Регион</a>
</li>
<li>
<span class="icon mdi mdi-chevron-right"></span>
</li>
<li>
<span>Пазарджик</span>
</li>
</ul>
</nav>
<section class="article-content">
<div class="printable-area">
<article id="lg-article" itemscope itemtype="http://schema.org/NewsArticle">
<div class="article-content-header mobile-p-top-10">
<h1 class="title" itemprop="headline">&quot;Хебър&quot; се изправя срещу белгийския шампион &quot;Кнак Розеларе&quot;</h1>
<h2 class="sub-title" itemprop="description"></h2>
<div class="article-info clearfix">
<ul class="clearfix">
<li><i class="icon mdi mdi-calendar-month"></i><span>16.02.2022 | 09:51</span></li>
<span style="display:none;">
<span itemprop="mainEntityOfPage">https://www.marica.bg/region/pazardjik/hebar-se-izpravq-sreshtu-belgiyskiq-shampion-knak-rozelare</span>
<span itemprop="publisher" itemscope itemtype="http://schema.org/NewsMediaOrganization">
 <span itemprop="name">Marica.bg</span>
<meta itemprop="email" content=" novini.marica@gmail.com" />
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="name" content="Marica Logo" />
<meta itemprop="url" content="https://marica.bg" />
<meta itemprop="thumbnailUrl" content="https://www.marica.bg/img/favicons/favicon-192.png" />
<meta itemprop="contentUrl" content="https://www.marica.bg/img/favicons/favicon-192.png" />
<meta itemprop="width" content="192" />
<meta itemprop="height" content="192" />
<meta itemprop="encodingFormat" content="image/png" />
</span>
<span itemprop="datePublished" content="2022-02-16T09:51:00+02:00"></span>
<span itemprop="dateModified" content="2022-02-16T09:51:00+02:00"></span>
</span>
</span>
<li class="author">
<i class="icon mdi mdi-account-outline"></i>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
<a itemprop="name" content="Екип Марица" title="Екип Марица" href="/ekip/98">Екип Марица</a>
<meta itemprop="image" content="https://cdn.marica.bg/images/marica.bg/238/141_238033.jpeg" />
<meta itemprop="url" content="https://marica.bg/ekip/98" />
<meta itemprop="email" content="news@marica.bg" />
</span>
</li>
<li><i class="icon mdi mdi-eye-outline"></i><span> 82 прегледа</span></li>
<li><i class="icon mdi mdi-comment-text-multiple-outline"></i><a href="#anchor-comments"><span> 0 коментара</span></a></li>
</ul>
<div class="article-buttons">
<span onclick="articlePrint()" class="btn icon-left">
<i class="icon mdi mdi-printer"></i> Принтирай
</span>
</div>
</div>
<div class="article-share-comm clearfix">
<i class="icon mdi mdi-share-variant left"></i>
<div class="socials-share"></div>
<a id="viber_share" target="_blank" rel="noreferrer">
<img src="https://www.marica.bg/img/viber.svg?get=v2" alt="viber icon">
</a>
 </div>
</div>
<div class="article-content-body" itemprop="articleBody">
<div class="featured-image">
<div class="article-image" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<a class="lg-img" href="https://cdn.marica.bg/images/marica.bg/981/gameday-cev copy (1).jpg">
<img width="640" src="https://cdn.marica.bg/images/marica.bg/981/640_gameday-cev copy (1).jpg" itemprop="url" alt="&quot;Хебър&quot; се изправя срещу белгийския шампион &quot;Кнак Розеларе&quot;" title="&quot;Хебър&quot; се изправя срещу белгийския шампион &quot;Кнак Розеларе&quot; - МАРИЦА">
</a>
</div>
</div>
<div class="ad m-top-20">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7378410821856757" data-ad-slot="7156020776" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="text-information" lang="bg">
<p>Днес и утре Хебър се изправя в последни важни битки от група А на CEV - Шампионска лига срещу белгийския шампион Кнак Розеларе! Първият мач е днес от 19:00 ч., а утре двубоят ще се изиграе от 18:00 ч. в спортна зала &ldquo;Васил Левски&rdquo;.&nbsp;</p>
<p>Двата отбора се готвят активно, като днес ще направят и последни тренировки. До групите на най-престижния клубен турнир Хебър извървя дълъг път и победи шампионите на Испания, Беларус, Гърция, а вече записа и първа победа между най-добрите. Редом до Хебър беше и великолепната публика, която показа на цяла Европа, че Пазарджик е волейболната столица на България.&nbsp;</p>
<p>&ldquo;Радваме се, че имаме възможност да изиграем тези два мача в Пазарджик! Борим се за две победи и ще разчитаме на невероятната подкрепа на нашите фенове. Сигурен съм, че в Пазарджик ще бъде волейболен празник!&rdquo; - сподели и президента на отбора Александър Иванов.</p>
</div>
<div>
</div>
</div>
<div class="article-content-footer">
<section class="article-keywords">
<div class="article-links">
<a href="/tyrsene?search=Пазарджик" class="article-tag">
<span>Пазарджик</span>
</a>
<a href="/tyrsene?search=Хебър" class="article-tag">
<span>Хебър</span>
</a>
<a href="/tyrsene?search=спорт" class="article-tag">
<span>спорт</span>
</a>
<a href="/tyrsene?search=двубой" class="article-tag">
<span>двубой</span>
</a>
<a href="/tyrsene?search=волейбол" class="article-tag">
<span>волейбол</span>
</a>
<a href="/tyrsene?search=Кнак Розеларе" class="article-tag">
<span>Кнак Розеларе</span>
</a>
</div>
</section>
</div>
</article>
</div>
<div>
<section class="article-share-bottom">
<div class="row">
<div class="col-md-6">
<div class="article-share-comm clearfix">
<i class="icon mdi mdi-share-variant left"></i>
<div class="socials-share"></div>
<a id="viber_share_bottom" target="_blank" rel="noreferrer">
<img src="https://www.marica.bg/img/viber.svg?get=v2" alt="viber icon">
</a>
</div>
</div>
<div class="col-md-6">
<div class="share-comm">
<div class="article-share-comm">
<a class="comm-scroll-link" href="#anchor-comments">
 <i class="icon mdi mdi-comment-text-multiple-outline"></i>
<span class="text-bold"> Напиши коментар <i class="icon mdi mdi-arrow-down"></i></span>
</a>
</div>
</div>
</div>
</div>
</section>
<section>
<div class="row">
<div class="col-md-12">
<div class="section-header">
<h3 class="section-title"><span>Още от категорията</span></h3>
<a href="https://www.marica.bg/region/pazardjik" class="link-btn">
<span>Виж всички</span> <i class="icon mdi mdi-chevron-right"></i></a>
</div>
<div class="owl-carousel owl-theme carousel-2">
<div class="item">
<article class="article-block ">
<a href="https://www.marica.bg/region/pazardjik/otmeniha-reshenieto-za-naznachavane-na-sik-v-selo-velichkovo">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/981/350_PAZ-RIK-1.jpg" alt="Отмениха решението за назначаване на СИК в село Величково">
</figure>
<div class="article-body">
<h3>Отмениха решението за назначаване на СИК в село Величково</h3>
<div class="article-footer">
<div class="left">
<span>16.02.2022</span> / <span>10:16</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 65</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 0</span>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="item">
<article class="article-block ">
<a href="https://www.marica.bg/region/pazardjik/predsrochni-izbori-shte-ima-i-v-rakitovo-reshi-cik">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/580/350_Ракитово.jpeg" alt="Предсрочни избори ще има и в Ракитово, реши ЦИК">
</figure>
<div class="article-body">
<h3>Предсрочни избори ще има и в Ракитово, реши ЦИК</h3>
<div class="article-footer">
<div class="left">
<span>16.02.2022</span> / <span>09:17</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 157</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 0</span>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="item">
<article class="article-block ">
<a href="https://www.marica.bg/region/pazardjik/dragor-za-prvi-pt-she-ima-hram">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/981/350_377563.jpeg" alt="Драгор за първи път ще има храм">
</figure>
<div class="article-body">
<h3>Драгор за първи път ще има храм</h3>
<div class="article-footer">
<div class="left">
<span>16.02.2022</span> / <span>09:01</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 166</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 0</span>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="item">
<article class="article-block ">
<a href="https://www.marica.bg/region/pazardjik/operiraha-kolqnoto-na-jak-pehlivanov-zavrashta-se-do-nqkolko-meseca">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/981/350_259726089_1343429006120099_5793231713819287575_n.jpg" alt="Оперираха коляното на Жак Пехливанов, завръща се до няколко месеца">
</figure>
<div class="article-body">
<h3>Оперираха коляното на Жак Пехливанов, завръща се до няколко месеца</h3>
<div class="article-footer">
<div class="left">
<span>16.02.2022</span> / <span>08:35</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 640</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 0</span>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="item">
<article class="article-block ">
<a href="https://www.marica.bg/region/pazardjik/s-mashini-she-glasuvat-za-kmet-vv-velichkovo">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/981/350_377711.jpeg" alt="С машини ще гласуват за кмет във Величково">
</figure>
<div class="article-body">
<h3>С машини ще гласуват за кмет във Величково</h3>
<div class="article-footer">
<div class="left">
<span>16.02.2022</span> / <span>08:30</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 110</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 0</span>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="item">
<article class="article-block ">
<a href="https://www.marica.bg/region/pazardjik/21-ot-novite-101-s-kovid-sa-vaksinirani-17-sas-zavarshen-status-3-s-buster">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/600/350_RZI-Pz.jpg" alt="21 от новите 101 с ковид са ваксинирани, 17 - със завършен статус, 3 - с бустер">
</figure>
<div class="article-body">
<h3>21 от новите 101 с ковид са ваксинирани, 17 - със завършен статус, 3 - с бустер</h3>
<div class="article-footer">
<div class="left">
<span>15.02.2022</span> / <span>17:00</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 732</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 0</span>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="item">
<article class="article-block ">
<a href="https://www.marica.bg/region/pazardjik/todor-popov-centarat-za-rabota-s-deca-na-ulicata-v-kv-iztok-shte-osiguri-tova-ot-koeto-vsqko-dete-ima-nujda-da-se-pochuvstva-obgrijeno-i-obichano">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/981/350_18 (3).jpg" alt="Тодор Попов: Центърът за работа с деца на улицата в кв. „Изток” ще осигури това, от което всяко дете има нужда – да се почувства обгрижено и обичано">
</figure>
<div class="article-body">
<h3>Тодор Попов: Центърът за работа с деца на улицата в кв. „Изток” ще осигури това, от което всяко дете има нужда – да се почувства обгрижено и обичано</h3>
<div class="article-footer">
<div class="left">
<span>15.02.2022</span> / <span>16:27</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 213</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 0</span>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="item">
<article class="article-block ">
<a href="https://www.marica.bg/region/pazardjik/pak-nameriha-pari-na-ulicata-tarsqt-chii-sa">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/946/350_pari-pensii-staj.jpg" alt="Пак намериха пари на улицата, търсят чии са">
</figure>
<div class="article-body">
<h3>Пак намериха пари на улицата, търсят чии са</h3>
<div class="article-footer">
<div class="left">
<span>15.02.2022</span> / <span>15:36</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 2114</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 0</span>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="item">
<article class="article-block ">
<a href="https://www.marica.bg/region/pazardjik/pitat-grajdani-kakvo-mislqt-za-zelenata-sdelka">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/754/350_Panagyurishte.jpg" alt="Питат граждани какво мислят за Зелената сделка">
</figure>
<div class="article-body">
<h3>Питат граждани какво мислят за Зелената сделка</h3>
<div class="article-footer">
<div class="left">
<span>15.02.2022</span> / <span>14:26</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 253</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 0</span>
</div>
</div>
</div>
</a>
</article>
 </div>
<div class="item">
<article class="article-block ">
<a href="https://www.marica.bg/region/pazardjik/nov-protest-v-mirqnci-s-palatkov-lager-blokirat-balastrierata">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/981/350_Karieripz_balastriera.jpg" alt="Нов протест в Мирянци: С палатков лагер блокират баластриерата">
</figure>
<div class="article-body">
<h3>Нов протест в Мирянци: С палатков лагер блокират баластриерата</h3>
<div class="article-footer">
<div class="left">
<span>15.02.2022</span> / <span>13:20</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 935</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 0</span>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="item">
<article class="article-block ">
<a href="https://www.marica.bg/region/pazardjik/hebar-u15-e-na-final-v-mejdunaroden-turnir">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/981/350_273717901_902765910411762_6743378149569568195_n.jpg" alt="Хебър U15 е на финал в международен турнир">
</figure>
<div class="article-body">
<h3>Хебър U15 е на финал в международен турнир</h3>
<div class="article-footer">
<div class="left">
<span>15.02.2022</span> / <span>11:51</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 962</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 1</span>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="item">
<article class="article-block ">
<a href="https://www.marica.bg/region/pazardjik/berbatov-shte-ima-nova-sreshta-s-klubovete-ot-pazardjishko">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/981/350_berba.jpg" alt="Бербатов ще има нова среща с клубовете от Пазарджишко">
</figure>
<div class="article-body">
<h3>Бербатов ще има нова среща с клубовете от Пазарджишко</h3>
<div class="article-footer">
<div class="left">
<span>15.02.2022</span> / <span>11:31</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 334</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 0</span>
</div>
</div>
</div>
</a>
</article>
</div>
</div>
</div>
</div>
</section>
<div class="ads-container" style="padding: 30px 0;">
<div class="row">
<div class="col-sm-12 col-md-6">
<div class="ad" style="margin: 0 auto;">
 <script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {

var mapping = googletag.sizeMapping()
.addSize([1200, 0], [300, 250])
.addSize([992, 0], [300, 250])
.addSize([768, 0], [[336, 280], [300, 250]])
.addSize([576, 0], [[336, 280], [300, 250]])
.addSize([336, 0], [[336, 280], [300, 250]])
.addSize([0, 0], [300, 250])
.build();

    googletag.defineSlot('/21927690457/Marica-300x250/Pazardjik-banner3-300x250', [[300, 250], [336, 280]], 'div-gpt-ad-1584083471986-0').defineSizeMapping(mapping).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<div id='div-gpt-ad-1584083471986-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584083471986-0'); });
  </script>
</div>
</div>
</div>
<div class="col-sm-12 col-md-6 mobile-m-top-20">
<div class="ad" style="margin: 0 auto;">
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {

var mapping = googletag.sizeMapping()
.addSize([1200, 0], [300, 250])
.addSize([992, 0], [300, 250])
.addSize([768, 0], [[336, 280], [300, 250]])
.addSize([576, 0], [[336, 280], [300, 250]])
.addSize([336, 0], [[336, 280], [300, 250]])
.addSize([0, 0], [300, 250])
.build();

    googletag.defineSlot('/21927690457/Marica-300x250/Pazardjik-banner4-300x250', [[300, 250], [336, 280]], 'div-gpt-ad-1584083529118-0').defineSizeMapping(mapping).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<div id='div-gpt-ad-1584083529118-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584083529118-0'); });
  </script>
</div>
</div>
</div>
</div>
</div>
<section>
<div class="row">
<div class="col-md-12">
<div class="section-header mobile-p-top-10">
<h3 class="section-title"><span>Топ новини</span></h3>
</div>
<div class="row">
<div class="col-md-12 col-lg-6">
<article class="article-block ">
<span class="article-category"><a href="https://www.marica.bg/region/pazardjik">Пазарджик</a></span>
<a href="https://www.marica.bg/region/pazardjik/operiraha-kolqnoto-na-jak-pehlivanov-zavrashta-se-do-nqkolko-meseca">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/981/350_259726089_1343429006120099_5793231713819287575_n.jpg" alt="Оперираха коляното на Жак Пехливанов, завръща се до няколко месеца">
</figure>
<div class="article-body">
<h3>Оперираха коляното на Жак Пехливанов, завръща се до няколко месеца</h3>
<div class="article-footer">
<div class="left">
<span>16.02.2022</span> / <span>08:35</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 640</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 0</span>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="col-md-12 col-lg-6">
<article class="article-block ">
<span class="article-category"><a href="https://www.marica.bg/region/pazardjik">Пазарджик</a></span>
<a href="https://www.marica.bg/region/pazardjik/predsrochni-izbori-shte-ima-i-v-rakitovo-reshi-cik">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/580/350_Ракитово.jpeg" alt="Предсрочни избори ще има и в Ракитово, реши ЦИК">
</figure>
<div class="article-body">
<h3>Предсрочни избори ще има и в Ракитово, реши ЦИК</h3>
<div class="article-footer">
<div class="left">
<span>16.02.2022</span> / <span>09:17</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 169</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 0</span>
</div>
</div>
</div>
</a>
</article>
</div>
</div>
<div class="row">
<div class="col-12 col-md-4">
<article class="article-block ">
<span class="article-category"><a href="https://www.marica.bg/region/pazardjik">Пазарджик</a></span>
<a href="https://www.marica.bg/region/pazardjik/v-dobrovnica-sabirat-dareniq-za-mladej-saden-v-garciq">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/980/350_273707733_5271425852890396_127278842951090407_n.jpg" alt="В Добровница събират дарения за младеж, съден в Гърция">
</figure>
<div class="article-body">
<h3>В Добровница събират дарения за младеж, съден в Гърция</h3>
<div class="article-footer">
<div class="left">
<span>14.02.2022</span> / <span>10:46</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 1473</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 0</span>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="col-12 col-md-4">
<article class="article-block ">
<span class="article-category"><a href="https://www.marica.bg/region/pazardjik">Пазарджик</a></span>
<a href="https://www.marica.bg/region/pazardjik/pak-nameriha-pari-na-ulicata-tarsqt-chii-sa">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/946/350_pari-pensii-staj.jpg" alt="Пак намериха пари на улицата, търсят чии са">
</figure>
<div class="article-body">
<h3>Пак намериха пари на улицата, търсят чии са</h3>
<div class="article-footer">
<div class="left">
<span>15.02.2022</span> / <span>15:36</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 2124</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 0</span>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="col-12 col-md-4">
<article class="article-block ">
<span class="article-category"><a href="https://www.marica.bg/region/pazardjik">Пазарджик</a></span>
<a href="https://www.marica.bg/region/pazardjik/21-ot-novite-101-s-kovid-sa-vaksinirani-17-sas-zavarshen-status-3-s-buster">
<figure class="article-image">

<img src="https://cdn.marica.bg/images/marica.bg/600/350_RZI-Pz.jpg" alt="21 от новите 101 с ковид са ваксинирани, 17 - със завършен статус, 3 - с бустер">
</figure>
<div class="article-body">
<h3>21 от новите 101 с ковид са ваксинирани, 17 - със завършен статус, 3 - с бустер</h3>
<div class="article-footer">
<div class="left">
<span>15.02.2022</span> / <span>17:00</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 737</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 0</span>
</div>
</div>
</div>
</a>
</article>
</div>
</div>
</div>
</div>
</section>
<div id="anchor-comments" class="ad" style="padding: 20px 0;">
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {

var mapping = googletag.sizeMapping()
.addSize([1200, 0], [[750, 100], [728, 90]])
.addSize([992, 0], [[750, 100], [728, 90]])
.addSize([768, 0], [[320, 50], [320, 50]])
.addSize([576, 0], [[320, 50], [320, 50]])
.addSize([336, 0], [[320, 50], [320, 50]])
.addSize([0, 0], [320, 50])
.build();

    googletag.defineSlot('/21927690457/Marica-728x90/Pazardjik-banner1-728x90', [[728, 90], [320, 50], [750, 100]], 'div-gpt-ad-1584083172318-0').defineSizeMapping(mapping).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<div id='div-gpt-ad-1584083172318-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584083172318-0'); });
  </script>
</div>
</div>
<section id="comments" class="section">
<div class="row">
<div class="col-md-12">
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v5.0"></script>
<div class="fb-comments" data-href="https://www.marica.bg/region/pazardjik/hebar-se-izpravq-sreshtu-belgiyskiq-shampion-knak-rozelare" data-width="100%" data-numposts="5" style="width: 100%; margin-bottom: 15px;"></div>
</div>
<div class="col-md-12">
<div class="section-header">
<h3 class="section-title article-name"><span>Коментари (<span class="total-comments">0</span>)</span></h3>
<div class="comment-icon">
<select class="form-select comment-select">
<option selected value="last">Най-нови</option>
<option value="old">Най-стари</option>
</select>
</div>
</div>
<div class="comments-list">
<style>
.sub-comment {
    margin-left: 50px;
}
</style>
</div>
</div>
</div>
<div class="row">
<div class="col-md-12">
<div class="section-header">
<h3 class="section-title article-name"><span><i class="icon mdi mdi-comment-text-multiple-outline"></i> Коментари</span></h3>
</div>
<div class="comment-card">
<div class="comment-cont">
<div class="comment-body">
<p class="comment-reply">
Отговор на коментара написан от <b></b>
<span class="btn">
Премахни
</span>
<input type="hidden" name="reply" value="0">
</p>
<div class="form-group">
<input type="text" class="form-control com-fields" name="comment_name" value="" placeholder="Име" maxlength="70">
</div>
<div class="form-group">
<textarea name="comment_text" class="form-control com-fields" rows="3" placeholder="Вашият коментар ..."></textarea>
</div>
<label class="form-check-label remember">Съгласен съм с <a href="https://www.marica.bg/usloviya-za-polzvane" target="_blank" class="link">Условията за ползване</a>
<input type="checkbox" name="remember" value="1">
<span class="checkmark">
</label>
<input type="hidden" name="recaptcha_response" id="recaptchaResponse">
<span id="publish-comment" class="btn primary-btn publish">Публикувай</span>
<div id="page-comments"></div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</section>
</div>
<div class="col-md-12 col-lg-4 col-xl-3 right-cont">
<div class="ad">
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {

var mapping = googletag.sizeMapping()
.addSize([1200, 0], [300, 250])
.addSize([992, 0], [300, 250])
.addSize([768, 0], [[336, 280], [300, 250]])
.addSize([576, 0], [[336, 280], [300, 250]])
.addSize([336, 0], [[336, 280], [300, 250]])
.addSize([0, 0], [300, 250])
.build();

    googletag.defineSlot('/21927690457/Marica-300x250/Pazardjik-banner1-300x250', [[300, 250], [336, 280]], 'div-gpt-ad-1584083352866-0').defineSizeMapping(mapping).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<div id='div-gpt-ad-1584083352866-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584083352866-0'); });
  </script>
</div>
</div>
<div class="m-top-20">
<h3 class="section-title"><span>Последни новини</span></h3>
<div class="content-block articles-list articles-list-type-2 latest-articles">
<article class="article-block article-block-type-4">
<a href="https://www.marica.bg/balgariq/skandal-trese-koaliciqta-zaradi-aec-belene-nameriha-prilika-mejdu-borisov-i-petkov">
<div class="row">
<div class="col-6 col-md-6">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/820/350_Ninova-sama-port1.jpg" alt="Скандал тресе коалицията заради АЕЦ &quot;Белене&quot;, намериха прилика между Борисов и Петков">
</figure>
</div>
<div class="col-6 col-md-6 article-body">
<h3 class="article-title">Скандал тресе коалицията заради АЕЦ &quot;Белене&quot;, намериха прилика между Борисов и Петков</h3>

<div class="article-footer">
<div class="left">
<span>16.02.2022</span> / <span>10:45</span>
</div>

</div>
</div>
</div>
</a>
</article>
<article class="article-block article-block-type-4">
<a href="https://www.marica.bg/plovdiv/krimi/gorqshtiqt-matrak-ot-pojara-v-trakiq-sasipa-lek-avtomobil-snimki">
<div class="row">
<div class="col-6 col-md-6">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/981/350_Kola-zasegnata.jpg" alt="Горящият матрак от пожара в &quot;Тракия&quot; съсипа лек автомобил СНИМКИ">
</figure>
</div>
<div class="col-6 col-md-6 article-body">
<h3 class="article-title">Горящият матрак от пожара в &quot;Тракия&quot; съсипа лек автомобил СНИМКИ</h3>

<div class="article-footer">
<div class="left">
<span>16.02.2022</span> / <span>10:40</span>
</div>

</div>
</div>
</div>
</a>
</article>
<article class="article-block article-block-type-4">
<a href="https://www.marica.bg/lajfstajl/kraqt-na-fevruari-nosi-dajd-ot-pari-na-dve-zodii">
<div class="row">
 <div class="col-6 col-md-6">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/958/350_960-540-d.jpg" alt="Краят на февруари носи дъжд от пари на две зодии">
</figure>
</div>
<div class="col-6 col-md-6 article-body">
<h3 class="article-title">Краят на февруари носи дъжд от пари на две зодии</h3>

<div class="article-footer">
<div class="left">
<span>16.02.2022</span> / <span>10:38</span>
</div>

</div>
</div>
</div>
</a>
</article>
<article class="article-block article-block-type-4">
<a href="https://www.marica.bg/balgariq/protest-selski-kmet-kupi-vinetka-s-3-kila-moneti">
<div class="row">
<div class="col-6 col-md-6">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/981/350_4.jpg" alt="Протест! Селски кмет купи винетка с 3 кила монети ">
</figure>
</div>
<div class="col-6 col-md-6 article-body">
<h3 class="article-title">Протест! Селски кмет купи винетка с 3 кила монети </h3>

<div class="article-footer">
<div class="left">
<span>16.02.2022</span> / <span>10:34</span>
</div>

</div>
</div>
</div>
</a>
</article>
<article class="article-block article-block-type-4">
<a href="https://www.marica.bg/region/haskovo/shefat-na-bop-v-haskovo-stana-zam-direktor-na-odmvr">
<div class="row">
<div class="col-6 col-md-6">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/981/350_nikolai-bakardgiev-odmvr-haskovo.jpg" alt="Шефът на БОП в Хасково стана зам.-директор на ОДМВР">
</figure>
</div>
<div class="col-6 col-md-6 article-body">
<h3 class="article-title">Шефът на БОП в Хасково стана зам.-директор на ОДМВР</h3>

<div class="article-footer">
<div class="left">
<span>16.02.2022</span> / <span>10:32</span>
</div>

</div>
</div>
</div>
</a>
</article>
 <article class="article-block article-block-type-4">
<a href="https://www.marica.bg/region/smolqn/malkite-kmetove-vastanaha-sreshtu-poddrajkata-na-obhvata-na-mobilnite-operatori">
<div class="row">
<div class="col-6 col-md-6">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/965/350_mobilni-operatori-telefoni.jpg" alt="Малките кметове въстанаха срещу поддръжката на обхвата на мобилните оператори">
</figure>
</div>
<div class="col-6 col-md-6 article-body">
<h3 class="article-title">Малките кметове въстанаха срещу поддръжката на обхвата на мобилните оператори</h3>

<div class="article-footer">
<div class="left">
<span>16.02.2022</span> / <span>10:30</span>
</div>

</div>
</div>
</div>
</a>
</article>
<a href="https://www.marica.bg/posledni" class="link-btn"><span>Виж всички</span> <i class="icon mdi mdi-chevron-right"></i></a>
</div>
</div>
<div class="ad m-top-20">
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21927690457/Marica-300x600/Pazardjik-banner1-300x600', [300, 600], 'div-gpt-ad-1584083249078-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<div id='div-gpt-ad-1584083249078-0' style='width: 300px; height: 600px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584083249078-0'); });
  </script>
</div>
</div>
<div class="m-top-20">
<h3 class="section-title"><span>Препоръчани новини</span></h3>
<div class="content-block articles-list articles-list-type-1 recommended-articles">
<article class="article-block article-block-type-4">
<a href="https://www.marica.bg/samo-v-marica/komentari/v-tarsene-na-narodnata-lyubov-zashtitnici-na-obshtestveniq-interes-ili-obiknoveni-populisti">
<div class="row">
<div class="col-6 col-md-6">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/978/350_377230.jpeg" alt="В търсене на народната любов: Защитници на обществения интерес или обикновени популисти">
</figure>
</div>
<div class="col-6 col-md-6 article-body">
<h3 class="article-title">В търсене на народната любов: Защитници на обществения интерес или обикновени популисти</h3>

<div class="article-footer">
<div class="left">
<span>11.02.2022</span> / <span>09:15</span>
</div>

</div>
</div>
</div>
</a>
</article>
<article class="article-block article-block-type-4">
<a href="https://www.marica.bg/samo-v-marica/komentari/borisov-veche-go-nqma-za-da-mu-celunem-raka-i-toy-da-ni-dade">
<div class="row">
<div class="col-6 col-md-6">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/979/350_377404.jpeg" alt="Борисов вече го няма, за да му целунем ръка и той да ни даде">
</figure>
</div>
<div class="col-6 col-md-6 article-body">
<h3 class="article-title">Борисов вече го няма, за да му целунем ръка и той да ни даде</h3>

<div class="article-footer">
<div class="left">
<span>11.02.2022</span> / <span>07:15</span>
</div>

</div>
</div>
</div>
</a>
</article>
<article class="article-block article-block-type-4">
<a href="https://www.marica.bg/samo-v-marica/komentari/deset-prichini-koleja-da-ostane-zadalgo-na-akt-10">
<div class="row">
<div class="col-6 col-md-6">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/976/350_376872.jpeg" alt="Десет причини Колежа да остане задълго на Акт 10">
</figure>
</div>
<div class="col-6 col-md-6 article-body">
<h3 class="article-title">Десет причини Колежа да остане задълго на Акт 10</h3>

<div class="article-footer">
<div class="left">
<span>07.02.2022</span> / <span>07:45</span>
</div>

</div>
</div>
</div>
</a>
</article>
<article class="article-block article-block-type-4">
<a href="https://www.marica.bg/samo-v-marica/komentari/mz-eksperti-s-visoka-koalicionna-kultura-ili-klub-po-interesi-po-modela-sofiqnski">
<div class="row">
<div class="col-6 col-md-6">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/951/350_9085173.jpg" alt="МЗ - експерти с висока коалиционна култура, или клуб по интереси по модела &quot;Софиянски&quot;">
</figure>
</div>
<div class="col-6 col-md-6 article-body">
<h3 class="article-title">МЗ - експерти с висока коалиционна култура, или клуб по интереси по модела &quot;Софиянски&quot;</h3>

<div class="article-footer">
<div class="left">
<span>04.02.2022</span> / <span>10:00</span>
</div>

</div>
</div>
</div>
</a>
</article>
<article class="article-block article-block-type-4">
<a href="https://www.marica.bg/samo-v-marica/komentari/lyubov-i-omraza-na-chetiri-fronta-she-izdrji-li-kabinett-petkov">
<div class="row">
<div class="col-6 col-md-6">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/975/350_376535.jpeg" alt="Любов и омраза на четири фронта. Ще издържи ли кабинетът &quot;Петков&quot;">
</figure>
</div>
<div class="col-6 col-md-6 article-body">
<h3 class="article-title">Любов и омраза на четири фронта. Ще издържи ли кабинетът &quot;Петков&quot;</h3>

<div class="article-footer">
<div class="left">
<span>04.02.2022</span> / <span>07:30</span>
</div>

</div>
</div>
</div>
</a>
</article>
<article class="article-block article-block-type-4">
<a href="https://www.marica.bg/samo-v-marica/komentari/rumen-radev-stisna-yumruka-i-kam-novata-vlast">
<div class="row">
<div class="col-6 col-md-6">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/974/350_376415.jpeg" alt="Румен Радев стисна юмрука и към новата власт">
</figure>
</div>
<div class="col-6 col-md-6 article-body">
<h3 class="article-title">Румен Радев стисна юмрука и към новата власт</h3>

<div class="article-footer">
<div class="left">
<span>03.02.2022</span> / <span>07:45</span>
</div>

</div>
</div>
</div>
</a>
</article>
<article class="article-block article-block-type-4">
<a href="https://www.marica.bg/plovdiv/zdraveopazvane/zashto-nacionalnata-detska-bolnica-zadaljitelno-trqbva-da-e-v-sofiq">
<div class="row">
<div class="col-6 col-md-6">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/974/350_detska-bolnica-proekt.png" alt="Защо Националната детска болница задължително трябва да е в София?">
</figure>
</div>
<div class="col-6 col-md-6 article-body">
<h3 class="article-title">Защо Националната детска болница задължително трябва да е в София?</h3>

<div class="article-footer">
<div class="left">
<span>02.02.2022</span> / <span>13:00</span>
</div>

</div>
</div>
</div>
</a>
</article>
</div>
</div>
<div class="ad m-top-20" style="margin-bottom: 20px;">
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21927690457/Marica-300x600/Pazardjik-banner2-300x600', [300, 600], 'div-gpt-ad-1584083291317-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<div id='div-gpt-ad-1584083291317-0' style='width: 300px; height: 600px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584083291317-0'); });
  </script>
</div>
</div>
<div id="anketa" class="widget poll ">
<div class="widget-header">
<h3 class="widget-title">Анкета</h3>
</div>
<div class="widget-body">
<h4 class="poll-question">Кои са най-големите предизвикателства пред новото правителство през 2022-ра година?</h4>
<div id="poll-vote" data-id="262">
<ul class="poll-answers">
<li>
<label>
<input type="radio" name="poll" value="1780">
<span class="radio"></span>
<span>Енергийната криза</span>
</label>
</li>
<li>
<label>
<input type="radio" name="poll" value="1783">
<span class="radio"></span>
<span>COVID пандемията</span>
</label>
</li>
<li>
<label>
<input type="radio" name="poll" value="1786">
<span class="radio"></span>
<span>Натискът да пуснем Република Северна Македония в ЕС</span>
</label>
</li>
<li>
<label>
<input type="radio" name="poll" value="1789">
<span class="radio"></span>
<span>Растящата инфлация и последствията от нея</span>
</label>
</li>
<li>
<label>
<input type="radio" name="poll" value="1792">
<span class="radio"></span>
<span>Конфликтите в управляващата коалиция, които могат да доведат до разпадането й</span>
</label>
</li>
<li>
<label>
<input type="radio" name="poll" value="1795">
<span class="radio"></span>
<span>Борбата с корупцията и опита за съдебна реформа</span>
</label>
</li>
</ul>
<div class="row">
<div class="col-6">
<button type="button" id="vote-poll" data-id="262" class="btn block-btn primary-btn">Гласувай</button>
</div>
<div class="col-6">
<a id="show-vote-results" class="btn block-btn" href="https://www.marica.bg/anketa/262">Резултати</a>
</div>
</div>
</div>
</div>
</div>
<div class="ad m-top-20" style="margin-bottom: 20px;">
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {

var mapping = googletag.sizeMapping()
.addSize([1200, 0], [300, 250])
.addSize([992, 0], [300, 250])
.addSize([768, 0], [[336, 280], [300, 250]])
.addSize([576, 0], [[336, 280], [300, 250]])
.addSize([336, 0], [[336, 280], [300, 250]])
.addSize([0, 0], [300, 250])
.build();

    googletag.defineSlot('/21927690457/Marica-300x250/Pazardjik-banner2-300x250', [[336, 280], [300, 250]], 'div-gpt-ad-1584083413095-0').defineSizeMapping(mapping).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<div id='div-gpt-ad-1584083413095-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584083413095-0'); });
  </script>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="overlay-search" style="display: none;"></div>
<footer class="footer">
<div class="footer-top">
<div class="container">
<div class="row">
<div class="col-md-6">
<ul class="h-nav">
<li><a href="https://www.marica.bg">Новини</a></li>
<li><a href="https://obqvi.marica.bg/" target="_blank" rel="noopener">Обяви</a></li>
<li><a href="https://spravochnik.marica.bg/" target="_blank" rel="noopener">Справочник</a></li>
</ul>
</div>
<div class="col-md-6">
<ul class="social-follow">
<li class="social-follow-link">
<a href="https://www.facebook.com/marica.bg/" target="_blank" rel="noreferrer">
<i class="icon mdi mdi-facebook"></i>
</a>
</li>
<li class="social-follow-link">
<a href="https://twitter.com/marica_bg" target="_blank" rel="noreferrer">
<i class="icon mdi mdi-twitter"></i>
</a>
</li>
<li class="social-follow-link">
<a href="https://www.linkedin.com/company/marica-news-and-media" target="_blank" rel="noreferrer">
<i class="icon mdi mdi-linkedin"></i>
</a>
</li>
<li class="social-follow-link">
<a href="https://www.instagram.com/marica.bg/" target="_blank" rel="noreferrer">
<i class="icon mdi mdi-instagram"></i>
</a>
</li>
<li class="social-follow-link">
<a href="https://www.youtube.com/channel/UCDgdgyP2YUGIXzlc7ttXmAw" target="_blank" rel="noreferrer">
<i class="icon mdi mdi-youtube"></i>
</a>
</li>
<li class="social-follow-link">
<a href="/rss" target="_blank" rel="ugc">
<i class="icon mdi mdi-rss"></i>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="footer-main">
<div class="container">
<div class="row">
<div class="col-md-3 col-xl-3">
<a class="logo" href="/" rel="home">
<img src="/img/marica-logo-white.svg" width="200" alt="maricabg-logo">
</a>
</div>
<div class="col-md-6 col-xl-4">
<h3 class="title">Новини</h3>
<div class="row">
<div class="col-6 col-md-6">
 <nav>
<ul class="footer-links">
<li>
<a href="https://www.marica.bg/samo-v-marica">Само в марица</a>
</li>
<li>
<a href="https://www.marica.bg/plovdiv">Пловдив</a>
</li>
<li>
<a href="https://www.marica.bg/region">Регион</a>
</li>
<li>
<a href="https://www.marica.bg/sport">Спорт</a>
</li>
<li>
<a href="https://www.marica.bg/lajfstajl">Лайфстайл</a>
</li>
<li>
<a href="https://www.marica.bg/balgariq">България</a>
</li>
</ul>
</nav>
</div>
<div class="col-6 col-md-6">
<nav>
<ul class="footer-links">
<li>
<a href="https://www.marica.bg/svqt">Свят</a>
</li>
<li>
<a href="https://www.marica.bg/agro">Агро</a>
</li>
<li>
<a href="https://www.marica.bg/biznes-zona">Бизнес зона</a>
</li>
<li>
<a href="https://www.marica.bg/imoti">Имоти</a>
</li>
<li>
<a href="https://www.marica.bg/kultura">Култура</a>
</li>
<li>
<a href="https://www.marica.bg/zdrave">Здраве</a>
</li>
</ul>
</nav>
</div>
</div>
</div>
<div class="col-md-2">
<h4 class="title">Информация</h4>
<nav>
<ul class="footer-links">
<li>
<a href="https://www.marica.bg/za-nas">За нас</a>
</li>
<li>
<a href="https://www.marica.bg/ekip">Екип</a>
</li>
<li>
<a href="https://www.marica.bg/reklama">Реклама</a>
</li>
<li>
<a href="https://www.marica.bg/kontakti">Контакти</a>
</li>
<li>
<a href="https://www.marica.bg/usloviya-za-polzvane">Условия за ползване</a>
</li>
<li>
<a href="https://www.marica.bg/politika-za-biskvitkite">Политика за бисквитките</a>
</li>
<li>
<a href="https://www.marica.bg/politika-za-poveritelnost">Политика за поверителност</a>
</li>
<li>
<a href="https://www.marica.bg/etichen-kodeks">Етичен кодекс</a>
</li>
<li>
<a href="https://www.marica.bg/politika-pri-korigirane">Политика при коригиране</a>
</li>
<li>
<a href="https://www.marica.bg/proverka-na-faktite">Проверка на фактите</a>
</li>
</ul>
</nav>
</div>
<div class="fb-page-plugin col-md-3 mobile-m-top-20">
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fmarica.bg%2F&tabs=timeline&height=250&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=733915856765202" height="250" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>
</div>
</div>
</div>
</div>
<div class="footer-copyright">
<div class="container">
<div class="row">
<div class="col-12">
<p>Всички права запазени &copy; 2022 - Всички статии, репортажи, интервюта и други текстови и графични материали, публикувани в сайта, са собственост на marica.bg, освен ако изрично е посочено друго. Допуска се публикуване на текстови материали само с посочване на източника и добавяне на линк към www.marica.bg.</p>
</div>
</div>
</div>
</div>
</footer>
<script data-cfasync="false" src="/js/owl.carousel.min.js"></script>
<script data-cfasync="false" src="/js/scripts.js?v=14"></script>
<script type="text/javascript">


		
        $('.top-news-carousel').owlCarousel({
            autoplay: true,
            autoplayTimeout: 4000,
            autoplayHoverPause: true,
            loop:true,
            margin:20,
            nav:true,
			dotsEach:1,
            responsive:{
                0:{
                    items:2,
                    margin:10,
                },
                600:{
                    items:2,
                    margin:10
                },
                1000:{
                    items:4
                }
            }
        });

		$(".mobile-nav-open").click(function () {
			$(this).hide();
			$(".mobile-nav-close").show();
			$(".header-nav-menu").show();
		});

		$(".mobile-nav-close").click(function () {
			$(this).hide();
			$(".mobile-nav-open").show();
			$(".header-nav-menu").hide();
		});

		$(".search-btn").click(function(){
            $(".search-holder").toggle();
            if($(".search-form").is(':visible')) {
                $(".overlay-search").show();
                $('.search-btn .icon.mdi').removeClass("mdi-magnify");
                $('.search-btn .icon.mdi').addClass("mdi-close");
            } else {
                $(".overlay-search").hide();
                $('.search-btn .icon.mdi').addClass("mdi-magnify");
                $('.search-btn .icon.mdi').removeClass("mdi-close");
            }
        });

		$(".dots-menu-open").click(function () {
			$(".dots-menu-open").hide();
			$(".dots-menu-close").show();
			$(this).parents('.section-header').children(".tabs-nav").show();
		});

		$(".dots-menu-close").click(function () {
			$(".dots-menu-close").hide();
			$(".dots-menu-open").show();
			$(this).parents('.section-header').children(".tabs-nav").hide();
		});


		// adaprive nav
		function calcWidth() {
			
			if (!window.matchMedia('(max-width: 991px)').matches) {
				var navwidth = 0;
				var morewidth = $('.header-nav-menu .more').outerWidth(true);
				$('.header-nav-menu > li:not(.more)').each(function() {
					navwidth += $(this).outerWidth( true );
				});
				var availablespace = $('.nav-container').outerWidth(true) - morewidth -50;

				if (navwidth > availablespace) {
				var lastItem = $('.header-nav-menu > li:not(.more)').last();
				lastItem.attr('data-width', lastItem.outerWidth(true));
				lastItem.addClass('dropdown-menu-item');
				lastItem.removeClass('header-nav-menu-item');
				lastItem.prependTo($('.header-nav-menu .more ul'));
				calcWidth();
				} else {
				var firstMoreElement = $('.header-nav-menu li.more li').first();
				if (navwidth + firstMoreElement.data('width') < availablespace) {
					firstMoreElement.addClass('header-nav-menu-item');
					firstMoreElement.removeClass('dropdown-menu-item');
					firstMoreElement.insertBefore($('.header-nav-menu .more'));
				}
				}

				if ($('.more li').length > 0) {
				$('.more').css('display','inline-block');
				} else {
				$('.more').css('display','none');
				}
			} else{
				$('.header-nav-menu li.more li').each(function(index, val) {
					$(val).addClass('header-nav-menu-item');
					$(val).removeClass('dropdown-menu-item');
					$(val).insertBefore($('.header-nav-menu .more'));
				});
				$('.more').css('display', 'none');
			}
		}
		$(window).on('resize load',function(){
			calcWidth();
		});

		setTimeout(function() {
			$(".nav-container").css("opacity",1);
			$(".nav-container").css("visibility","visible");

		}, 700);

		$('.overlay-search').on('click', function(){
			$('.search-btn').trigger('click')
		})
	</script>
<script>
            $("body").bind('copy', function (e) {
                if (typeof window.getSelection == "undefined") return; //IE8 or earlier...

                var body_element = document.getElementsByTagName('body')[0];
                var selection = window.getSelection();

                var newdiv = document.createElement('p');
                // newdiv.style.position = 'absolute';
                // newdiv.style.left = '-99999px';
                body_element.appendChild(newdiv);
                newdiv.appendChild(selection.getRangeAt(0).cloneContents());

                // if (selection.getRangeAt(0).commonAncestorContainer.nodeName == "PRE") {
                //     newdiv.innerHTML = "<pre>" + newdiv.innerHTML + "</pre>";
                // }

                newdiv.innerHTML += '<p style="position:absolute; left: 980px; top: 680px;">&nbsp;</p>';

                selection.selectAllChildren(newdiv);
                window.setTimeout(function () { body_element.removeChild(newdiv); }, 200);
            });

            $('#comments').on('click', '.reply-comment', function() {
                let commentId = $(this).attr('data-commentid')
                let name = $(this).attr('data-name')
                $('.comment-reply b').text(name)
                $('.comment-reply input').val(commentId)
                $('.comment-reply').show()
                $('html, body').animate({
                    scrollTop: $("#comments .row:nth-child(2)").offset().top - 120
                }, 700);
            })

            $('.comment-reply .btn').on('click', function() {
                $('.comment-reply input').val(0)
                $('.comment-reply').hide()
            })
        </script>
<style>
            .comment-block .btn.reply-comment {
                padding: 0 10px;
                height: 32px;
                line-height: 34px;
                font-size: 16px;
                text-transform: none;
            }
            .comment-block .btn.reply-comment .icon {
                margin-right: 5px;
                font-size: 18px;
                line-height: 28px;
            }
            .comment-reply{
                display: none;
            }
            #featured-image {
                position: relative;
            }
            #featured-image span.icon-gallery{
                z-index: 9;
                position: absolute;
                font-size: 26px;
                color: #fff;
                top: 5px;
                right: 0;
                background: rgba(0,0,0,0.5);
                width: 40px;
                height: 40px;
                text-align: center;
                line-height: 40px;
            }
            #featured-image .item {
                display: none;
            }
            #featured-image .item.first-img {
                display: block;
            }
            .header {
                z-index: 999;
            }
            .text-information {
                font-feature-settings: "locl" 1;
            }
            .comment-author-text p {
                word-break: break-word;
            }
            @media (max-width: 575px) {
                .sub-comment {
                    margin-left: 20px;
                }
            }
        </style>
<link type="text/css" rel="stylesheet" href="https://www.marica.bg/lightgallery/css/lightgallery.css" />
<script src="https://www.marica.bg/lightgallery/js/lightgallery.min.js"></script>
<script src="https://www.marica.bg/lightgallery/js/lg-video.js"></script>
<script src="https://www.marica.bg/lightgallery/js/lg-share.js"></script>
<script src="https://www.marica.bg/lightgallery/js/lg-fullscreen.js"></script>
<script src="https://www.marica.bg/lightgallery/js/lg-zoom.js"></script>
<script src="https://www.marica.bg/lightgallery/js/lg-autoplay.js"></script>
<script src="https://www.marica.bg/lightgallery/js/lg-hash.js"></script>
<script src="https://www.marica.bg/lightgallery/js/lg-thumbnail.js"></script>
<script type="text/javascript">
        new Promise(function(resolve, reject) {
            let imgInText = $('.text-information img')
            imgInText.each( function(){
                let html = `<a class="lg-img" href="${$( this ).attr('src')}"><img src="${$( this ).attr('src')}" alt="${$('.title').text()}"'/></a>`
                    $( this ).after(html)
                $( this ).remove()
            })
            resolve(
                lightGallery(document.getElementById('lg-article'), {
                    selector: ".lg-img",
                    download: false,
                    thumbnail:true,
                    googlePlus: false,
                    pinterest: false
                })
            );
        });
        //featured-image

        var commentPage = 1;
        $(document).ready(function(){

            setTimeout(function(){$('.text-information .ad iframe').css('height',$('.text-information .ad iframe').attr('height'))}, 3000);

            $(document).on('click', '.pagination a',function(event){
                event.preventDefault();
                $('li').removeClass('current');
                $(this).parent('li').addClass('current');
                var myurl = $(this).attr('href');
                var page=$(this).attr('href').split('page=')[1];
                commentPage = page;
                getData(page);
                var commentsTag = document.getElementById("comments");
                commentsTag.scrollIntoView();
            });
        });

        function getData(page){
            $.ajax({
                url: '?page=' + page + '&order=' + $('.comment-select option:selected').val(),
                type: "get",
                datatype: "html"
            })
            .done(function(data){
                $(".comments-list").empty().html(data);
            })
            .fail(function(jqXHR, ajaxOptions, thrownError){
                alert('No response from server');
            });
        }
    </script>
<script src="/js/jssocials.min.js"></script>
<script>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</script>
<script>
        var buttonID = "viber_share";
        var text = "Check this out: ";
        document.getElementById(buttonID)
            .setAttribute('href', "https://3p3x.adj.st/?adjust_t=u783g1_kw9yml&adjust_fallback=https%3A%2F%2Fwww.viber.com%2F%3Futm_source%3DPartner%26utm_medium%3DSharebutton%26utm_campaign%3DDefualt&adjust_campaign=Sharebutton&adjust_deeplink=" + encodeURIComponent("viber://forward?text=" + encodeURIComponent(text + " " + window.location.href)));

        var buttonID = "viber_share_bottom";
        var text = "Check this out: ";
        document.getElementById(buttonID)
            .setAttribute('href', "https://3p3x.adj.st/?adjust_t=u783g1_kw9yml&adjust_fallback=https%3A%2F%2Fwww.viber.com%2F%3Futm_source%3DPartner%26utm_medium%3DSharebutton%26utm_campaign%3DDefualt&adjust_campaign=Sharebutton&adjust_deeplink=" + encodeURIComponent("viber://forward?text=" + encodeURIComponent(text + " " + window.location.href)));
    </script>
<script src="https://www.google.com/recaptcha/api.js?render=6LfDB5wUAAAAAB85QOiZk0IbmWyY9HaZoR5Vs6u8"></script>
<script>
        grecaptcha.ready(function () {
            grecaptcha.execute('6LfDB5wUAAAAAB85QOiZk0IbmWyY9HaZoR5Vs6u8', { action: 'contact' }).then(function (token) {
                var recaptchaResponse = document.getElementById('recaptchaResponse');
                recaptchaResponse.value = token;
            });
        });
    </script>
<script>
			$('#vote-poll').on('click', function() {
				let token = 'Kp9iWWdryfuME2iaS7YTrzza28N4bj4AlOa4P2RS';
				let url = "https://www.marica.bg/anketa/262";
				$.ajax({
					url: '/polls/vote',
					dataType: "json",
					method: "GET",
					data: {
						// _token: token,
						poll : $(this).data('id'),
						option : $('[name="poll"]:checked').val()
					},
					success: function(data) {
						if(data.status)
							window.location.href = url+'?status=1'
						else
							window.location.href = url+'?status=0'
						// 	$('#poll-vote>.row').prepend('<div class="col-12"><p></p></div>')
					}
				});
			})
		</script>

<script>setTimeout(function(){ $('cloudflare-app').slideUp() }, 15000);</script>

<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zNiaz7PrI8otwyGE8sOJ75PcLaCGrA7ULCJnmiIoNqP.v7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script>!function(e,t,n,c,o,a,f){e.fbq||(o=e.fbq=function(){o.callMethod?o.callMethod.apply(o,arguments):o.queue.push(arguments)},e._fbq||(e._fbq=o),(o.push=o).loaded=!0,o.version="2.0",o.queue=[],(a=t.createElement(n)).async=!0,a.src="https://connect.facebook.net/en_US/fbevents.js",(f=t.getElementsByTagName(n)[0]).parentNode.insertBefore(a,f))}(window,document,"script"),fbq("init","265579764376078"),fbq("track","PageView");</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6de585b0af2b6faa","token":"bf0ad6c6fe6e4bd982330e8bce8464fa","version":"2021.12.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>
