<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="bg-BG"> <![endif]-->
<!--[if IE 7]> <html class="no-js lt-ie9 lt-ie8" lang="bg-BG"> <![endif]-->
<!--[if IE 8]> <html class="no-js lt-ie9" lang="bg-BG"> <![endif]-->
<!--[if IE 9]> <html class="no-js lt-ie10" lang="bg-BG"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="bg-BG"> <!--<![endif]-->
<head>
<meta charset="utf-8">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="language" content="bulgarian">
<meta http-equiv="Content-Language" content="bg">
<meta class="viewport" name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<title>Англичанин стигна до звездите от Старосел</title>
<meta name="robots" content="index,follow">
<meta name="title" content="Англичанин стигна до звездите от Старосел">
<meta name="description" content="Англичанин сбъдна мечтата си да има своя обсерватория и като истински астроном да изследва звездното небе. 72-годишният Дейвид Жечева-Хамилтън направи това заед...">
<meta name="keywords" content="англичанин, старосел, обсерватория, българия, ">
<meta name="news_keywords" content="англичанин, старосел, обсерватория, българия, ">
<meta name="author" content="Цветана Георгиева, ">
<meta name="rating" content="general">
<meta name="distribution" content="global">
<meta name="copyright" content="2009 - 2020 © Вестник Марица - Издателска Къща Марица ЕООД. Всички права запазени.">
<script src="/cdn-cgi/apps/head/OCrRPNyyed8Gu-AsCVJLOzdoDww.js"></script><link rel="canonical" href="https://www.marica.bg/region/karlovo/anglichanin-stigna-do-zvezdite-ot-starosel">
<link rel="alternate" hreflang="x-default" href="https://www.marica.bg/region/karlovo/anglichanin-stigna-do-zvezdite-ot-starosel">

<meta property="fb:pages" content="102400329834108" />
<meta property="og:type" content="article">
<meta property="og:title" content="Англичанин стигна до звездите от Старосел">
<meta property="og:description" content="Англичанин сбъдна мечтата си да има своя обсерватория и като истински астроном да изследва звездното небе. 72-годишният Дейвид Жечева-Хамилтън направи това заед...">
<meta property="og:url" content="https://www.marica.bg/region/karlovo/anglichanin-stigna-do-zvezdite-ot-starosel">
<meta property="og:image" content="https://cdn.marica.bg/images/marica.bg/726/640_329767.jpeg">
<meta property="og:image:secure_url" content="https://cdn.marica.bg/images/marica.bg/726/640_329767.jpeg" />
<meta property="og:image:width" content="640">
<meta property="og:image:height" content="360">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:site_name" content="marica.bg">
<meta property="og:locale" content="bg_BG">
<meta property="og:updated_time" content="2020-11-22T17:12:17+02:00">

<meta property="article:section" content="Карлово">
<meta property="article:tag" content="англичанин">
<meta property="article:tag" content=" старосел">
<meta property="article:tag" content=" обсерватория">
<meta property="article:tag" content=" българия">
<meta property="article:publisher" content="1606066135">
<meta property="article:published_time" content="2020-11-22T18:15:00+02:00">
<meta property="article:modified_time" content="2020-11-22T17:12:17+02:00">
<meta name="thumbnail" content="https://cdn.marica.bg/images/marica.bg/726/640_329767.jpeg" />
<meta name="contact" content="news@marica.bg" />

<meta name="twitter:creator" content="@marica_bg" />
<meta name="twitter:site" content="@marica_bg">
<meta name="twitter:card" content="summary">
<meta name="twitter:description" content="Англичанин сбъдна мечтата си да има своя обсерватория и като истински астроном да изследва звездното небе. 72-годишният Дейвид Жечева-Хамилтън направи това заед...">
<meta name="twitter:title" content="Англичанин стигна до звездите от Старосел">
<meta name="twitter:image" content="https://cdn.marica.bg/images/marica.bg/726/640_329767.jpeg">
<link rel="amphtml" href="https://www.marica.bg/region/karlovo/anglichanin-stigna-do-zvezdite-ot-starosel/amp">

<link rel="icon" href="/img/favicons/favicon-16.png?v=2" sizes="16x16">
<link rel="icon" href="/img/favicons/favicon-32.png?v=2" sizes="32x32">
<link rel="icon" href="/img/favicons/favicon-57.png?v=2" sizes="57x57">
<link rel="icon" href="/img/favicons/favicon-76.png?v=2" sizes="76x76">
<link rel="icon" href="/img/favicons/favicon-96.png?v=2" sizes="96x96">
<link rel="icon" href="/img/favicons/favicon-128.png?v=2" sizes="128x128">
<link rel="icon" href="/img/favicons/favicon-192.png?v=2" sizes="192x192">
<link rel="icon" href="/img/favicons/favicon-228.png?v=2" sizes="228x228">

<link rel="apple-touch-icon" href="/img/favicons/favicon-120.png?v=2" sizes="120x120">
<link rel="apple-touch-icon" href="/img/favicons/favicon-152.png?v=2" sizes="152x152">
<link rel="apple-touch-icon" href="/img/favicons/favicon-167.png?v=2" sizes="167x167">
<link rel="apple-touch-icon" href="/img/favicons/favicon-180.png?v=2" sizes="180x180">

<meta name="msapplication-TileColor" content="#FFFFFF">
<meta name="msapplication-TileImage" content="/img/favicons/favicon-144.png?v=2">

<link rel="shortcut icon" href="/img/favicons/favicon-196.png?v=2" sizes="196x196">
<meta property="fb:app_id" content="361360977302100">
<meta name="csrf-token" content="qV4matjfXfwT4UYKRHChw63JvVRjNJ0PUFXsXI7S">
<link rel="preconnect" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net" />
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
<link rel="dns-prefetch" href="//cdn.marica.bg" />
<link rel="dns-prefetch" href="//www.google.com" />
<link rel="stylesheet" type="text/css" href="https://cdn.marica.bg/css/marica.bg/materialdesignicons/3.8.95/css/materialdesignicons.min.css">
<link rel="stylesheet" type="text/css" href="/css/owl.carousel.min.css">
<link rel="stylesheet" type="text/css" href="/css/owl.theme.default.css">
<link rel="stylesheet" type="text/css" href="/css/bootstrap-grid.min.css">
<link rel="stylesheet" type="text/css" href="/css/bootstrap-reboot.min.css">
<link rel="stylesheet" type="text/css" href="/css/style.css?v=36">
<!--[if lt IE 9]> <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script> <script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
<style>
			.header-nav-menu-item:hover .dropdown-menu{
				display: block;
			}
			.header .header-nav .header-nav-menu .header-nav-menu-item.dropdown .menu-chevron{
				margin-left: 2px !important;
			}
		</style>
<style>
		body {
			font-feature-settings: "locl" 0;
		}
	</style>
<script type="text/javascript" data-cfasync="false" src="/js/jquery.3.5.1.min.js"></script>
<script type='application/ld+json'>
		{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/marica.bg\/#organization","url":"https:\/\/marica.bg\/","name":"\u0412\u0435\u0441\u0442\u043D\u0438\u043A \u041C\u0430\u0440\u0438\u0446\u0430","logo":{"@type":"ImageObject","url":"https:\/\/marica.bg\/img\/marica-novini-ot-grada-i-regiona.svg"},"sameAs":["https:\/\/www.facebook.com\/marica.bg\/","https:\/\/twitter.com\/marica_bg","https:\/\/www.linkedin.com\/company\/marica_bg","https:\/\/www.instagram.com\/marica.bg","https:\/\/www.instagram.com\/channel\/UCDgdgyP2YUGIXzlc7ttXmAw"],"contactPoint":{"@type":"ContactPoint","telephone":"+359032603401","contactType":"emergency","areaServed":["BG"]}}
	</script>
<script data-ad-client="ca-pub-7378410821856757" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<meta name="msvalidate.01" content="D8B027B809B311C89310001220DDA658" />

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script type="text/javascript">
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
});
</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-KT226MK');</script>

<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
        var OneSignal = window.OneSignal || [];
        OneSignal.push(function() {
            OneSignal.init({
              appId: "f81ea7bd-1d02-4257-b674-b2dc8f60eba8",
              safari_web_id: "web.onesignal.auto.185a3882-a3fa-4e4c-9216-d752294e35fc",
              notifyButton: {
                enable: true,
              },
            });
        });
    
        OneSignal.push(function() {
            OneSignal.on('subscriptionChange', function(isSubscribed) {
                if (isSubscribed === true) {
                    OneSignal.sendTags({
                        "page_url": window.location.href,
                        "all": 1,
                    }).then(function(tagsSent) {
                    });
                }
            });
        });
    </script>
<script type='application/ld+json'>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</script>
<script type='application/ld+json'>
				{
				"@context": "http://schema.org",
				"@type": "hentry",
				"entry-title": "Англичанин стигна до звездите от Старосел",
				"published": "2020-11-22T18:15:00+02:00",
				"updated": "2020-11-22T17:12:17+02:00"
				}
				</script>
<script type='application/ld+json'>
				{
				"@context": "http://schema.org",
				"@type": "BreadcrumbList",
				"itemListElement": [
					{
						"@type": "ListItem",
						"position": 1,
						"item": {
							"@id": "https://www.marica.bg",
							"name": "Новини"
						}
					},
					{
						"@type": "ListItem",
						"position": 2,
						"item": {
							"@id": "https://www.marica.bg/region",
							"name": "Регион"
						}
					}

										,
					{
						"@type": "ListItem",
						"position": 3,
						"item": {
							"@id": "https://www.marica.bg/region/karlovo",
							"name": "Карлово"
						}
					}
									]
				}
		</script>
</head>
<body lang="bg">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KT226MK"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header class="header">
<div class="header-top">
<div class="container">
<div class="row">
<div class="col-md-6">
<i class="icon mdi mdi-clock-outline"></i>
<span class="time-date"></span>
</div>
<div class="col-md-6 text-right">
<span>Следвайте ни</span>
<ul class="social-follow">
<li class="social-follow-link">
<a href="https://www.facebook.com/marica.bg/" target="_blank" rel="noreferrer">
<i class="icon mdi mdi-facebook"></i>
</a>
</li>
<li class="social-follow-link">
<a href="https://twitter.com/marica_bg" target="_blank" rel="noreferrer">
<i class="icon mdi mdi-twitter"></i>
</a>
</li>
<li class="social-follow-link">
<a href="https://www.linkedin.com/company/marica-news-and-media" target="_blank" rel="noreferrer">
<i class="icon mdi mdi-linkedin"></i>
</a>
</li>
<li class="social-follow-link">
<a href="https://www.instagram.com/marica.bg/" target="_blank" rel="noreferrer">
<i class="icon mdi mdi-instagram"></i>
</a>
</li>
<li class="social-follow-link">
<a href="https://www.youtube.com/channel/UCDgdgyP2YUGIXzlc7ttXmAw" target="_blank" rel="noreferrer">
<i class="icon mdi mdi-youtube"></i>
</a>
</li>
<li class="social-follow-link">
<a href="/rss" target="_blank" rel="nofollow">
<i class="icon mdi mdi-rss"></i>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="header-main">
<div class="container">
<div class="row">
<div class="col-4 col-sm-4 col-md-3 col-lg-2 col-xl-2">
<a class="logo" href="https://www.marica.bg" rel="home">
<img src="/img/marica-novini-ot-grada-i-regiona.svg" width="160" alt="Марица, новини от града и региона">
</a>
</div>
<div class="col-6 col-sm-4 col-md-7 col-lg-6 col-xl-5 ">
<ul class="header-menu">
<li class="header-menu-item marica-news current">
<a href="https://www.marica.bg">
<span class="special-icon">
<i class="icon mdi mdi-newspaper"></i>
</span>
<span class="header-menu-item-label">Новини</span>
</a>
</li>
<li class="header-menu-item marica-ads">
<a href="https://obqvi.marica.bg/" target="_blank" rel="noopener">
<span class="special-icon">
<i class="icon mdi mdi-bullhorn-outline"></i>
</span>
<span class="header-menu-item-label">Обяви</span>
</a>
</li>
<li class="header-menu-item marica-dir">
<a href="https://www.marica.bg/spravochnik">
<span class="special-icon">
<i class="icon mdi mdi-notebook-outline"></i>
</span>
<span class="header-menu-item-label">Справочник</span>
</a>
</li>
</ul>
</div>
<div class="col-2 col-sm-4 col-md-2 col-lg-4 col-xl-5">
<div class="header-forecast">
<div class="forecast-data">
<span class="header-forecast-town">Пловдив</span>
<span class="header-forecast-degrees">3°</span>
</div>
<span class="forecast-icon size-40">
<i class="icon-moon"></i>
</span>
</div>
<div class="header-buttons">
<a href="https://www.marica.bg/podai-signal" class="btn btn-blue icon-right send-signal">
<span>Подай сигнал</span>
<i class="icon mdi mdi-email-edit-outline"></i>
</a>

<a href="https://www.marica.bg/login" class="btn icon-right">
<span>Профил</span>
<i class="icon mdi mdi-account-outline"></i>
</a>
</div>
</div>
</div>
</div>
</div>
<nav class="header-nav ">
<div class="container">
<div class="row">
<div class="col-md-12 nav-container">
<button class="icon-btn mobile-nav-btn">
<i class="mobile-nav-open icon mdi mdi-menu"></i>
<i class="mobile-nav-close icon mdi mdi-close"></i>
</button>
<ul class="header-nav-menu clearfix">
<li class="header-nav-menu-item ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg">Начало</a>
</span>
</li>
<li class="header-nav-menu-item  dropdown  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/tema-v-razvitie">Тема в развитие</a>
<i class="menu-chevron icon mdi mdi-chevron-down"></i>
</span>
<div class="dropdown-menu">
<ul>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/tema-v-razvitie/covid-19">COVID-19</a>
</li>
</ul>
</div>
</li>
<li class="header-nav-menu-item  dropdown  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/samo-v-marica">Само в марица</a>
<i class="menu-chevron icon mdi mdi-chevron-down"></i>
</span>
<div class="dropdown-menu">
<ul>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/samo-v-marica/komentari">Коментари</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/samo-v-marica/intervyuta">Интервюта</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/samo-v-marica/razsledvane">Разследване</a>
</li>
</ul>
</div>
</li>
<li class="header-nav-menu-item  dropdown  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/plovdiv">Пловдив</a>
<i class="menu-chevron icon mdi mdi-chevron-down"></i>
</span>
<div class="dropdown-menu">
<ul>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/plovdiv/gradat">Градът</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/plovdiv/politika">Политика</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/plovdiv/krimi">Крими</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/plovdiv/obrazovanie">Образование</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/plovdiv/zdraveopazvane">Здравеопазване</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/plovdiv/transport">Транспорт</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/plovdiv/plovdiv-prez-godinite">Пловдив през годините</a>
</li>
</ul>
</div>
</li>
<li class="header-nav-menu-item  dropdown   current ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/region">Регион</a>
<i class="menu-chevron icon mdi mdi-chevron-down"></i>
</span>
<div class="dropdown-menu dropdown-full">
<div class="row">
<div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/region/pazardjik">Пазарджик</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/region/haskovo">Хасково</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/region/smolqn">Смолян</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/region/maritsa">Марица</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/region/rodopi">Родопи</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/region/karlovo">Карлово</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/region/parvomay">Първомай</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/region/stamboliyski">Стамболийски</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/region/asenovgrad">Асеновград</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/region/sadovo">Садово</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/region/saedinenie">Съединение</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/region/krichim">Кричим</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/region/kuklen">Куклен</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/region/rakovski">Раковски</a>
</div>
</div>
</div>
</li>
<li class="header-nav-menu-item  dropdown  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/sport">Спорт</a>
<i class="menu-chevron icon mdi mdi-chevron-down"></i>
</span>
<div class="dropdown-menu">
<ul>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/sport/futbol">Футбол</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/sport/volejbol">Волейбол</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/sport/basketbol">Баскетбол</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/sport/tenis">Тенис</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/sport/talanti">Таланти</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/sport/drugi">Други</a>
</li>
 </ul>
</div>
</li>
<li class="header-nav-menu-item  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/lajfstajl">Лайфстайл</a>
</span>
</li>
<li class="header-nav-menu-item  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/balgariq">България</a>
</span>
</li>
<li class="header-nav-menu-item  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/svqt">Свят</a>
</span>
</li>
<li class="header-nav-menu-item  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/agro">Агро</a>
</span>
</li>
<li class="header-nav-menu-item  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/biznes-zona">Бизнес зона</a>
</span>
</li>
<li class="header-nav-menu-item  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/imoti">Имоти</a>
</span>
</li>
<li class="header-nav-menu-item  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/kultura">Култура</a>
</span>
</li>
<li class="header-nav-menu-item  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/zdrave">Здраве</a>
</span>
</li>
<li class="header-nav-menu-item  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/video">Видео</a>
</span>
</li>
<li class="header-nav-menu-item  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/galerii">Галерии</a>
</span>
</li>
<li class="header-nav-menu-item  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/gurme">Гурме</a>
</span>
</li>
<li class="header-nav-menu-item  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/na-pat">На път</a>
</span>
</li>
<li class="header-nav-menu-item dropdown more hidden" data-width="50">
<span class="header-nav-menu-link">
<a href="#more" role="button">Още</a>
<i class="menu-chevron icon mdi mdi-chevron-down"></i>
</span>
<div class="dropdown-menu">
<ul></ul>
</div>
</li>
</ul>
<button class="icon-btn search-btn" aria-label="search">
<i class="icon mdi mdi-magnify"></i>
</button>
<a href="https://www.marica.bg/podai-signal" class="btn icon-right send-signal">
<span>Подай сигнал</span>
<i class="icon mdi mdi-email-edit-outline"></i>
</a>
</div>
</div>
<div class="search-holder" style="display: none;">
<div class='search-form'>
<div class="search-title">
<i class="icon mdi mdi-magnify"></i>
<h3> Търсене</h3>
</div>
<form method="GET" action="https://www.marica.bg/tyrsene">
<div class="row">
<div class="col-md-10">
<div class="search-input">
<input name="search" type="search" class="form-control" placeholder="Въведете ключова дума ...">
</div>
<div class="row">
<div class="col-md-3">
<div class="form-group label">
<label for="category">Категория</label>
<select class="form-control search-sel" name="category" value="">
<option value="">Всички категории</option>
<option value="174">Тема в развитие</option>
<option value="176"> - Местни избори 2019</option>
<option value="180"> - COVID-19</option>
<option value="47">На път</option>
<option value="46">Гурме</option>
<option value="45">Галерии</option>
<option value="44">Агро</option>
<option value="43">Здраве</option>
<option value="42">Имоти</option>
<option value="41">Бизнес зона</option>
<option value="40">Култура</option>
<option value="39">Видео</option>
<option value="38">Свят</option>
<option value="37">България</option>
<option value="36">Лайфстайл</option>
<option value="29">Спорт</option>
<option value="30"> - Футбол</option>
<option value="31"> - Волейбол</option>
<option value="32"> - Баскетбол</option>
<option value="33"> - Тенис</option>
<option value="34"> - Таланти</option>
<option value="35"> - Други</option>
<option value="14">Регион</option>
<option value="15"> - Пазарджик</option>
<option value="178"> - Други</option>
<option value="16"> - Хасково</option>
<option value="17"> - Смолян</option>
<option value="18"> - Марица</option>
<option value="19"> - Родопи</option>
<option value="20"> - Карлово</option>
<option value="21"> - Първомай</option>
<option value="22"> - Стамболийски</option>
<option value="23"> - Асеновград</option>
<option value="24"> - Садово</option>
<option value="25"> - Съединение</option>
<option value="26"> - Кричим</option>
<option value="27"> - Куклен</option>
<option value="28"> - Раковски</option>
<option value="9">Само в марица</option>
<option value="10"> - Коментари</option>
<option value="11"> - Интервюта</option>
<option value="12"> - Събития</option>
<option value="13"> - Разследване</option>
<option value="1">Пловдив</option>
<option value="2"> - Градът</option>
<option value="3"> - Политика</option>
<option value="4"> - Крими</option>
<option value="5"> - Образование</option>
<option value="6"> - Здравеопазване</option>
<option value="7"> - Транспорт</option>
<option value="8"> - Пловдив през годините</option>
</select>
</div>
</div>
<div class="col-md-3">
<div class="form-group label">
<label for="date">Дата</label>
<select class="form-control search-sel" name="date" value="">
<option value="">Без значение</option>
<option value="day">Последните 24 часа</option>
<option value="week">Последната седмица</option>
<option value="month">Последният месец</option>
<option value="year">Последната година</option>
</select>
</div>
</div>
</div>
</div>
<div class="col-md-2">
<div class="search-input">
<button type="submit" class="btn primary-btn icon-right">
<span>Търси</span>
</button>
</div>
</div>
</div>
</form>
</div>
</div>

</div>
</nav>
</header>
<div class="main ">
<style>
        @media  print {
            header,footer,.right-cont,.carousel-2,
            .article-buttons,.article-share-comm {
                display: none;
            }
        }
    </style>
<link rel="stylesheet" type="text/css" href="/css/jssocials.css">
<link rel="stylesheet" type="text/css" href="/css/jssocials-theme-flat.css">
<link rel="stylesheet" type="text/css" href="/css/article.css?v=16">
<style>
            .section-title span.total-comments{
                padding: 0;
            }
            .share-comm {
                padding: 0;
                margin-bottom: 0;
                background: none;
            }
            .share-comm a{
                display: block;
            }
            .buttons-diver {
                margin: 0 15px;
            }
            .text-center {
                text-align: center;
            }
            .comment-body-container {
                margin-top: 35px;
            }
            .guest-container {
                padding: 40px;
            }
            .comm-scroll-link {
                color: #000;
                font-size: 18px;
                font-weight: 600;
                display: inline-block;
            }
            .comm-scroll-link:hover {
                color: #000;
                text-decoration: underline;
            }
            .article-share-comm .text-bold .icon {
                font-size: initial;
                position: unset;
                margin-left: 5px;
            }

            @media (max-width: 1199px) {
                .guest-container {
                    padding: 10px;
                }
                .guest-container h2 {
                    font-size: 18px;
                }
                .comment-body-container {
                    margin-top: 20px;
                }
                .guest-container .btn {
                    display: block;
                }
                .buttons-diver {
                    margin: 10px 0;
                    display: block;
                }
            }
        </style>
<div class="container">
<div class="ad" style="width: 100%; padding: 20px 0; ">
<center>
<script>
  googletag.cmd.push(function() {

var mapping = googletag.sizeMapping()
.addSize([1200, 0], [[970, 250], [970, 90], [750, 100], [728, 90]])
.addSize([992, 0], [[970, 250], [970, 90], [750, 100], [728, 90]])
.addSize([768, 0], [[336, 280], [300, 250]])
.addSize([576, 0], [[336, 280], [300, 250]])
.addSize([336, 0], [[336, 280], [300, 250]])
.addSize([0, 0], [300, 250])
.build();

    googletag.defineSlot('/21927690457/Marica-970x250/Article-Megaboard-970x250', [[336, 280], [728, 90], [970, 250], [970, 90], [300, 250], [750, 100]], 'div-gpt-ad-1584346719147-0').defineSizeMapping(mapping).addService(googletag.pubads());
  });
</script>

<div id='div-gpt-ad-1584346719147-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584346719147-0'); });
  </script>
</div>
</center>
</div>
<div class="row">
<div class="col-md-12 col-lg-8 col-xl-9">
<nav>
<ul class="breadcrumbs-nav">
<li>
<a href="/">Начало</a>
<span class="begin"></span>
</li>
 <li>
<span class="icon mdi mdi-chevron-right"></span>
</li>
<li>
<a href="https://www.marica.bg/region">Регион</a>
</li>
<li>
<span class="icon mdi mdi-chevron-right"></span>
</li>
<li>
<span>Карлово</span>
</li>
</ul>
</nav>
<section class="article-content">
<div class="printable-area">
<article id="lg-article" itemscope itemtype="http://schema.org/NewsArticle">
<div class="article-content-header mobile-p-top-10">
<h1 class="title" itemprop="headline">Англичанин стигна до звездите от Старосел</h1>
<h2 class="sub-title" itemprop="description">Дейвид си построи обсерватория в двора, кръщава на жена си Сашка всеки открит небесен обект</h2>
<div class="article-info clearfix">
<ul class="clearfix">
<li><i class="icon mdi mdi-calendar-month"></i><span>22.11.2020 | 18:15</span></li>
<span style="display:none;">
<span itemprop="mainEntityOfPage">https://www.marica.bg/region/karlovo/anglichanin-stigna-do-zvezdite-ot-starosel</span>
<span itemprop="author" content="Цветана Георгиева"></span>
<span itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
<span itemprop="name">Marica.bg</span>
<span itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://marica.bg/img/marica-novini-ot-grada-i-regiona-500.jpg">
</span>
</span>
<span itemprop="datePublished" content="2020-11-22T18:15:00+02:00"></span>
<span itemprop="dateModified" content="2020-11-22T18:15:00+02:00"></span>
</span>
<li><i class="icon mdi mdi-account-outline"></i><span> Цветана Георгиева</span></li>
<li><i class="icon mdi mdi-eye-outline"></i><span> 721 прегледа</span></li>
<li><i class="icon mdi mdi-comment-text-multiple-outline"></i><a href="#anchor-comments"><span> 0 коментара</span></a></li>
</ul>
<div class="article-buttons">
<span onclick="articlePrint()" class="btn icon-left">
<i class="icon mdi mdi-printer"></i> Принтирай
</span>
 </div>
</div>
<div class="article-share-comm clearfix">
<i class="icon mdi mdi-share-variant left"></i>
<div class="socials-share"></div>
<a id="viber_share" target="_blank" rel="noreferrer">
<img src="https://www.marica.bg/img/viber.svg?get=v2" alt="viber icon">
</a>
</div>
</div>
<div class="article-content-body" itemprop="articleBody">
<div id="featured-image">
<span class="icon-gallery">
<i class="icon mdi mdi-image-multiple"></i>
</span>
<div class="item first-img">
<div class="featured-image">
<div class="article-image" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<a class="lg-img" href="https://cdn.marica.bg/images/marica.bg/726/329767.jpeg">
<img width="640" src="https://cdn.marica.bg/images/marica.bg/726/640_329767.jpeg" itemprop="url" alt="Англичанин стигна до звездите от Старосел - 0" title="Англичанин стигна до звездите от Старосел - МАРИЦА">
</a>
</div>
</div>
</div>
<div class="item ">
<div class="featured-image">
<div class="article-image" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<a class="lg-img" href="https://cdn.marica.bg/images/marica.bg/726/329786.jpeg">
<img width="640" src="https://cdn.marica.bg/images/marica.bg/726/640_329786.jpeg" itemprop="url" alt="Англичанин стигна до звездите от Старосел - 1" title="Англичанин стигна до звездите от Старосел - МАРИЦА">
</a>
</div>
</div>
</div>
 <div class="item ">
<div class="featured-image">
<div class="article-image" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<a class="lg-img" href="https://cdn.marica.bg/images/marica.bg/726/329774.jpeg">
<img width="640" src="https://cdn.marica.bg/images/marica.bg/726/640_329774.jpeg" itemprop="url" alt="Англичанин стигна до звездите от Старосел - 2" title="Англичанин стигна до звездите от Старосел - МАРИЦА">
</a>
</div>
</div>
</div>
<div class="item ">
<div class="featured-image">
<div class="article-image" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<a class="lg-img" href="https://cdn.marica.bg/images/marica.bg/726/329776.jpeg">
<img width="640" src="https://cdn.marica.bg/images/marica.bg/726/640_329776.jpeg" itemprop="url" alt="Англичанин стигна до звездите от Старосел - 3" title="Англичанин стигна до звездите от Старосел - МАРИЦА">
</a>
</div>
</div>
</div>
<div class="item ">
<div class="featured-image">
<div class="article-image" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<a class="lg-img" href="https://cdn.marica.bg/images/marica.bg/726/329783.jpeg">
<img width="640" src="https://cdn.marica.bg/images/marica.bg/726/640_329783.jpeg" itemprop="url" alt="Англичанин стигна до звездите от Старосел - 4" title="Англичанин стигна до звездите от Старосел - МАРИЦА">
 </a>
</div>
</div>
</div>
</div>
<div class="text-information" lang="bg">
<p><span style="font-size: 12pt;">Англичанин сбъдна мечтата си да има своя обсерватория и като истински астроном да изследва звездното небе. 72-годишният Дейвид Жечева-Хамилтън направи това заедно със съпругата си Сашка Жечева-Хамилтън в Старосел. За няколко седмици двамата</span><span style="font-size: 12pt;">&nbsp; </span><span style="font-size: 12pt;">успяха да организират и построят обсерваторията в своя двор пред</span><span style="font-size: 12pt;">&nbsp;</span><span style="font-size: 12pt;">старинната къща, в която живеят.</span></p>
<p><span style="font-size: 12pt;">Обсерваторията е с класическите размери за домашния вид на тези съоръжения - 3х3 метра.</span><span style="font-size: 12pt;">&nbsp;</span><span style="font-size: 12pt;">Тя е изградена от дървен материал и облицована с ламперия от смърч, дъските са със заоблен полукръгъл профил. До двата телескопа има и две уютни места за сядане, от които Дейвид и Сашка наблюдават звездите.</span></p>
<p><span style="font-size: 12pt;">&nbsp;</span><span style="font-size: 12pt;">Те сядат там в различни часове на тъмната част на денонощието. Понякога Дейвид става нощем, за да насочи телескопа към любима звезда. Напоследък той се взира в съзвездието Орион. Успял да проникне в дълбочината на съзвездието </span><span style="font-size: 12pt;">и да види голям клъстер от звезди. </span></p>
<p><span style="font-size: 12pt;">С помощта на мощния компютър, който е свързан с телескопите, той направил впечатляващи </span><span style="font-size: 12pt;">снимки. Най-ярката звезда от този клъстер той назовал на любимата си Сашка. Кръщава на жена си всяка звезда, която му харесва.</span></p>
<p><span style="font-size: 12pt;">Дейвид се интересува от астрономия през целия си живот. </span><span style="font-size: 12pt;">&nbsp;</span><span style="font-size: 12pt;">Взира се в небето с огромно любопитство, иска да види извънземни, НЛО или нова звезда, споделя той малко</span><span style="font-size: 12pt;">&nbsp; </span><span style="font-size: 12pt;">на шега - малко наистина. Искал да има своя обсерватория, но в мъгливия и облачен град Хъл, където живеел, това било </span><span style="font-size: 12pt;">&nbsp;</span><span style="font-size: 12pt;">непостижимо. </span></p>
<p><span style="font-size: 12pt;">Имаше една цяла година, в която четири месеца без прекъсване не видяхме слънце, а </span><span style="font-size: 12pt;">само мъгла и облаци, разказват двамата от семейство Хамилтън. Освен това дворът край къщата на Дейвид бил малък и нямало къде да се построи обсерватория.</span></p>
<p>Но небето над Старосел се оказало истински рай за любителя на астрономията.&nbsp;То е невероятно красиво нощем. Имаш чувството, че виждаш целия звезден купол, а звездите са необичайно едри. Ориентир ни е Северната звезда - Поларис. Тя е онова небесно тяло, което е най-малко подвижно спрямо Земята, и затова&nbsp; всички астрономи настройват телескопите си спрямо нея, разказва Дейвид.</p>
<p><span style="font-size: 12pt;">Плеядите също са много атрактивни за наблюдение. За да намериш Плеядите, трябва да влезеш в определена линия, обяснява астрономът. Но не всяка група звезди е съзвездие, добавя той.&nbsp;</span><span style="font-size: 12pt;">А&nbsp;на 8 юли успял да види кометата C/2020 F3 /NEOWISE/. Знаеше се, че кометата ще бъде видима повече от месец, разказва Сашка. Ние опитвахме много пъти, но не успяхме да я видим. И един път, когато тя вече щеше да се скрие,&nbsp;беше много близо до нашата позиция и видима дори с просто око. Дейвид запазил впечатляваща снимка на кометата в нощното небе.</span></p>
<p>През зимата небето е много чисто и очаквам забележителни гледки, казва той. Но виждаме и много сателити, небето е преситено от тях. Хиляди са. Различават се по това, че се движат по-бързо от самолета.</p>
<p><strong style="font-size: 12pt;">&nbsp;</strong></p>
<p><strong>Историята&nbsp;</strong><strong>: Траките и Голямата мечка</strong></p>
<p><span style="font-size: 12pt;">Всъщност няма нищо чудно, че</span><span style="font-size: 12pt;">&nbsp;</span><span style="font-size: 12pt;">Старосел е мястото, откъдето е много добре да се наблюдават небесните тела. Особено значение им придавали и </span><span style="font-size: 12pt;">&nbsp;</span><span style="font-size: 12pt;">древните траки, сподели преди време археологът проф. Иван Христов, който откри резиденция на връх Кози грамади и проучва тракийските храмове наоколо. </span></p>
<p><span style="font-size: 12pt;">Според него траките са били изградили в този район </span><span style="font-size: 12pt;">много на брой по-малки и по-големи храмове. А</span><span style="font-size: 12pt;">&nbsp; </span><span style="font-size: 12pt;">разположението им огледално повтаряло разположението</span><span style="font-size: 12pt;">&nbsp; </span><span style="font-size: 12pt;">на звездите от съзвездието Голямата мечка.</span></p>
<p>Наблизо, само на няколко километра от Старосел, край Старо Железаре е обсерваторията на древните траки. Макар и занемарена от нашите съвременници и оставена неукрепена на въздействието на природните стихии, тя е посещавана от любители на археологията и астрономията.</p>
<p><strong>&nbsp;Любов необяснима</strong><strong>: Да вземеш името на половинката си</strong></p>
<p>Двамата разкрили душите си, интересите си, харесали се и се обвързали за цял живот. Сключили брак в Англия. Той приел за второ име нейното бащино име и станал Дейвид Жечева-Хамилтън. Тя добавила тире след бащино си име и неговата фамилия&nbsp;&nbsp;и станала Сашка Жечева-Хамилтън. Така и имената станали еднакви.</p>
<p>Решили да се преместят в България, да живеят на село - където е по-чисто, по-спокойно, слънчево и уютно. Хъл е на устието на река Хъмбър с известния огромен мост&nbsp;&nbsp;Хъмбър бридж, който дълго време е държал първенството на най-голям мост в Европа.</p>
<p>Наистина огромен е, много е дълъг,&nbsp;&nbsp;пътуваш 3 минути с колата по него, обяснява Сашка. Градът бил известен риболовен център, но след като компании от ЕС започнали да ловят риба там, индустрията замряла. Много хора нямат работа и живеят на гърба на правителството, разказва Сашка.&nbsp;&nbsp;</p>
<p>Страшно много хора, родени там, живеещи там, са свикнали някой друг да се грижи за тях. Там всичко се урежда, абсолютно всичко, може да е след месец или след три, но въпросът се решава. Не казвам, че е по-добре&nbsp; или по-зле от България, просто е различно, обяснява тя.</p>
<p><strong> Чиста случайност</strong><strong>: Събрала ги порция италиански сладолед</strong></p>
<p><span style="font-size: 12pt;">Да си любител астроном в Англия е популярно хоби, разказват Дейвид и Сашка. Там има астроклубове, където хора като Дейвид споделят своите наблюдения и емоции, обсъждат телескопите, говорят за звездите.</span></p>
<p><span style="font-size: 12pt;">Сашка също е много запалена по звездите, макар че не те, а италианският сладолед я събрал с Дейвид. Сашка е коренячка софиянка, цигуларка от оркестъра на Българското национално радио. Постъпила там на 22 години, след като завършила Музикалната академия в София и работила без прекъсване.</span></p>
<p><span style="font-size: 12pt;"> Била на 56 години, когато</span><span style="font-size: 12pt;">&nbsp;</span><span style="font-size: 12pt;">преди шест години тръгнала за </span><span style="font-size: 12pt;">&nbsp;</span><span style="font-size: 12pt;">Хъл, Англия, да помага на дъщеря си в отглеждането на децата. Случайна среща с Дейвид в сладкарница за италиански сладолед ги направила близки.</span></p>
<p>Той бил пенсионер от доста години, по професия&nbsp; електротехник, влюбен в моторите, пътешествията, фотографията, звездите и машинариите. Имал огромни познания за Втората световна война, ходил в Африка, в Момбаса, Кения да снима жирафи и слонове. Бил в Доминиканската република също да прави снимки. Има енергия, знания и интереси, които&nbsp; впечатляват всеки, който общува с него.</p>
<p><span style="font-size: 12pt;">Преди да се установят в Старосел,</span><span style="font-size: 12pt;">&nbsp;</span><span style="font-size: 12pt;">двамата идвали четири пъти в България, понякога Сашка пристигала и сама. Обикаляли страната - п</span><span style="font-size: 12pt;">ървоначално стари къщи в района на Велико Търново, Габрово, Дряново.&nbsp;</span><span style="font-size: 12pt;">Когато минахме Стара планина и дойдохме в Южна България, слънцето изгря за нас, разказва Сашка.</span></p>
<p><span style="font-size: 12pt;"> Дейвид направо се влюбил в този край, харесал хубавите пътища и простора на полето. Избрали къща в Старосел - хубаво село, с много хора, пълно с живот. Тук открили и много приятели, затова семейство Хамилтън често посреща гости - сред тях са английско говорещи семейства - исландци, американци, англичани. Тук идват и роднините на Сашка, и ​местни от селото.</span></p>
</div>
<div>
</div>
</div>
<div class="article-content-footer">
<section class="article-keywords">
<div class="article-links">
<a href="/tyrsene?search=англичанин" class="article-tag">
<span>англичанин</span>
</a>
<a href="/tyrsene?search=старосел" class="article-tag">
<span>старосел</span>
</a>
<a href="/tyrsene?search=обсерватория" class="article-tag">
<span>обсерватория</span>
</a>
<a href="/tyrsene?search=българия" class="article-tag">
<span>българия</span>
</a>
</div>
</section>
</div>
</article>
</div>
<div>
<section class="article-share-bottom">
<div class="row">
<div class="col-md-6">
<div class="article-share-comm clearfix">
<i class="icon mdi mdi-share-variant left"></i>
 <div class="socials-share"></div>
<a id="viber_share_bottom" target="_blank" rel="noreferrer">
<img src="https://www.marica.bg/img/viber.svg?get=v2" alt="viber icon">
</a>
</div>
</div>
<div class="col-md-6">
<div class="share-comm">
<div class="article-share-comm">
<a class="comm-scroll-link" href="#anchor-comments">
<i class="icon mdi mdi-comment-text-multiple-outline"></i>
<span class="text-bold"> Напиши коментар <i class="icon mdi mdi-arrow-down"></i></span>
</a>
</div>
</div>
</div>
</div>
</section>
<section>
<div class="author-row">
<div class="article-image-info">
<div class="author-info">
<div class="article-image-round">
<img width="100%" src="https://cdn.marica.bg/images/marica.bg/165/141_165173.jpeg" alt="Цветана Георгиева">
</div>
<h3 class="author-title">Цветана Георгиева</h3>
<span class="author-subtitle">Репортер-редактор - екип &quot;Регион&quot; Карлово</span>
<p class="author-text">
Цветана Георгиева е кореспондент на в. &quot;Марица&quot; от Карлово. Завършила българска филология в ПУ &quot;Паисий Хилендарски&quot;. Работила е като главен редактор на в. &quot;Карловска трибуна“. &nbsp;
<a href="https://www.marica.bg/ekip/28" class="link-btn">
<span>Още</span> <i class="icon mdi mdi-chevron-right"></i>
</a>
</p>
</div>
</div>
</div>
</section>
<section>
<div class="row">
<div class="col-md-12">
<div class="section-header">
<h3 class="section-title"><span>Още от категорията</span></h3>
<a href="https://www.marica.bg/region/karlovo" class="link-btn">
<span>Виж всички</span> <i class="icon mdi mdi-chevron-right"></i></a>
</div>
<div class="owl-carousel owl-theme carousel-2">
<div class="item">
<article class="article-block ">
<a href="https://www.marica.bg/region/karlovo/tragediq-v-karlovo-zarazata-ubi-lyubima-uchitelka">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/726/350_1605963357.png" alt="Трагедия в Карлово! Заразата уби любима учителка">
</figure>
<div class="article-body">
<h2>Трагедия в Карлово! Заразата уби любима учителка</h2>
<div class="article-footer">
<div class="left">
<span>21.11.2020</span> / <span>15:00</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 7332</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 8</span>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="item">
<article class="article-block ">
<a href="https://www.marica.bg/region/karlovo/koledna-tombola-s-prasence-i-puyka-v-selo-kliment">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/726/350_329949.jpeg" alt="Коледна томбола с прасенце  и пуйка в село Климент">
</figure>
<div class="article-body">
<h2>Коледна томбола с прасенце и пуйка в село Климент</h2>
<div class="article-footer">
<div class="left">
<span>21.11.2020</span> / <span>12:15</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 869</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 10</span>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="item">
<article class="article-block ">
<a href="https://www.marica.bg/region/karlovo/skapa-usluga-baba-dade-da-izteglqt-pensiqta-i-sajali">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/725/350_atm-1524870_640 (3).jpg" alt="Скъпа услуга: Баба даде да ѝ изтеглят пенсията и съжали">
</figure>
<div class="article-body">
<h2>Скъпа услуга: Баба даде да ѝ изтеглят пенсията и съжали</h2>
<div class="article-footer">
<div class="left">
<span>19.11.2020</span> / <span>16:22</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 37 861</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 1</span>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="item">
<article class="article-block ">
<a href="https://www.marica.bg/region/karlovo/karlovec-sabra-rodolyubci-i-izgradiha-zaedno-cheshma-stara-reka">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/723/350_cheskmata_2.jpg" alt="Карловец събра родолюбци и изградиха заедно чешма „Стара река“">
</figure>
<div class="article-body">
<h2>Карловец събра родолюбци и изградиха заедно чешма „Стара река“</h2>
<div class="article-footer">
<div class="left">
<span>17.11.2020</span> / <span>13:35</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 4109</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 0</span>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="item">
<article class="article-block ">
<a href="https://www.marica.bg/region/karlovo/stajant-lekari-i-studenti-po-medicina-spasqvat-karlovskata-bolnica">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/722/350_1605531932.jpeg" alt="Стажант-лекари и студенти по медицина спасяват карловската болница">
</figure>
<div class="article-body">
<h2>Стажант-лекари и студенти по медицина спасяват карловската болница</h2>
<div class="article-footer">
<div class="left">
<span>16.11.2020</span> / <span>16:45</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 4247</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 1</span>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="item">
<article class="article-block ">
<a href="https://www.marica.bg/region/karlovo/direktor-na-karlovsko-uchilishte-obuchenieto-onlayn-e-nashiqt-malak-spasitelen-dvor-nashata-carkva">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/722/350_Luka_1.jpg" alt="Директор на карловско училище: Обучението онлайн е нашият малък спасителен двор, нашата църква!">
</figure>
<div class="article-body">
<h2>Директор на карловско училище: Обучението онлайн е нашият малък спасителен двор, нашата църква!</h2>
<div class="article-footer">
<div class="left">
<span>16.11.2020</span> / <span>15:33</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 10 972</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 2</span>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="item">
<article class="article-block ">
<a href="https://www.marica.bg/region/karlovo/gradat-na-botev-potana-v-bokluci-snimki">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/722/350_kalofer-1.jpg" alt="Градът на Ботев потъна в боклуци СНИМКИ">
</figure>
<div class="article-body">
<h2>Градът на Ботев потъна в боклуци СНИМКИ</h2>
<div class="article-footer">
<div class="left">
<span>16.11.2020</span> / <span>15:00</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 4074</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 0</span>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="item">
<article class="article-block ">
<a href="https://www.marica.bg/region/karlovo/mayki-ot-starosel-se-obqviha-sreshtu-ketaringa-v-detskata-gradina">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/722/350_ketering_1.jpg" alt="Майки от Старосел се обявиха срещу кетъринга в детската градина">
</figure>
<div class="article-body">
<h2>Майки от Старосел се обявиха срещу кетъринга в детската градина</h2>
<div class="article-footer">
<div class="left">
<span>15.11.2020</span> / <span>14:18</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 5291</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 1</span>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="item">
<article class="article-block ">
<a href="https://www.marica.bg/region/karlovo/samo-v-marica-kmetat-na-kaloqnovo-sled-aresta-sgotviha-me-beshe-kapan">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/722/350_georgiev_15112020.jpg" alt="Само в &quot;Марица&quot;! Кметът на Калояново след ареста: Сготвиха ме, беше капан!">
</figure>
<div class="article-body">
<h2>Само в &quot;Марица&quot;! Кметът на Калояново след ареста: Сготвиха ме, беше капан!</h2>
<div class="article-footer">
<div class="left">
<span>15.11.2020</span> / <span>12:22</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 15 490</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 12</span>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="item">
<article class="article-block ">
<a href="https://www.marica.bg/region/karlovo/karlovci-poiskaha-fabrika-evlogi-georgiev-da-se-varne-na-grada">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/721/350_fabEG_1.jpeg" alt="Карловци поискаха фабрика „Евлоги Георгиев“ да се върне на града">
</figure>
<div class="article-body">
<h2>Карловци поискаха фабрика „Евлоги Георгиев“ да се върне на града</h2>
<div class="article-footer">
<div class="left">
<span>13.11.2020</span> / <span>19:05</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 4960</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 0</span>
</div>
</div>
</div>
</a>
</article>
</div>
 <div class="item">
<article class="article-block ">
<a href="https://www.marica.bg/region/karlovo/kmetat-na-sopot-nameri-reshenie-za-bolnica-ivan-raev">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/720/350_640_DD_2.png" alt="Кметът на Сопот намери решение за болница „Иван Раев“">
</figure>
<div class="article-body">
<h2>Кметът на Сопот намери решение за болница „Иван Раев“</h2>
<div class="article-footer">
<div class="left">
<span>12.11.2020</span> / <span>17:30</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 3737</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 0</span>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="item">
<article class="article-block ">
<a href="https://www.marica.bg/region/karlovo/zaradi-zarazata-kmetat-na-sopot-obqvi-12-noemvri-za-neucheben-den">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/719/350_DDoinov_1.jpg" alt="Заради заразата: Кметът на Сопот обяви 12 ноември за неучебен ден">
</figure>
<div class="article-body">
<h2>Заради заразата: Кметът на Сопот обяви 12 ноември за неучебен ден</h2>
<div class="article-footer">
<div class="left">
<span>11.11.2020</span> / <span>20:45</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 4283</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 0</span>
</div>
</div>
</div>
</a>
</article>
</div>
</div>
</div>
</div>
</section>
<div class="ads-container" style="padding: 30px 0;">
<div class="row">
<div class="col-sm-12 col-md-6">
<div class="ad" style="margin: 0 auto;">
<center>
<script>
  googletag.cmd.push(function() {

var mapping = googletag.sizeMapping()
.addSize([1200, 0], [300, 250])
.addSize([992, 0], [300, 250])
.addSize([768, 0], [[336, 280], [300, 250]])
.addSize([576, 0], [[336, 280], [300, 250]])
.addSize([336, 0], [[336, 280], [300, 250]])
.addSize([0, 0], [300, 250])
.build();

    googletag.defineSlot('/21927690457/Marica-300x250/Article-banner3-300x250', [[336, 280], [300, 250]], 'div-gpt-ad-1584347023221-0').defineSizeMapping(mapping).addService(googletag.pubads());
  });
</script>

<div id='div-gpt-ad-1584347023221-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584347023221-0'); });
  </script>
</div>
</center>
</div>
</div>
<div class="col-sm-12 col-md-6 mobile-m-top-20">
<div class="ad" style="margin: 0 auto;">
 <center>
<script>
  googletag.cmd.push(function() {

var mapping = googletag.sizeMapping()
.addSize([1200, 0], [300, 250])
.addSize([992, 0], [300, 250])
.addSize([768, 0], [[336, 280], [300, 250]])
.addSize([576, 0], [[336, 280], [300, 250]])
.addSize([336, 0], [[336, 280], [300, 250]])
.addSize([0, 0], [300, 250])
.build();

    googletag.defineSlot('/21927690457/Marica-300x250/Article-banner4-300x250', [[336, 280], [300, 250]], 'div-gpt-ad-1584347096714-0').defineSizeMapping(mapping).addService(googletag.pubads());
  });
</script>

<div id='div-gpt-ad-1584347096714-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584347096714-0'); });
  </script>
</div>
</center>
</div>
</div>
</div>
</div>
<section>
<div class="row">
<div class="col-md-12">
<div class="section-header mobile-p-top-10">
<h3 class="section-title"><span>Топ новини</span></h3>
</div>
<div class="row">
<div class="col-md-12 col-lg-6">
<article class="article-block ">
<span class="article-category"><a href="https://www.marica.bg/sport/futbol">Футбол</a></span>
<a href="https://www.marica.bg/sport/futbol/loko-i-cska-1948-ne-se-biha-na-lauta">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/727/350_локоцска.jpg" alt="Локо и  ЦСКА 1948 не се биха на &quot;Лаута&quot;">
</figure>
<div class="article-body">
<h2>Локо и ЦСКА 1948 не се биха на &quot;Лаута&quot;</h2>
<div class="article-footer">
<div class="left">
<span>22.11.2020</span> / <span>16:41</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 1178</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 0</span>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="col-md-12 col-lg-6">
<article class="article-block ">
<span class="article-category"><a href="https://www.marica.bg/plovdiv/gradat">Градът</a></span>
<a href="https://www.marica.bg/plovdiv/gradat/plovdivski-lekari-ako-nqkoy-moje-da-obgriji-sam-40-pacienti-neka-probva">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/727/350_12 лекари с маски.png" alt="Пловдивски лекари: Ако някой може да обгрижи сам 40 пациенти, нека пробва!">
</figure>
<div class="article-body">
<h2>Пловдивски лекари: Ако някой може да обгрижи сам 40 пациенти, нека пробва!</h2>
<div class="article-footer">
<div class="left">
<span>22.11.2020</span> / <span>14:05</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 2190</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 9</span>
</div>
</div>
</div>
</a>
 </article>
</div>
</div>
<div class="row">
<div class="col-12 col-md-4">
<article class="article-block ">
<span class="article-category"><a href="https://www.marica.bg/region/karlovo">Карлово</a></span>
<a href="https://www.marica.bg/region/karlovo/anglichanin-stigna-do-zvezdite-ot-starosel">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/726/350_329767.jpeg" alt="Англичанин стигна до звездите от Старосел">
</figure>
<div class="article-body">
<h2>Англичанин стигна до звездите от Старосел</h2>
<div class="article-footer">
<div class="left">
<span>22.11.2020</span> / <span>18:15</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 712</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 0</span>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="col-12 col-md-4">
<article class="article-block ">
<span class="article-category"><a href="https://www.marica.bg/plovdiv/gradat">Градът</a></span>
<a href="https://www.marica.bg/plovdiv/gradat/vik-koshmar-plovdivski-kvartal-stana-kato-veneciq-snimki">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/727/350_N112206.jpg" alt="ВиК кошмар: Пловдивски квартал стана като Венеция  СНИМКИ">
</figure>
<div class="article-body">
<h2>ВиК кошмар: Пловдивски квартал стана като Венеция СНИМКИ</h2>
<div class="article-footer">
<div class="left">
<span>22.11.2020</span> / <span>14:46</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 2858</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 0</span>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="col-12 col-md-4">
<article class="article-block ">
<span class="article-category"><a href="https://www.marica.bg/balgariq">България</a></span>
<a href="https://www.marica.bg/balgariq/ekshanat-v-metroto-bivsh-zam-kmet-na-plovdiv-se-bie-s-policai">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/727/350_александър долев 0.jpg" alt="Екшънът в метрото: Бивш зам.-кмет на Пловдив се бие с полицаи">
</figure>
<div class="article-body">
<h2>Екшънът в метрото: Бивш зам.-кмет на Пловдив се бие с полицаи</h2>
<div class="article-footer">
<div class="left">
<span>22.11.2020</span> / <span>14:20</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 2507</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 5</span>
</div>
</div>
</div>
</a>
</article>
</div>
</div>
</div>
</div>
</section>
<div id="anchor-comments" class="ad" style="padding: 20px 0;">
<center>
<script>
  googletag.cmd.push(function() {

var mapping = googletag.sizeMapping()
.addSize([1200, 0], [[750, 100], [728, 90]])
.addSize([992, 0], [[750, 100], [728, 90]])
.addSize([768, 0], [[320, 50], [320, 50]])
.addSize([576, 0], [[320, 50], [320, 50]])
.addSize([336, 0], [[320, 50], [320, 50]])
.addSize([0, 0], [320, 50])
.build();

    googletag.defineSlot('/21927690457/Marica-728x90/Article-banner1-728x90', [[728, 90], [320, 50], [750, 100]], 'div-gpt-ad-1584094251214-0').defineSizeMapping(mapping).addService(googletag.pubads());
  });
</script>

<div id='div-gpt-ad-1584094251214-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584094251214-0'); });
  </script>
</div>
</center>
</div>
<section id="comments" class="section">
<div class="row">
<div class="col-md-12">
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v5.0"></script>
<div class="fb-comments" data-href="https://www.marica.bg/region/karlovo/anglichanin-stigna-do-zvezdite-ot-starosel" data-width="100%" data-numposts="5" style="width: 100%; margin-bottom: 15px;"></div>
</div>
<div class="col-md-12">
<div class="section-header">
<h3 class="section-title article-name"><span>Коментари (<span class="total-comments">0</span>)</span></h3>
<div class="comment-icon">
<select class="form-select comment-select">
<option selected value="last">Най-нови</option>
<option value="old">Най-стари</option>
</select>
</div>
</div>
<div class="comments-list">
<style>
.sub-comment {
    margin-left: 50px;
}
</style>
</div>
</div>
</div>
<div class="row">
<div class="col-md-12">
<div class="section-header">
<h3 class="section-title article-name"><span><i class="icon mdi mdi-comment-text-multiple-outline"></i> Коментари</span></h3>
</div>
<div class="comment-card">
<div class="comment-cont">
<div class="comment-body">
<p class="comment-reply">
Отговор на коментара написан от <b></b>
<span class="btn">
Премахни
</span>
<input type="hidden" name="reply" value="0">
</p>
<div class="form-group">
<input type="text" class="form-control com-fields" name="comment_name" value="" placeholder="Име" maxlength="70">
</div>
<div class="form-group">
<textarea name="comment_text" class="form-control com-fields" rows="3" placeholder="Вашият коментар ..."></textarea>
</div>
<label class="form-check-label remember">Съгласен съм с <a href="https://www.marica.bg/usloviya-za-polzvane" target="_blank" class="link">Условията за ползване</a>
<input type="checkbox" name="remember" value="1">
<span class="checkmark">
</label>
<input type="hidden" name="recaptcha_response" id="recaptchaResponse">
<span id="publish-comment" class="btn primary-btn publish">Публикувай</span>
<div id="page-comments"></div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</section>
</div>
<div class="col-md-12 col-lg-4 col-xl-3 right-cont">
<div class="ad">
<center>
<script>
  googletag.cmd.push(function() {

var mapping = googletag.sizeMapping()
.addSize([1200, 0], [300, 250])
.addSize([992, 0], [300, 250])
.addSize([768, 0], [[336, 280], [300, 250]])
.addSize([576, 0], [[336, 280], [300, 250]])
.addSize([336, 0], [[336, 280], [300, 250]])
.addSize([0, 0], [300, 250])
.build();

    googletag.defineSlot('/21927690457/Marica-300x250/Article-banner1-300x250', [[300, 250], [336, 280]], 'div-gpt-ad-1584346907933-0').defineSizeMapping(mapping).addService(googletag.pubads());
  });
</script>

<div id='div-gpt-ad-1584346907933-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584346907933-0'); });
  </script>
</div>
</center>
</div>
<div class="m-top-20">
<h3 class="section-title"><span>Последни новини</span></h3>
<div class="content-block articles-list articles-list-type-2 latest-articles">
<article class="article-block article-block-type-4">
<a href="https://www.marica.bg/balgariq/polojenieto-se-zatqga-valeri-simeonov-nastoqva-za-3-sedmici-karantina-pri-covid-19">
<div class="row">
<div class="col-6 col-md-6">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/727/350_1606064134.jpeg" alt="Положението се затяга: Валери Симеонов настоява за 3-седмици карантина при COVID-19">
</figure>
</div>
<div class="col-6 col-md-6 article-body">
<h2 class="article-title">Положението се затяга: Валери Симеонов настоява за 3-седмици карантина при COVID-19</h2>

<div class="article-footer">
<div class="left">
<span>22.11.2020</span> / <span>19:15</span>
</div>

</div>
</div>
</div>
</a>
</article>
<article class="article-block article-block-type-4">
<a href="https://www.marica.bg/lajfstajl/popfolk-skandal-fen-iska-da-pravi-seks-s-luna-a-tq">
<div class="row">
<div class="col-6 col-md-6">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/727/350_1606060283.jpeg" alt="Попфолк скандал: Фен иска да прави секс с Луна, а тя...">
</figure>
</div>
<div class="col-6 col-md-6 article-body">
<h2 class="article-title">Попфолк скандал: Фен иска да прави секс с Луна, а тя...</h2>

<div class="article-footer">
<div class="left">
<span>22.11.2020</span> / <span>19:00</span>
</div>

</div>
</div>
</div>
</a>
</article>
<article class="article-block article-block-type-4">
<a href="https://www.marica.bg/balgariq/petima-sa-obvineni-za-pogroma-pred-ofis-na-gerb">
<div class="row">
<div class="col-6 col-md-6">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/727/350_1606062859.jpeg" alt="Петима са обвинени за погрома пред офис на ГЕРБ">
</figure>
</div>
<div class="col-6 col-md-6 article-body">
<h2 class="article-title">Петима са обвинени за погрома пред офис на ГЕРБ</h2>

<div class="article-footer">
<div class="left">
<span>22.11.2020</span> / <span>18:45</span>
</div>

</div>
</div>
</div>
</a>
</article>
 <article class="article-block article-block-type-4">
<a href="https://www.marica.bg/zdrave/maystor-sichkov-kaza-koga-propolisat-stava-lekarstvo">
<div class="row">
<div class="col-6 col-md-6">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/727/350_IMG_20201122_101159_0.jpg" alt="Майстор Сичков каза кога прополисът става лекарство">
</figure>
</div>
<div class="col-6 col-md-6 article-body">
<h2 class="article-title">Майстор Сичков каза кога прополисът става лекарство</h2>

<div class="article-footer">
<div class="left">
<span>22.11.2020</span> / <span>18:45</span>
</div>

</div>
</div>
</div>
</a>
</article>
<article class="article-block article-block-type-4">
<a href="https://www.marica.bg/tema-v-razvitie/covid-19/specialisti-maskite-ne-sa-dostatachni-pazete-distanciq">
<div class="row">
<div class="col-6 col-md-6">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/727/350_73948.jpg" alt="Специалисти: Маските не са достатъчни, пазете дистанция">
</figure>
</div>
<div class="col-6 col-md-6 article-body">
<h2 class="article-title">Специалисти: Маските не са достатъчни, пазете дистанция</h2>

<div class="article-footer">
<div class="left">
<span>22.11.2020</span> / <span>18:30</span>
</div>

</div>
</div>
</div>
</a>
</article>
<article class="article-block article-block-type-4">
<a href="https://www.marica.bg/region/karlovo/anglichanin-stigna-do-zvezdite-ot-starosel">
<div class="row">
<div class="col-6 col-md-6">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/726/350_329767.jpeg" alt="Англичанин стигна до звездите от Старосел">
</figure>
</div>
<div class="col-6 col-md-6 article-body">
<h2 class="article-title">Англичанин стигна до звездите от Старосел</h2>

<div class="article-footer">
<div class="left">
<span>22.11.2020</span> / <span>18:15</span>
</div>

</div>
</div>
</div>
</a>
</article>
<a href="https://www.marica.bg/posledni" class="link-btn"><span>Виж всички</span> <i class="icon mdi mdi-chevron-right"></i></a>
</div>
</div>
<div class="ad m-top-20">
<center>
<script>
  googletag.cmd.push(function() {

var mapping = googletag.sizeMapping()
.addSize([1200, 0], [300, 600])
.addSize([992, 0], [300, 600])
.addSize([768, 0], [[336, 600], [300, 600]])
.addSize([576, 0], [[336, 600], [300, 600]])
.addSize([336, 0], [[336, 600], [300, 600]])
.addSize([0, 0], [300, 600])
.build();

    googletag.defineSlot('/21927690457/Marica-300x600/Article-banner1-300x600', [[336, 600], [300, 600]], 'div-gpt-ad-1585723821842-0').defineSizeMapping(mapping).addService(googletag.pubads());
  });
</script>

<div id='div-gpt-ad-1585723821842-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1585723821842-0'); });
  </script>
</div>
</center>
</div>
<div class="m-top-20">
<h3 class="section-title"><span>Препоръчани новини</span></h3>
<div class="content-block articles-list articles-list-type-1 recommended-articles">
<article class="article-block article-block-type-4">
<a href="https://www.marica.bg/samo-v-marica/komentari/plovdiv-s-dvama-kmetove-ediniqt-e-izlishen">
<div class="row">
<div class="col-6 col-md-6">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/726/350_329788.jpeg" alt="Пловдив с двама кметове. Единият е излишен">
</figure>
</div>
<div class="col-6 col-md-6 article-body">
<h2 class="article-title">Пловдив с двама кметове. Единият е излишен</h2>

<div class="article-footer">
<div class="left">
<span>21.11.2020</span> / <span>08:00</span>
</div>

</div>
</div>
</div>
</a>
</article>
<article class="article-block article-block-type-4">
<a href="https://www.marica.bg/samo-v-marica/komentari/lekarite-ne-iskat-pari-za-zaplati-a-sigurnost-i-tehnika-za-bitkata-s-virusa">
<div class="row">
<div class="col-6 col-md-6">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/725/350_петър петров.jpeg" alt="Лекарите не искат пари за заплати, а сигурност и техника за битката с вируса">
</figure>
</div>
<div class="col-6 col-md-6 article-body">
<h2 class="article-title">Лекарите не искат пари за заплати, а сигурност и техника за битката с вируса</h2>

<div class="article-footer">
<div class="left">
<span>19.11.2020</span> / <span>12:06</span>
</div>

</div>
</div>
</div>
</a>
</article>
<article class="article-block article-block-type-4">
<a href="https://www.marica.bg/samo-v-marica/intervyuta/iliq-kirchev-sega-e-momentat-plovdiv-da-osiguri-razvitieto-si-s-izgoden-zaem">
<div class="row">
<div class="col-6 col-md-6">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/724/350_Илия Кирчев.jpg" alt="Илия Кирчев: Сега е моментът Пловдив да осигури развитието си с изгоден заем">
</figure>
</div>
<div class="col-6 col-md-6 article-body">
<h2 class="article-title">Илия Кирчев: Сега е моментът Пловдив да осигури развитието си с изгоден заем</h2>

<div class="article-footer">
<div class="left">
<span>18.11.2020</span> / <span>09:30</span>
</div>

</div>
</div>
</div>
</a>
</article>
<article class="article-block article-block-type-4">
<a href="https://www.marica.bg/plovdiv/gradat/da-stroish-stadioni-kato-nqmash-bolnici-e-pir-po-vreme-na-chuma">
<div class="row">
<div class="col-6 col-md-6">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/722/350_329253.jpeg" alt="Да строиш стадиони, като нямаш болници, е пир по време на чума">
</figure>
</div>
<div class="col-6 col-md-6 article-body">
<h2 class="article-title">Да строиш стадиони, като нямаш болници, е пир по време на чума</h2>

<div class="article-footer">
<div class="left">
<span>16.11.2020</span> / <span>08:30</span>
</div>

</div>
</div>
</div>
</a>
</article>
<article class="article-block article-block-type-4">
<a href="https://www.marica.bg/sport/futbol/hristo-danov-aristokratat-na-plovdivskiq-futbol">
<div class="row">
<div class="col-6 col-md-6">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/719/350_328828.jpeg" alt="Христо Данов - аристократът на пловдивския футбол">
</figure>
</div>
<div class="col-6 col-md-6 article-body">
<h2 class="article-title">Христо Данов - аристократът на пловдивския футбол</h2>

<div class="article-footer">
<div class="left">
<span>12.11.2020</span> / <span>12:39</span>
</div>

</div>
</div>
</div>
</a>
</article>
<article class="article-block article-block-type-4">
<a href="https://www.marica.bg/samo-v-marica/komentari/nqkolko-neizbejni-rokadi-v-ekipa-na-plovdivskiq-kmet-i-edna-zadaljitelna-emancipaciq">
<div class="row">
<div class="col-6 col-md-6">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/719/350_328645.jpeg" alt="Няколко неизбежни рокади в екипа на пловдивския кмет и една задължителна еманципация">
</figure>
</div>
<div class="col-6 col-md-6 article-body">
<h2 class="article-title">Няколко неизбежни рокади в екипа на пловдивския кмет и една задължителна еманципация</h2>

<div class="article-footer">
<div class="left">
<span>11.11.2020</span> / <span>09:00</span>
</div>

</div>
</div>
</div>
</a>
</article>
<article class="article-block article-block-type-4">
<a href="https://www.marica.bg/samo-v-marica/komentari/ivan-totev-i-nqkolko-politicheski-bastuna-podmenqt-vota-na-plovdivchani">
<div class="row">
<div class="col-6 col-md-6">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/717/350_328345.jpeg" alt="Иван Тотев и няколко политически бастуна подменят вота на пловдивчани">
</figure>
</div>
<div class="col-6 col-md-6 article-body">
<h2 class="article-title">Иван Тотев и няколко политически бастуна подменят вота на пловдивчани</h2>

<div class="article-footer">
<div class="left">
<span>09.11.2020</span> / <span>08:40</span>
</div>

</div>
</div>
</div>
</a>
</article>
</div>
</div>
<div class="ad m-top-20" style="margin-bottom: 20px;">
<center>
<script>
  googletag.cmd.push(function() {

var mapping = googletag.sizeMapping()
.addSize([1200, 0], [300, 600])
.addSize([992, 0], [300, 600])
.addSize([768, 0], [[336, 600], [300, 600]])
.addSize([576, 0], [[336, 600], [300, 600]])
.addSize([336, 0], [[336, 600], [300, 600]])
.addSize([0, 0], [300, 600])
.build();

    googletag.defineSlot('/21927690457/Marica-300x600/Article-banner2-300x600', [[300, 600], [336, 600]], 'div-gpt-ad-1585724097345-0').defineSizeMapping(mapping).addService(googletag.pubads());
  });
</script>

<div id='div-gpt-ad-1585724097345-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1585724097345-0'); });
  </script>
</div>
</center>
</div>
<div class="ad m-top-20" style="margin-bottom: 20px;">
<center>
<script>
  googletag.cmd.push(function() {

var mapping = googletag.sizeMapping()
.addSize([1200, 0], [300, 250])
.addSize([992, 0], [300, 250])
.addSize([768, 0], [[336, 280], [300, 250]])
.addSize([576, 0], [[336, 280], [300, 250]])
.addSize([336, 0], [[336, 280], [300, 250]])
.addSize([0, 0], [300, 250])
.build();

    googletag.defineSlot('/21927690457/Marica-300x250/Article-banner2-300x250', [[336, 280], [300, 250]], 'div-gpt-ad-1584346968134-0').defineSizeMapping(mapping).addService(googletag.pubads());
  });
</script>

<div id='div-gpt-ad-1584346968134-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584346968134-0'); });
  </script>
</div>
</center>
</div>
</div>
</div>
</div>
</div>
<div class="overlay-search" style="display: none;"></div>
<footer class="footer">
<div class="footer-top">
<div class="container">
<div class="row">
<div class="col-md-6">
<ul class="h-nav">
<li><a href="https://www.marica.bg">Новини</a></li>
<li><a href="https://obqvi.marica.bg/" target="_blank" rel="noopener">Обяви</a></li>
<li><a href="https://www.marica.bg/spravochnik">Справочник</a></li>
</ul>
</div>
<div class="col-md-6">
<ul class="social-follow">
<li class="social-follow-link">
<a href="https://www.facebook.com/marica.bg/" target="_blank" rel="noreferrer">
<i class="icon mdi mdi-facebook"></i>
</a>
</li>
<li class="social-follow-link">
<a href="https://twitter.com/marica_bg" target="_blank" rel="noreferrer">
<i class="icon mdi mdi-twitter"></i>
</a>
</li>
<li class="social-follow-link">
<a href="https://www.linkedin.com/company/marica-news-and-media" target="_blank" rel="noreferrer">
<i class="icon mdi mdi-linkedin"></i>
</a>
</li>
<li class="social-follow-link">
<a href="https://www.instagram.com/marica.bg/" target="_blank" rel="noreferrer">
<i class="icon mdi mdi-instagram"></i>
</a>
</li>
<li class="social-follow-link">
<a href="https://www.youtube.com/channel/UCDgdgyP2YUGIXzlc7ttXmAw" target="_blank" rel="noreferrer">
<i class="icon mdi mdi-youtube"></i>
</a>
</li>
<li class="social-follow-link">
<a href="/rss">
<i class="icon mdi mdi-rss"></i>
</a>
</li>
</ul>
</div>
</div>
 </div>
</div>
<div class="footer-main">
<div class="container">
<div class="row">
<div class="col-md-3 col-xl-3">
<a class="logo" href="/" rel="home">
<img src="/img/marica-logo-white.svg" width="200" alt="maricabg-logo">
</a>
</div>
<div class="col-md-6 col-xl-4">
<h3 class="title">Новини</h3>
<div class="row">
<div class="col-6 col-md-6">
<nav>
<ul class="footer-links">
<li>
<a href="https://www.marica.bg/samo-v-marica">Само в марица</a>
</li>
<li>
<a href="https://www.marica.bg/plovdiv">Пловдив</a>
</li>
<li>
<a href="https://www.marica.bg/region">Регион</a>
</li>
<li>
<a href="https://www.marica.bg/sport">Спорт</a>
</li>
<li>
<a href="https://www.marica.bg/lajfstajl">Лайфстайл</a>
</li>
<li>
<a href="https://www.marica.bg/balgariq">България</a>
</li>
</ul>
</nav>
</div>
<div class="col-6 col-md-6">
<nav>
<ul class="footer-links">
<li>
<a href="https://www.marica.bg/svqt">Свят</a>
</li>
<li>
<a href="https://www.marica.bg/agro">Агро</a>
</li>
<li>
<a href="https://www.marica.bg/biznes-zona">Бизнес зона</a>
</li>
<li>
<a href="https://www.marica.bg/imoti">Имоти</a>
</li>
<li>
<a href="https://www.marica.bg/kultura">Култура</a>
</li>
<li>
<a href="https://www.marica.bg/zdrave">Здраве</a>
</li>
</ul>
</nav>
</div>
</div>
</div>
<div class="col-md-2">
<h4 class="title">Информация</h4>
<nav>
<ul class="footer-links">
<li>
<a href="https://www.marica.bg/za-nas">За нас</a>
</li>
<li>
<a href="https://www.marica.bg/ekip">Екип</a>
</li>
<li>
<a href="https://www.marica.bg/reklama">Реклама</a>
</li>
<li>
<a href="https://www.marica.bg/kontakti">Контакти</a>
</li>
<li>
<a href="https://www.marica.bg/usloviya-za-polzvane">Условия за ползване</a>
</li>
<li>
<a href="https://www.marica.bg/politika-za-biskvitkite">Политика за бисквитките</a>
</li>
<li>
<a href="https://www.marica.bg/politika-za-poveritelnost">Политика за поверителност</a>
</li>
</ul>
</nav>
</div>
<div class="fb-page-plugin col-md-3 mobile-m-top-20">
</div>
</div>
</div>
</div>
<div class="footer-copyright">
<div class="container">
<div class="row">
<div class="col-12">
<p>Всички права запазени &copy; 2019 - Всички статии, репортажи, интервюта и други текстови и графични материали, публикувани в сайта, са собственост на marica.bg, освен ако изрично е посочено друго. Допуска се публикуване на текстови материали само с посочване на източника и добавяне на линк към www.marica.bg.</p>
</div>
</div>
</div>
</div>
</footer>
<script data-cfasync="false" src="/js/owl.carousel.min.js"></script>
<script data-cfasync="false" src="/js/scripts.js?v=14"></script>
<script type="text/javascript">


		
        $('.top-news-carousel').owlCarousel({
            autoplay: true,
            autoplayTimeout: 4000,
            autoplayHoverPause: true,
            loop:true,
            margin:20,
            nav:true,
			dotsEach:1,
            responsive:{
                0:{
                    items:2,
                    margin:10,
                },
                600:{
                    items:2,
                    margin:10
                },
                1000:{
                    items:4
                }
            }
        });

		$(".mobile-nav-open").click(function () {
			$(this).hide();
			$(".mobile-nav-close").show();
		  	$(".header-nav-menu").show();
		});

		$(".mobile-nav-close").click(function () {
			$(this).hide();
			$(".mobile-nav-open").show();
		  	$(".header-nav-menu").hide();
		});

		$(".search-btn").click(function(){
            $(".search-holder").toggle();
            if($(".search-form").is(':visible')) {
                $(".overlay-search").show();
                $('.search-btn .icon.mdi').removeClass("mdi-magnify");
                $('.search-btn .icon.mdi').addClass("mdi-close");
            } else {
                $(".overlay-search").hide();
                $('.search-btn .icon.mdi').addClass("mdi-magnify");
                $('.search-btn .icon.mdi').removeClass("mdi-close");
            }
        });

		$(".dots-menu-open").click(function () {
			$(".dots-menu-open").hide();
			$(".dots-menu-close").show();
		  	$(this).parents('.section-header').children(".tabs-nav").show();
		});

		$(".dots-menu-close").click(function () {
			$(".dots-menu-close").hide();
			$(".dots-menu-open").show();
		  	$(this).parents('.section-header').children(".tabs-nav").hide();
		});


		// adaprive nav
		function calcWidth() {
			if ($('body').outerWidth(true) > 992) {
				  var navwidth = 0;
				  var morewidth = $('.header-nav-menu .more').outerWidth(true);
				  $('.header-nav-menu > li:not(.more)').each(function() {
				      navwidth += $(this).outerWidth( true );
				  });
				  var availablespace = $('.nav-container').outerWidth(true) - morewidth -50;

				  if (navwidth > availablespace) {
				    var lastItem = $('.header-nav-menu > li:not(.more)').last();
				    lastItem.attr('data-width', lastItem.outerWidth(true));
				    lastItem.addClass('dropdown-menu-item');
				    lastItem.removeClass('header-nav-menu-item');
				    lastItem.prependTo($('.header-nav-menu .more ul'));
				    calcWidth();
				  } else {
				    var firstMoreElement = $('.header-nav-menu li.more li').first();
				    if (navwidth + firstMoreElement.data('width') < availablespace) {
				    	firstMoreElement.addClass('header-nav-menu-item');
				    	firstMoreElement.removeClass('dropdown-menu-item');
				      	firstMoreElement.insertBefore($('.header-nav-menu .more'));
				    }
				  }

				  if ($('.more li').length > 0) {
				    $('.more').css('display','inline-block');
				  } else {
				    $('.more').css('display','none');
				  }
			  } else{
			  	$('.header-nav-menu li.more li').each(function(index, val) {
				  	$(val).addClass('header-nav-menu-item');
					$(val).removeClass('dropdown-menu-item');
		            $(val).insertBefore($('.header-nav-menu .more'));
			  	});
	            $('.more').css('display', 'none');
			}
		}
		$(window).on('resize load',function(){
		  	calcWidth();
		});

		setTimeout(function() {
		    $(".nav-container").css("opacity",1);
			$(".nav-container").css("visibility","visible");

		}, 700);

		$('.overlay-search').on('click', function(){
			$('.search-btn').trigger('click')
		})
	</script>
<script>
            $("body").bind('copy', function (e) {
                if (typeof window.getSelection == "undefined") return; //IE8 or earlier...

                var body_element = document.getElementsByTagName('body')[0];
                var selection = window.getSelection();

                var newdiv = document.createElement('p');
                // newdiv.style.position = 'absolute';
                // newdiv.style.left = '-99999px';
                body_element.appendChild(newdiv);
                newdiv.appendChild(selection.getRangeAt(0).cloneContents());

                // if (selection.getRangeAt(0).commonAncestorContainer.nodeName == "PRE") {
                //     newdiv.innerHTML = "<pre>" + newdiv.innerHTML + "</pre>";
                // }

                newdiv.innerHTML += '<p style="position:absolute; left: 980px; top: 680px;">&nbsp;</p>';

                selection.selectAllChildren(newdiv);
                window.setTimeout(function () { body_element.removeChild(newdiv); }, 200);
            });

            $('#comments').on('click', '.reply-comment', function() {
                let commentId = $(this).attr('data-commentid')
                let name = $(this).attr('data-name')
                $('.comment-reply b').text(name)
                $('.comment-reply input').val(commentId)
                $('.comment-reply').show()
                $('html, body').animate({
                    scrollTop: $("#comments .row:nth-child(2)").offset().top - 120
                }, 700);
            })

            $('.comment-reply .btn').on('click', function() {
                $('.comment-reply input').val(0)
                $('.comment-reply').hide()
            })
        </script>
<style>
            .comment-block .btn.reply-comment {
                padding: 0 10px;
                height: 32px;
                line-height: 34px;
                font-size: 16px;
                text-transform: none;
            }
            .comment-block .btn.reply-comment .icon {
                margin-right: 5px;
                font-size: 18px;
                line-height: 28px;
            }
            .comment-reply{
                display: none;
            }
            #featured-image {
                position: relative;
            }
            #featured-image span.icon-gallery{
                z-index: 9;
                position: absolute;
                font-size: 26px;
                color: #fff;
                top: 5px;
                right: 0;
                background: rgba(0,0,0,0.5);
                width: 40px;
                height: 40px;
                text-align: center;
                line-height: 40px;
            }
            #featured-image .item {
                display: none;
            }
            #featured-image .item.first-img {
                display: block;
            }
            .header {
                z-index: 999;
            }
            .text-information {
                font-feature-settings: "locl" 1;
            }
            .comment-author-text p {
                word-break: break-word;
            }
           @media (max-width: 575px) {
                .sub-comment {
                    margin-left: 20px;
                }
            }
        </style>
<link type="text/css" rel="stylesheet" href="https://www.marica.bg/lightgallery/css/lightgallery.css" />
<script src="https://www.marica.bg/lightgallery/js/lightgallery.min.js"></script>
<script src="https://www.marica.bg/lightgallery/js/lg-video.js"></script>
<script src="https://www.marica.bg/lightgallery/js/lg-share.js"></script>
<script src="https://www.marica.bg/lightgallery/js/lg-fullscreen.js"></script>
<script src="https://www.marica.bg/lightgallery/js/lg-zoom.js"></script>
<script src="https://www.marica.bg/lightgallery/js/lg-autoplay.js"></script>
<script src="https://www.marica.bg/lightgallery/js/lg-hash.js"></script>
<script src="https://www.marica.bg/lightgallery/js/lg-thumbnail.js"></script>
<script type="text/javascript">
        new Promise(function(resolve, reject) {
            let imgInText = $('.text-information img')
            imgInText.each( function(){
                let html = `<a class="lg-img" href="${$( this ).attr('src')}"><img src="${$( this ).attr('src')}" alt="${$('.title').text()}"/></a>`
                    $( this ).after(html)
                $( this ).remove()
            })
            resolve(
                lightGallery(document.getElementById('lg-article'), {
                    selector: ".lg-img",
                    download: false,
                    thumbnail:true,
                    googlePlus: false,
                    pinterest: false
                })
            );
        });
        //featured-image

        var commentPage = 1;
        $(document).ready(function(){

            setTimeout(function(){$('.text-information .ad iframe').css('height',$('.text-information .ad iframe').attr('height'))}, 3000);

            $(document).on('click', '.pagination a',function(event){
                event.preventDefault();
                $('li').removeClass('current');
                $(this).parent('li').addClass('current');
                var myurl = $(this).attr('href');
                var page=$(this).attr('href').split('page=')[1];
                commentPage = page;
                getData(page);
                var commentsTag = document.getElementById("comments");
                commentsTag.scrollIntoView();
            });
        });

        function getData(page){
            $.ajax({
                url: '?page=' + page + '&order=' + $('.comment-select option:selected').val(),
                type: "get",
                datatype: "html"
            })
            .done(function(data){
                $(".comments-list").empty().html(data);
            })
            .fail(function(jqXHR, ajaxOptions, thrownError){
                alert('No response from server');
            });
        }
    </script>
<script src="/js/jssocials.min.js"></script>
<script>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</script>
<script>
        var buttonID = "viber_share";
        var text = "Check this out: ";
        document.getElementById(buttonID)
            .setAttribute('href', "https://3p3x.adj.st/?adjust_t=u783g1_kw9yml&adjust_fallback=https%3A%2F%2Fwww.viber.com%2F%3Futm_source%3DPartner%26utm_medium%3DSharebutton%26utm_campaign%3DDefualt&adjust_campaign=Sharebutton&adjust_deeplink=" + encodeURIComponent("viber://forward?text=" + encodeURIComponent(text + " " + window.location.href)));

        var buttonID = "viber_share_bottom";
        var text = "Check this out: ";
        document.getElementById(buttonID)
            .setAttribute('href', "https://3p3x.adj.st/?adjust_t=u783g1_kw9yml&adjust_fallback=https%3A%2F%2Fwww.viber.com%2F%3Futm_source%3DPartner%26utm_medium%3DSharebutton%26utm_campaign%3DDefualt&adjust_campaign=Sharebutton&adjust_deeplink=" + encodeURIComponent("viber://forward?text=" + encodeURIComponent(text + " " + window.location.href)));
    </script>
<script src="https://www.google.com/recaptcha/api.js?render=6LfDB5wUAAAAAB85QOiZk0IbmWyY9HaZoR5Vs6u8"></script>
<script>
        grecaptcha.ready(function () {
            grecaptcha.execute('6LfDB5wUAAAAAB85QOiZk0IbmWyY9HaZoR5Vs6u8', { action: 'contact' }).then(function (token) {
                var recaptchaResponse = document.getElementById('recaptchaResponse');
                recaptchaResponse.value = token;
            });
        });
    </script>

<script>setTimeout(function(){ $('cloudflare-app').slideUp() }, 15000);</script>

<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zNiaz7PrI8otwyGE8sOJ75PcLaCGrA7ULCJnmiIoNqP.v7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script>!function(e,t,n,c,o,a,f){e.fbq||(o=e.fbq=function(){o.callMethod?o.callMethod.apply(o,arguments):o.queue.push(arguments)},e._fbq||(e._fbq=o),(o.push=o).loaded=!0,o.version="2.0",o.queue=[],(a=t.createElement(n)).async=!0,a.src="https://connect.facebook.net/en_US/fbevents.js",(f=t.getElementsByTagName(n)[0]).parentNode.insertBefore(a,f))}(window,document,"script"),fbq("init","265579764376078"),fbq("track","PageView");</script>
</body>
</html>
