<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="bg-BG"> <![endif]-->
<!--[if IE 7]> <html class="no-js lt-ie9 lt-ie8" lang="bg-BG"> <![endif]-->
<!--[if IE 8]> <html class="no-js lt-ie9" lang="bg-BG"> <![endif]-->
<!--[if IE 9]> <html class="no-js lt-ie10" lang="bg-BG"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="bg-BG"> <!--<![endif]-->
<head>
<meta charset="utf-8">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="language" content="bulgarian">
<meta http-equiv="Content-Language" content="bg">
<meta class="viewport" name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<title>Зверски нахапаното от вълкодав дете е в кома</title>
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="title" content="Зверски нахапаното от вълкодав дете е в кома">
<meta name="description" content="Нахапаното от куче 10-годишно дете в хасковското село Въгларово е в тежко стационарно състояние. Това съобщиха за &quot;Марица&quot; от Клиниката по детска хирургия на УМ...">
<meta name="keywords" content="куче, вълкодав, въглавото, нападение, дете">
<meta name="news_keywords" content="куче, вълкодав, въглавото, нападение, дете">
<meta name="author" content="Тони Михайлов">
<meta name="rating" content="general">
<meta name="distribution" content="global">
<meta name="copyright" content="2009 - 2022 © Вестник Марица - Издателска Къща Марица ЕООД. Всички права запазени.">
<link rel="canonical" href="https://www.marica.bg/region/haskovo/zverski-nahapanoto-ot-valkodav-dete-e-v-koma">
<link rel="alternate" hreflang="x-default" href="https://www.marica.bg/region/haskovo/zverski-nahapanoto-ot-valkodav-dete-e-v-koma">

<meta property="fb:pages" content="102400329834108" />
<meta property="og:type" content="article">
<meta property="og:title" content="Зверски нахапаното от вълкодав дете е в кома">
<meta property="og:description" content="Нахапаното от куче 10-годишно дете в хасковското село Въгларово е в тежко стационарно състояние. Това съобщиха за &quot;Марица&quot; от Клиниката по детска хирургия на УМ...">
<meta property="og:url" content="https://www.marica.bg/region/haskovo/zverski-nahapanoto-ot-valkodav-dete-e-v-koma">
<meta property="og:image" content="https://cdn.marica.bg/images/marica.bg/1012/1200_bolnica-pd-sv-georg.jpg">
<meta property="og:image:secure_url" content="https://cdn.marica.bg/images/marica.bg/1012/1200_bolnica-pd-sv-georg.jpg" />
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="675">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:site_name" content="marica.bg">
<meta property="og:locale" content="bg_BG">
<meta property="og:updated_time" content="2022-06-16T10:51:49+03:00">

<meta property="article:section" content="Хасково">
<meta property="article:tag" content="куче">
<meta property="article:tag" content=" вълкодав">
<meta property="article:tag" content=" въглавото">
<meta property="article:tag" content=" нападение">
<meta property="article:tag" content=" дете">
<meta property="article:publisher" content="1655367678">
<meta property="article:published_time" content="2022-06-16T10:31:00+03:00">
<meta property="article:modified_time" content="2022-06-16T10:51:49+03:00">
<meta name="thumbnail" content="https://cdn.marica.bg/images/marica.bg/1012/1200_bolnica-pd-sv-georg.jpg" />
<meta name="contact" content="news@marica.bg" />

<meta name="twitter:creator" content="@marica_bg" />
<meta name="twitter:site" content="@marica_bg">
<meta name="twitter:card" content="summary">
<meta name="twitter:description" content="Нахапаното от куче 10-годишно дете в хасковското село Въгларово е в тежко стационарно състояние. Това съобщиха за &quot;Марица&quot; от Клиниката по детска хирургия на УМ...">
<meta name="twitter:title" content="Зверски нахапаното от вълкодав дете е в кома">
<meta name="twitter:image" content="https://cdn.marica.bg/images/marica.bg/1012/1200_bolnica-pd-sv-georg.jpg">
<link rel="amphtml" href="https://www.marica.bg/region/haskovo/zverski-nahapanoto-ot-valkodav-dete-e-v-koma/amp">

<link rel="icon" href="/img/favicons/favicon-16.png?v=2" sizes="16x16">
<link rel="icon" href="/img/favicons/favicon-32.png?v=2" sizes="32x32">
<link rel="icon" href="/img/favicons/favicon-57.png?v=2" sizes="57x57">
<link rel="icon" href="/img/favicons/favicon-76.png?v=2" sizes="76x76">
<link rel="icon" href="/img/favicons/favicon-96.png?v=2" sizes="96x96">
<link rel="icon" href="/img/favicons/favicon-128.png?v=2" sizes="128x128">
<link rel="icon" href="/img/favicons/favicon-192.png?v=2" sizes="192x192">
<link rel="icon" href="/img/favicons/favicon-228.png?v=2" sizes="228x228">

<link rel="apple-touch-icon" href="/img/favicons/favicon-120.png?v=2" sizes="120x120">
<link rel="apple-touch-icon" href="/img/favicons/favicon-152.png?v=2" sizes="152x152">
<link rel="apple-touch-icon" href="/img/favicons/favicon-167.png?v=2" sizes="167x167">
<link rel="apple-touch-icon" href="/img/favicons/favicon-180.png?v=2" sizes="180x180">

<meta name="msapplication-TileColor" content="#FFFFFF">
<meta name="msapplication-TileImage" content="/img/favicons/favicon-144.png?v=2">

<link rel="shortcut icon" href="/img/favicons/favicon-196.png?v=2" sizes="196x196">
<meta property="fb:app_id" content="733915856765202">
<meta name="csrf-token" content="LjjQC2dfJrRmS4D69nSkG4UyecsYlxTniEXyekrE">
<link rel="preconnect" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net" />
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
<link rel="dns-prefetch" href="//cdn.marica.bg" />
<link rel="dns-prefetch" href="//www.google.com" />
<link rel="stylesheet" type="text/css" href="https://cdn.marica.bg/css/marica.bg/materialdesignicons/3.8.95/css/materialdesignicons.min.css">
<link rel="stylesheet" href="https://cdn.jsdelivr.net/npm/bootstrap-icons@1.6.1/font/bootstrap-icons.css">
<link rel="stylesheet" type="text/css" href="/css/owl.carousel.min.css">
<link rel="stylesheet" type="text/css" href="/css/owl.theme.default.css">
<link rel="stylesheet" type="text/css" href="/css/bootstrap-grid.min.css">
<link rel="stylesheet" type="text/css" href="/css/bootstrap-reboot.min.css">
<link rel="stylesheet" type="text/css" href="/css/main.css?v=56">
<!--[if lt IE 9]> <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script> <script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
<style>
			.header-nav-menu-item:hover .dropdown-menu{
				display: block;
			}
			/* .header .header-nav .header-nav-menu .header-nav-menu-item.dropdown .menu-chevron{
				margin-left: 2px !important;
			} */
		</style>
<link rel="stylesheet" type="text/css" href="/css/swiper-bundle.min.css">
<style>
		body {
			font-feature-settings: "locl" 0;
		}
		.marica-ads .special-icon::after,
		.marica-dir .special-icon::after {
			transform: scale(1)
		}
		.marica-ads .special-icon .icon,
		.marica-dir .special-icon .icon {
			color: #fff;
		}
	</style>
<script type="text/javascript" data-cfasync="false" src="/js/jquery.3.5.1.min.js"></script>
<script type='application/ld+json'>
		{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/marica.bg\/#organization","url":"https:\/\/marica.bg\/","name":"\u0412\u0435\u0441\u0442\u043D\u0438\u043A \u041C\u0430\u0440\u0438\u0446\u0430","logo":{"@type":"ImageObject","url":"https:\/\/marica.bg\/img\/marica-novini-ot-grada-i-regiona.svg"},"sameAs":["https:\/\/www.facebook.com\/marica.bg\/","https:\/\/twitter.com\/marica_bg","https:\/\/www.linkedin.com\/company\/marica_bg","https:\/\/www.instagram.com\/marica.bg","https:\/\/www.instagram.com\/channel\/UCDgdgyP2YUGIXzlc7ttXmAw"],"contactPoint":{"@type":"ContactPoint","telephone":"+359032603401","contactType":"emergency","areaServed":["BG"]}}
	</script>
<script data-ad-client="ca-pub-7378410821856757" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<meta name="msvalidate.01" content="D8B027B809B311C89310001220DDA658" />

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script type="text/javascript">
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
});
</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-KT226MK');</script>

<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
        var OneSignal = window.OneSignal || [];
        OneSignal.push(function() {
            OneSignal.init({
              appId: "f81ea7bd-1d02-4257-b674-b2dc8f60eba8",
              safari_web_id: "web.onesignal.auto.185a3882-a3fa-4e4c-9216-d752294e35fc",
              notifyButton: {
                enable: true,
              },
            });
        });

        OneSignal.push(function() {
            OneSignal.on('subscriptionChange', function(isSubscribed) {
                if (isSubscribed === true) {
                    OneSignal.sendTags({
                        "page_url": window.location.href,
                        "all": 1,
                    }).then(function(tagsSent) {
                    });
                }
            });
        });
    </script>
<script type='application/ld+json'>

			{
			"@context": "http://schema.org",
			"@type": "NewsArticle",
			"mainEntityOfPage": {
				"@type": "WebPage",
				"@id": "https://www.marica.bg/region/haskovo/zverski-nahapanoto-ot-valkodav-dete-e-v-koma"
			},
			"dateCreated": "2022-06-16T10:31:00+03:00",
			"datePublished": "2022-06-16T10:31:00+03:00",
			"dateModified": "2022-06-16T10:51:49+03:00",
			"url": "https://www.marica.bg/region/haskovo/zverski-nahapanoto-ot-valkodav-dete-e-v-koma",
			"headline": "Зверски нахапаното от вълкодав дете е в кома",
			"name": "Зверски нахапаното от вълкодав дете е в кома",
			"articleBody": "<p>Нахапаното от куче 10-годишно дете в хасковското село Въгларово е в тежко стационарно състояние. Това съобщиха за \"Марица\" от Клиниката по детска хирургия на УМБАЛ \"Св. Георги\", където то е настанено. <br /><br />Припомняме, че момченцето е с наранявания на черния дроб и бъбрека. Сигнал за инцидента бил подаден на 14 юни в 15.43 часа от 67-годишна жена. Пристигналите на мястото полицаи установили, че животното е азиатски вълкодав, собственост на 51-годишен мъж от селото.</p>
<p>Около 15,40 ч. кучето скъсало синджира и излязло от имота на стопанина си. В това време, близо до кошарите за отглеждане на животни, се намирали две деца. Едно от тях - 10-годишно момче, било нападнато от четириногото. </p>
<p>„Кучето е регистрирано по установения ред. То е приведено в общинския приют в Хасково“, коментираха от полицията.</p>
<p> </p>",
						"author": {
				"@type": "Person",
				"name": "Тони Михайлов",
				"url": "https://www.marica.bg/ekip/1561",
				"sameAs": [
				"https://www.marica.bg/"
				]
			},
						"articleSection": ["Регион","Хасково"],
			"image": {
				"@type": "ImageObject",
				"url": "https://cdn.marica.bg/images/marica.bg/1012/1200_bolnica-pd-sv-georg.jpg",
									"width": 640,
					"height": 360
							},
			"publisher": {
				"@type": "Organization",
				"name": "Вестник Марица",
				"url": "https://www.marica.bg",
				"logo": {
				"@type": "ImageObject",
				"url": "https://www.marica.bg/img/marica-novini-ot-grada-i-regiona.png"
				},
				"sameAs": [
				"https://www.facebook.com/marica.bg/",
				"https://twitter.com/marica_bg",
				"https://www.youtube.com/channel/UCDgdgyP2YUGIXzlc7ttXmAw",
				"https://www.instagram.com/marica.bg/",
				"https://www.linkedin.com/company/marica-news-and-media"
				]
			}
			}
			</script>
<script type='application/ld+json'>
				{
				"@context": "http://schema.org",
				"@type": "hentry",
				"entry-title": "Зверски нахапаното от вълкодав дете е в кома",
				"published": "2022-06-16T10:31:00+03:00",
				"updated": "2022-06-16T10:51:49+03:00"
				}
				</script>
<script type='application/ld+json'>
				{
				"@context": "http://schema.org",
				"@type": "BreadcrumbList",
				"itemListElement": [
					{
						"@type": "ListItem",
						"position": 1,
						"item": {
							"@id": "https://www.marica.bg",
							"name": "Новини"
						}
					},
					{
						"@type": "ListItem",
						"position": 2,
						"item": {
							"@id": "https://www.marica.bg/region",
							"name": "Регион"
						}
					}

										,
					{
						"@type": "ListItem",
						"position": 3,
						"item": {
							"@id": "https://www.marica.bg/region/haskovo",
							"name": "Хасково"
						}
					}
									]
				}
		</script>
</head>
<body lang="bg">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KT226MK"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="custom1" style="display: none!important;">49</div>
<header class="header">
<div class="header-top">
<div class="container">
<div class="row">
<div class="col-md-6">
<div class="time-date-block">
<i class="bi bi-clock"></i>
<span class="time-date"></span>
</div>
</div>
<div class="col-md-6 text-right">

<ul class="social-follow">
<li class="social-follow-link">
<a href="https://www.facebook.com/marica.bg/" target="_blank" rel="noreferrer">
<i class="bi bi-facebook"></i>
</a>
</li>
<li class="social-follow-link">
<a href="https://twitter.com/marica_bg" target="_blank" rel="noreferrer">
<i class="bi bi-twitter"></i>
</a>
</li>
<li class="social-follow-link">
<a href="https://www.linkedin.com/company/marica-news-and-media" target="_blank" rel="noreferrer">
<i class="bi bi-linkedin"></i>
</a>
</li>
<li class="social-follow-link">
<a href="https://www.instagram.com/marica.bg/" target="_blank" rel="noreferrer">
<i class="bi bi-instagram"></i>
</a>
</li>
<li class="social-follow-link">
<a href="https://www.youtube.com/channel/UCDgdgyP2YUGIXzlc7ttXmAw" target="_blank" rel="noreferrer">
<i class="bi bi-youtube"></i>
</a>
</li>
<li class="social-follow-link">
<a href="/rss" target="_blank" rel="ugc">
<i class="bi bi-rss-fill"></i>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="header-main">
<div class="container">
<div class="row">
<div class="col-12 col-md-3 col-lg-2 col-xl-2 header-logo">
<a class="logo" href="https://www.marica.bg" rel="home">
<img src="/img/marica-novini-ot-grada-i-regiona.svg" width="160" alt="Марица, новини от града и региона">
</a>
<button class="icon-btn mobile-nav-open" style="float: right;font-size: 32px; margin-right: 10px;">
<i class="mobile-nav-search bi bi-list"></i>
</button>
<button class="icon-btn mobile-nav-close" style="display: none; float: right;font-size: 28px; margin-right: 10px;">
<i class="mobile-nav-close bi bi-x-lg"></i>
</button>
<button class="icon-btn mobile-nav-search-open" style="float: right;font-size: 28px; margin-left: 10px;">
<i class="mobile-nav-search bi bi-search"></i>
</button>
<button class="icon-btn mobile-nav-search-close" style="float: right;font-size: 28px; margin-left: 10px; display: none;">
<i class="mobile-nav-search bi bi-x-lg"></i>
</button>
<a href="https://www.marica.bg/dnes" class="icon-btn" style="float: right;font-size: 28px; margin-left: 10px;">
<i class="bi bi-newspaper"></i>
</a>
</div>
<div class="col-sm-12 col-md-9 col-lg-7 col-xl-7">
<ul class="header-menu">
<li class="header-menu-item marica-news current">
<a href="https://www.marica.bg">
<span class="special-icon">
<i class="bi bi-newspaper"></i>
</span>
<span class="header-menu-item-label">Новини</span>
</a>
</li>
<li class="header-menu-item marica-dir marica-news-color mobile-hidden">
<a href="https://www.marica.bg/dnes">
<span class="special-icon">
<i class="bi bi-newspaper"></i>
</span>
<span class="header-menu-item-label">52 Днес</span>
</a>
</li>
<li class="header-menu-item marica-ads">
<a href="https://obqvi.marica.bg/" target="_blank" rel="noopener">
<span class="special-icon">
<i class="bi bi-megaphone"></i>
</span>
<span class="header-menu-item-label">Обяви</span>
</a>
</li>
<li class="header-menu-item marica-dir">
<a href="https://spravochnik.marica.bg/" target="_blank" rel="noopener">
<span class="special-icon">
<i class="bi bi-journal-bookmark"></i>
</span>
<span class="header-menu-item-label">Справочник</span>
</a>
</li>
<li class="header-menu-item">
<a href="https://www.marica.bg/login">
<span class="special-icon">
<i class="bi bi-person"></i>
</span>
<span class="header-menu-item-label">Профил</span>
 </a>
</li>
</ul>
</div>
<div class="col-2 col-sm-4 col-md-2 col-lg-3 col-xl-3 header-buttons">
<div class="header-buttons">
<a href="https://www.marica.bg/podai-signal" class="btn btn-blue icon-left send-signal">
<i class="icon bi bi-pencil"></i>
<span>Подай сигнал</span>
</a>

<a href="https://www.marica.bg/login" class="btn icon-left">
<i class="icon bi bi-person"></i>
<span>Профил</span>
</a>
</div>
</div>
</div>
</div>
</div>
<nav class="header-nav ">
<div class="container">
<div class="row">
<div class="col-md-12 nav-container">
<div class="header-nav-menu-cont">
<ul class="header-nav-menu clearfix">
<li class="header-nav-menu-item ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg">Начало</a>
</span>
</li>
<li class="header-nav-menu-item  dropdown  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/tema-v-razvitie">Тема в развитие</a>
<i class="bi bi-plus menu-chevron menu-chevron-open"></i>
<i class="bi bi-dash menu-chevron menu-chevron-close" style="display: none"></i>
</span>
<div class="dropdown-menu">
<ul class="clearfix">
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/tema-v-razvitie/covid-19">COVID-19</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/tema-v-razvitie/izbori-2021">Избори 2021</a>
</li>
</ul>
</div>
</li>
<li class="header-nav-menu-item  dropdown  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/samo-v-marica">Само в марица</a>
<i class="bi bi-plus menu-chevron menu-chevron-open"></i>
<i class="bi bi-dash menu-chevron menu-chevron-close" style="display: none"></i>
</span>
<div class="dropdown-menu">
<ul class="clearfix">
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/samo-v-marica/komentari">Коментари</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/samo-v-marica/intervyuta">Интервюта</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/samo-v-marica/razsledvane">Разследване</a>
</li>
</ul>
</div>
</li>
<li class="header-nav-menu-item  dropdown  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/plovdiv">Пловдив</a>
<i class="bi bi-plus menu-chevron menu-chevron-open"></i>
<i class="bi bi-dash menu-chevron menu-chevron-close" style="display: none"></i>
</span>
<div class="dropdown-menu">
<ul class="clearfix">
 <li class="dropdown-menu-item">
<a href="https://www.marica.bg/plovdiv/gradat">Градът</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/plovdiv/za-po-chist-vazduh">За по-чист въздух</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/plovdiv/politika">Политика</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/plovdiv/krimi">Крими</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/plovdiv/obrazovanie">Образование</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/plovdiv/zdraveopazvane">Здравеопазване</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/plovdiv/transport">Транспорт</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/plovdiv/plovdiv-prez-godinite">Пловдив през годините</a>
</li>
</ul>
</div>
</li>
<li class="header-nav-menu-item  dropdown   current ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/region">Регион</a>
<i class="bi bi-plus menu-chevron menu-chevron-open"></i>
<i class="bi bi-dash menu-chevron menu-chevron-close" style="display: none"></i>
</span>
<div class="dropdown-menu dropdown-full">
<div class="row">
<div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/region/pazardjik">Пазарджик</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/region/haskovo">Хасково</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/region/smolqn">Смолян</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/region/maritsa">Марица</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/region/rodopi">Родопи</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/region/karlovo">Карлово</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/region/parvomay">Първомай</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/region/stamboliyski">Стамболийски</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/region/asenovgrad">Асеновград</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/region/sadovo">Садово</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/region/saedinenie">Съединение</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/region/krichim">Кричим</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/region/kuklen">Куклен</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/region/rakovski">Раковски</a>
</div>
</div>
</div>
</li>
<li class="header-nav-menu-item  dropdown  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/sport">Спорт</a>
<i class="bi bi-plus menu-chevron menu-chevron-open"></i>
<i class="bi bi-dash menu-chevron menu-chevron-close" style="display: none"></i>
</span>
<div class="dropdown-menu">
<ul class="clearfix">
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/sport/futbol">Футбол</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/sport/volejbol">Волейбол</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/sport/basketbol">Баскетбол</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/sport/tenis">Тенис</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/sport/talanti">Таланти</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/sport/drugi">Други</a>
</li>
</ul>
</div>
</li>
<li class="header-nav-menu-item  dropdown  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/balgariq">България</a>
<i class="bi bi-plus menu-chevron menu-chevron-open"></i>
<i class="bi bi-dash menu-chevron menu-chevron-close" style="display: none"></i>
</span>
<div class="dropdown-menu">
<ul class="clearfix">
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/balgariq/vlast">Власт</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/balgariq/obshtestvo">Общество</a>
</li>
 <li class="dropdown-menu-item">
<a href="https://www.marica.bg/balgariq/zakon-i-red">Закон и ред</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/balgariq/zdraveopazvane">Здравеопазване</a>
</li>
</ul>
</div>
</li>
<li class="header-nav-menu-item  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/lajfstajl">Лайфстайл</a>
</span>
</li>
<li class="header-nav-menu-item  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/svqt">Свят</a>
</span>
</li>
<li class="header-nav-menu-item  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/agro">Агро</a>
</span>
</li>
<li class="header-nav-menu-item  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/biznes-zona">Бизнес зона</a>
</span>
</li>
<li class="header-nav-menu-item  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/imoti">Имоти</a>
</span>
</li>
<li class="header-nav-menu-item  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/kultura">Култура</a>
</span>
</li>
<li class="header-nav-menu-item  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/zdrave">Здраве</a>
</span>
</li>
<li class="header-nav-menu-item  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/video">Видео</a>
</span>
</li>
<li class="header-nav-menu-item  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/galerii">Галерии</a>
</span>
</li>
<li class="header-nav-menu-item  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/gurme">Гурме</a>
</span>
</li>
<li class="header-nav-menu-item  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/na-pat">На път</a>
</span>
</li>
<li class="header-nav-menu-item dropdown more hidden" data-width="50">
<span class="header-nav-menu-link">
<a href="#more" role="button">Още</a>
<i class="bi bi-plus menu-chevron menu-chevron-open"></i>
</span>
<div class="dropdown-menu">
<ul></ul>
</div>
</li>
</ul>
<div class="mobile-only nav-footer">
<h4 class="title social-share-title m-top-20">Последвайте ни</h4>
<div class="social-share-links">
<div class="share-link share-facebook">
<a href="https://www.facebook.com/marica.bg/" target="_blank">
<i class="bi bi-facebook"></i>
</a>
</div>
<div class="share-link share-twitter">
<a href="https://twitter.com/marica_bg" target="_blank">
<i class="bi bi-twitter"></i>
</a>
</div>
<div class="share-link share-twitter">
<a href="https://www.linkedin.com/company/marica-news-and-media" target="_blank">
<i class="bi bi-linkedin"></i>
</a>
</div>
<div class="share-link share-twitter">
<a href="https://www.instagram.com/marica.bg/" target="_blank">
<i class="bi bi-instagram"></i>
</a>
</div>
<div class="share-link share-youtube">
<a href="https://www.youtube.com/channel/UCDgdgyP2YUGIXzlc7ttXmAw" target="_blank">
<i class="bi bi-youtube"></i>
</a>
</div>
<div class="share-link share-youtube">
<a href="https://www.youtube.com/channel/UCDgdgyP2YUGIXzlc7ttXmAw" target="_blank">
<i class="bi bi-rss-fill"></i>
</a>
</div>
</div>
<div class="row mx-0 header-nav-footer">
<div class="col-sm-12 m-top-20">
<h4 class="title">Полезна Информация</h4>
<div class="row ">
<div class="col-6">
<nav>
<ul class="footer-links">
<li>
<a href="https://www.marica.bg/za-nas">За нас</a>
</li>
<li>
<a href="https://www.marica.bg/reklama">Реклама</a>
</li>
<li>
<a href="https://www.marica.bg/usloviya-za-polzvane">Условия за ползване</a>
</li>
<li>
<a href="https://www.marica.bg/politika-za-poveritelnost">Политика за поверителност</a>
</li>
</ul></nav>
</div>
<div class="col-6 ">
<nav>
<ul class="footer-links">
<li>
<a href="https://www.marica.bg/ekip">Екип</a>
</li>
<li>
<a href="https://www.marica.bg/kontakti">Контакти</a>
</li>
<li>
<a href="https://www.marica.bg/politika-za-biskvitkite">Политика за бисквитките</a>
</li>
</ul>
</nav>
</div>
</div>
</div>
</div>
</div>
</div>
<button class="icon-btn search-btn" aria-label="search">
<i class="bi bi-search"></i>
</button>
</div>
</div>
</div>
</nav>
<div class="container p-0-mobile">

<div class="search-holder" style="display: none;">
<div class='search-form'>
<div class="search-title">
<i class="icon bi bi-search"></i>
<h3> Търсене</h3>
</div>
<form method="GET" action="https://www.marica.bg/tyrsene">
<div class="row">
<div class="col-md-10">
<div class="search-input">
<input name="search" type="search" class="form-control" placeholder="Търсене по ключова дума ...">
</div>
<div class="row">
<div class="col-md-3">
<div class="form-group label">
<label for="category">Категория</label>
<select class="form-control search-sel" name="category" value="">
<option value="">Всички категории</option>
<option value="207">Подкаст</option>
<option value="174" disabled>Тема в развитие</option>
<option value="176"> - Местни избори 2019</option>
<option value="180"> - COVID-19</option>
<option value="184"> - Парламентарни избори 2021</option>
<option value="193"> - Избори 2021</option>
<option value="47">На път</option>
<option value="46">Гурме</option>
<option value="45">Галерии</option>
<option value="44">Агро</option>
 <option value="43">Здраве</option>
<option value="42">Имоти</option>
<option value="41">Бизнес зона</option>
<option value="40">Култура</option>
<option value="39">Видео</option>
<option value="38">Свят</option>
<option value="37" disabled>България</option>
<option value="199"> - Власт</option>
<option value="201"> - Общество</option>
<option value="202"> - Закон и ред</option>
<option value="205"> - Здравеопазване</option>
<option value="36">Лайфстайл</option>
<option value="29" disabled>Спорт</option>
<option value="191"> - Токио 2020</option>
<option value="30"> - Футбол</option>
<option value="188"> - Евро 2020</option>
<option value="196"> - Пекин 2022</option>
<option value="31"> - Волейбол</option>
<option value="32"> - Баскетбол</option>
<option value="33"> - Тенис</option>
<option value="34"> - Таланти</option>
<option value="35"> - Други</option>
<option value="14" disabled>Регион</option>
<option value="15"> - Пазарджик</option>
<option value="178"> - Други</option>
<option value="16"> - Хасково</option>
<option value="17"> - Смолян</option>
<option value="18"> - Марица</option>
<option value="19"> - Родопи</option>
<option value="20"> - Карлово</option>
<option value="21"> - Първомай</option>
<option value="22"> - Стамболийски</option>
<option value="23"> - Асеновград</option>
<option value="24"> - Садово</option>
<option value="25"> - Съединение</option>
<option value="26"> - Кричим</option>
<option value="27"> - Куклен</option>
<option value="28"> - Раковски</option>
<option value="9" disabled>Само в марица</option>
<option value="10"> - Коментари</option>
<option value="11"> - Интервюта</option>
<option value="13"> - Разследване</option>
<option value="1" disabled>Пловдив</option>
<option value="2"> - Градът</option>
<option value="186"> - За по-чист въздух</option>
<option value="3"> - Политика</option>
<option value="4"> - Крими</option>
<option value="5"> - Образование</option>
<option value="6"> - Здравеопазване</option>
<option value="7"> - Транспорт</option>
<option value="8"> - Пловдив през годините</option>
</select>
</div>
</div>
<div class="col-md-3">
<div class="form-group label">
<label for="date">Дата</label>
<select id="date-range" class="form-control search-sel" name="date" value="">
<option value="">Без значение</option>
<option value="day">Последните 24 часа</option>
<option value="week">Последната седмица</option>
<option value="month">Последният месец</option>
<option value="custom">Избери период</option>

</select>
<span class="icon-btn calendar-archive" style="position: relative; height: 0; margin: 0; visibility: hidden; opacity: 0; display: block;">
<i class="icon mdi mdi-calendar-month">
</i>
<input style="opasity:0; width:0; height: 0; border: 0; position: absolute; bottom: 0; left: 20px;" type="text" class="datepicker" name="calendar" value="">
</span>
</div>
</div>
</div>
</div>
<div class="col-md-2">
<div class="search-button">
<button type="submit" class="btn primary-btn icon-right">
<span>Търсене</span>
</button>
</div>
</div>
</div>
</form>
</div>
</div>

</div>
</header>
<div class="main ">
<style>
        @media  print {
            header,footer,.right-cont,.carousel-2,
            .article-buttons,.article-share-comm {
                display: none;
            }
        }
    </style>
<style>
            .section-title span.total-comments{
                padding: 0;
            }
            .share-comm {
                padding: 0;
                margin-bottom: 0;
                background: none;
            }
            .share-comm a{
                display: block;
            }
            .buttons-diver {
                margin: 0 15px;
            }
            .text-center {
                text-align: center;
            }
            .comment-body-container {
                margin-top: 35px;
            }
            .guest-container {
                padding: 40px;
            }
            .comm-scroll-link {
                color: #000;
                font-size: 18px;
                font-weight: 600;
                display: inline-block;
            }
            .comm-scroll-link:hover {
                color: #000;
                text-decoration: underline;
            }
            .article-share-comm .text-bold .icon {
                font-size: initial;
                position: unset;
                margin-left: 5px;
            }

            @media (max-width: 1199px) {
                .guest-container {
                    padding: 10px;
                }
                .guest-container h2 {
                    font-size: 18px;
                }
                .comment-body-container {
                    margin-top: 20px;
                }
                .guest-container .btn {
                    display: block;
                }
                .buttons-diver {
                    margin: 10px 0;
                    display: block;
                }
            }
        </style>
<div class="article-cont">
<div class="container px-0-mobile">
<div class="ad" style="width: 100%; padding: 20px 0; ">
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {

var mapping = googletag.sizeMapping()
.addSize([1200, 0], [[970, 250], [970, 90], [750, 100], [728, 90]])
.addSize([992, 0], [[970, 250], [970, 90], [750, 100], [728, 90]])
.addSize([768, 0], [[336, 280], [300, 250], [300, 100]])
.addSize([576, 0], [[336, 280], [300, 250], [300, 100]])
.addSize([336, 0], [[336, 280], [300, 250], [300, 100]])
.addSize([0, 0], [[300, 250], [300, 100]])
.build();

    googletag.defineSlot('/21927690457/Marica-970x250/Haskovo-Megaboard-970x250', [[300, 250], [728, 90], [336, 280], [970, 250], [750, 100], [970, 90], [300, 100]], 'div-gpt-ad-1584031717981-0').defineSizeMapping(mapping).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<div id='div-gpt-ad-1584031717981-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584031717981-0'); });
  </script>
</div>
</div>
<div class="row mx-0-mobile">
<div class="col-md-12 col-lg-8 col-xl-9 px-0-mobile">
<nav class="mx-15-mobile">
<ul class="breadcrumbs-nav">
<li>
<a href="/">Начало</a>
<span class="begin"></span>
</li>
<li>
<i class="bi bi-chevron-right"></i>
</li>
<li>
<a href="https://www.marica.bg/region">Регион</a>
</li>
<li>
<i class="bi bi-chevron-right"></i>
</li>
<li>
<span>Хасково</span>
</li>
</ul>
</nav>
<section class="article-content">
<div class="printable-area">
<article id="lg-article" itemscope itemtype="http://schema.org/NewsArticle">
<div class="article-content-header mobile-p-top-10">
<h1 class="title mx-15-mobile" itemprop="headline">Зверски нахапаното от вълкодав дете е в кома</h1>
<div class="article-info clearfix mx-15-mobile">
<ul class="clearfix">
<li>
<i class="bi bi-clock"></i>
<span class="clock">10:31</span>,
<span>16.06.2022</span>
</li>
<li>
<i class="bi bi-pencil"></i>
<span class="clock">10:51</span>,
<span>16.06.2022</span>
</li>
<span style="display:none;">
<span itemprop="mainEntityOfPage">https://www.marica.bg/region/haskovo/zverski-nahapanoto-ot-valkodav-dete-e-v-koma</span>
<span itemprop="datePublished" content="2022-06-16T10:31:00+03:00"></span>
<span itemprop="dateModified" content="2022-06-16T10:51:49+03:00"></span>
<span itemprop="publisher" itemscope itemtype="http://schema.org/NewsMediaOrganization">
<span itemprop="name">Marica.bg</span>
<meta itemprop="email" content=" novini.marica@gmail.com" />
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="name" content="Marica Logo" />
<meta itemprop="url" content="https://marica.bg" />
<meta itemprop="thumbnailUrl" content="https://www.marica.bg/img/favicons/favicon-192.png" />
<meta itemprop="contentUrl" content="https://www.marica.bg/img/favicons/favicon-192.png" />
<meta itemprop="width" content="192" />
<meta itemprop="height" content="192" />
<meta itemprop="encodingFormat" content="image/png" />
</span>
</span>
</span>
<li class="author">
<i class="icon mdi mdi-account-outline"></i>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
<a itemprop="name" content="Тони Михайлов" title="Тони Михайлов" href="/ekip/1561">Тони Михайлов</a>
<meta itemprop="image" content="https://cdn.marica.bg/images/marica.bg/589/19554210_1590819317629003_4012489928370144785_n.jpg" />
<meta itemprop="url" content="https://marica.bg/ekip/1561" />
<meta itemprop="email" content="news@marica.bg" />
</span>
</li>
<li>
<i class="bi bi-eye"></i>
<span> 902</span>
</li>
<li>
<i class="bi bi-chat-left-text"></i>
<a href="#anchor-comments">
<span> 0</span>
</a>
</li>
</ul>
<div class="article-buttons">
<span onclick="articlePrint()" class="btn icon-left">
<i class="icon bi bi-printer"></i> Принтирай
</span>
</div>
</div>
</div>
<div class="article-content-body" itemprop="articleBody">
<div class="featured-image">
<div class="article-image" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<a class="lg-img" href="https://cdn.marica.bg/images/marica.bg/1012/bolnica-pd-sv-georg.jpg">
<img width="640" src="https://cdn.marica.bg/images/marica.bg/1012/640_bolnica-pd-sv-georg.jpg" itemprop="url" alt="Зверски нахапаното от вълкодав дете е в кома" title="Зверски нахапаното от вълкодав дете е в кома">
</a>
</div>
</div>
<div class="ad m-top-20 mx-15-mobile">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7378410821856757" data-ad-slot="7156020776" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="text-information mx-15-mobile" lang="bg">
<p>Нахапаното от куче 10-годишно дете в хасковското село Въгларово е в тежко стационарно състояние. Това съобщиха за "Марица" от Клиниката по детска хирургия на УМБАЛ "Св. Георги", където то е настанено.&nbsp;<br /><br />Припомняме, че момченцето е с наранявания на черния дроб и бъбрека. Сигнал за инцидента бил подаден на 14 юни в 15.43 часа от 67-годишна жена. Пристигналите на мястото полицаи установили, че животното е азиатски вълкодав, собственост на 51-годишен мъж от селото.</p>
<p>Около 15,40 ч. кучето скъсало синджира и излязло от имота на стопанина си. В това време, близо до кошарите за отглеждане на животни, се намирали две деца. Едно от тях - 10-годишно момче, било нападнато от четириногото.&nbsp;</p>
<p>&bdquo;Кучето е регистрирано по установения ред. То е приведено в общинския приют в Хасково&ldquo;, коментираха от полицията.</p>
<p>&nbsp;</p>
</div>
<div class="mx-15-mobile">
</div>
<div class="related-articles mx-15-mobile">
<h3 class="section-title small-title"><span>СВЪРЗАНИ НОВИНИ</span></h3>
<div class="swiper swiper-with-article" id="related-articles-swiper">
 <div class="swiper-wrapper">
<div class="swiper-slide">
<article class="article-block article-block-type-5 article-block-type-neww">
<a href="https://www.marica.bg/region/haskovo/vaglarovo-se-moli-za-razkasanoto-ot-kuche-dete">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/1048/350_3_0_0.jpg" alt="Въгларово се моли за разкъсаното от куче дете">
</figure>
<div class="article-body">
<h3 class="article-title">Въгларово се моли за разкъсаното от куче дете</h3>
<div class="article-footer">
<div class="article-time left">
<span class="article-hour">17:57</span><span class="article-date">15.06.2022</span>
</div>
<div class="right">
</div>
</div>
</div>
</a>
</article>
</div>
<div class="swiper-slide">
<article class="article-block article-block-type-5 article-block-type-neww">
<a href="https://www.marica.bg/region/haskovo/s-podpiska-gonqt-agresivni-kucheta-vav-vaglarovo">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/1049/350_287953903_1430630634042084_5006320239391192097_n.jpg" alt="С подписка гонят агресивни кучета във Въгларово ">
</figure>
<div class="article-body">
<h3 class="article-title">С подписка гонят агресивни кучета във Въгларово </h3>
<div class="article-footer">
<div class="article-time left">
<span class="article-hour">08:20</span><span class="article-date">16.06.2022</span>
</div>
<div class="right">
</div>
</div>
</div>
</a>
</article>
</div>
</div>
<div class="swiper-button swiper-button-next shows-swiper-next"></div>
<div class="swiper-button swiper-button-prev shows-swiper-prev"></div>
</div>
</div>
</div>
</article>
</div>
<div class="article-content-footer mx-15-mobile m-top-10">
<section class="article-keywords">
<div class="article-links">
<a href="/tyrsene?search=куче" class="article-tag">
<span>куче</span>
</a>
 <a href="/tyrsene?search=вълкодав" class="article-tag">
<span>вълкодав</span>
</a>
<a href="/tyrsene?search=въглавото" class="article-tag">
<span>въглавото</span>
</a>
<a href="/tyrsene?search=нападение" class="article-tag">
<span>нападение</span>
</a>
<a href="/tyrsene?search=дете" class="article-tag">
<span>дете</span>
</a>
</div>
</section>
</div>
<div>
<section class="article-share-bottom mx-15-mobile">
<div class="social-share-links">
<div class="share-link share-facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.marica.bg/region/haskovo/zverski-nahapanoto-ot-valkodav-dete-e-v-koma" target="_blank">
<i class="icon mdi mdi-facebook"></i>
</a>
</div>
<div class="share-link share-twitter">
<a href="https://twitter.com/intent/tweet?text=Зверски нахапаното от вълкодав дете е в кома -&amp;url=https://www.marica.bg/region/haskovo/zverski-nahapanoto-ot-valkodav-dete-e-v-koma" target="_blank">
<i class="icon mdi mdi-twitter"></i>
</a>
</div>
<div class="share-link share-twitter">
<a href="https://www.linkedin.com/sharing/share-offsite/?url=https://www.marica.bg/region/haskovo/zverski-nahapanoto-ot-valkodav-dete-e-v-koma" target="_blank">
<i class="icon mdi mdi-linkedin"></i>
</a>
</div>
<div class="share-link share-twitter">
<a href="whatsapp://send?text=https://www.marica.bg/region/haskovo/zverski-nahapanoto-ot-valkodav-dete-e-v-koma Зверски нахапаното от вълкодав дете е в кома" target="_blank">
<i class="icon mdi mdi-whatsapp"></i>
</a>
</div>
<div class="share-link share-viber">
<a href="https://3p3x.adj.st/?adjust_t=u783g1_kw9yml&adjust_fallback=https%3A%2F%2Fwww.viber.com%2F%3Futm_source%3DPartner%26utm_medium%3DSharebutton%26utm_campaign%3DDefualt&adjust_campaign=Sharebutton&adjust_deeplink=viber%3A%2F%2Fforward%3Ftext%3DCheck%2520this%2520out%253A%2520%2520https://www.marica.bg/region/haskovo/zverski-nahapanoto-ot-valkodav-dete-e-v-koma" target="_blank">
<img src="/img/viber_logo_black.svg" alt="viber icon">
</a>
</div>
</div>
<div class="m-top-10 m-bot-10">
<a class="btn btn-google-news" href="https://news.google.com/publications/CAAqBwgKMLCRkwswiMaoAw" target="_blank" rel="nofollow noopener">
Последвайте ни и в
<img src="https://upload.wikimedia.org/wikipedia/commons/3/33/Google_News.png" alt="" height="90%">
</a>
</div>
<div class="comment-section">
<div class="row">
<div class="col-6">
<a class="btn icon-left" href="#anchor-comments">
<i class="icon bi bi-chat-left-text"></i>
<span class="text-bold">Коментирай</span>
</a>
</div>
<div class="col-6">
</div>
</div>
</div>
</section>
<section>
<div class="author-row">
<div class="row">
<div class="col-lg-6">
<h3 class="section-title small-title"><span>За автора</span></h3>
<a href="https://www.marica.bg/ekip/1561">
<div class="author-info-cont">
<div class="author-info">
<div class="article-image-round">
<img width="100%" src="https://cdn.marica.bg/images/marica.bg/589/19554210_1590819317629003_4012489928370144785_n.jpg" alt="Тони Михайлов">
</div>
<h3 class="author-title">Тони Михайлов</h3>
<span class="author-subtitle">Репортер</span>
</div>
</div>
</a>
</div>
<div class="col-lg-6">
</div>
</div>
</div>
</section>
<section>
<div class="row mx-0-mobile">
<div class="col-md-12 px-0-mobile">
<div class="section-header mx-15-mobile">
<h3 class="section-title">
<a href="https://www.marica.bg/region/haskovo">
<span>Още от категорията</span>
<i class="bi bi-arrow-right"></i>
</a>
</h3>
</div>
<div id="more-by-category" class="swiper swiper-pagination-style px-15-mobile swiper-with-article">
<div class="swiper-wrapper grid-swiper">
<div class="swiper-slide">
<article class="article-block article-in-slider ">
<a href="https://www.marica.bg/region/haskovo/plasyor-probva-da-izbqga-ot-policai-otkriha-droga-v-dolnite-mu-gashti">
<div class="row">
<div class="col-12 article-image-cont">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/1049/350_beleznici-odmvr-haskovo.jpg" alt="Пласьор пробва да избяга от полицаи, откриха дрога в долните му гащи">
</figure>
</div>
<div class="col-12">
<div class="article-body">
<h3 class="article-title">Пласьор пробва да избяга от полицаи, откриха дрога в долните му гащи</h3>
<div class="article-footer">
<div class="article-time"><span class="article-hour">11:21</span><span class="article-date">16.06.2022</span></div>
</div>
</div>
</div>
</div>
</a>
</article>
</div>
 <div class="swiper-slide">
<article class="article-block article-in-slider ">
<a href="https://www.marica.bg/region/haskovo/s-komediqta-laji-me-obicham-te-prodaljava-festat-v-haskovo">
<div class="row">
<div class="col-12 article-image-cont">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/1049/350_bC57ncNDG7ucaYVyN0sm.jpg" alt="С комедията „Лъжи ме, обичам те“ продължава фестът в Хасково ">
</figure>
</div>
<div class="col-12">
<div class="article-body">
<h3 class="article-title">С комедията „Лъжи ме, обичам те“ продължава фестът в Хасково </h3>
<div class="article-footer">
<div class="article-time"><span class="article-hour">08:48</span><span class="article-date">16.06.2022</span></div>
</div>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="swiper-slide">
<article class="article-block article-in-slider ">
<a href="https://www.marica.bg/region/haskovo/s-podpiska-gonqt-agresivni-kucheta-vav-vaglarovo">
<div class="row">
<div class="col-12 article-image-cont">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/1049/350_287953903_1430630634042084_5006320239391192097_n.jpg" alt="С подписка гонят агресивни кучета във Въгларово ">
</figure>
</div>
<div class="col-12">
<div class="article-body">
<h3 class="article-title">С подписка гонят агресивни кучета във Въгларово </h3>
<div class="article-footer">
<div class="article-time"><span class="article-hour">08:20</span><span class="article-date">16.06.2022</span></div>
</div>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="swiper-slide">
<article class="article-block article-in-slider ">
<a href="https://www.marica.bg/region/haskovo/otide-si-maystorat-na-dumite-i-chetkata-petar-angelov">
<div class="row">
<div class="col-12 article-image-cont">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/1049/350_Петър Ангелов.jpg" alt="Отиде си майсторът на думите и четката Петър Ангелов ">
</figure>
</div>
<div class="col-12">
<div class="article-body">
<h3 class="article-title">Отиде си майсторът на думите и четката Петър Ангелов </h3>
<div class="article-footer">
<div class="article-time"><span class="article-hour">19:55</span><span class="article-date">15.06.2022</span></div>
</div>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="swiper-slide">
<article class="article-block article-in-slider ">
<a href="https://www.marica.bg/region/haskovo/vaglarovo-se-moli-za-razkasanoto-ot-kuche-dete">
<div class="row">
<div class="col-12 article-image-cont">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/1048/350_3_0_0.jpg" alt="Въгларово се моли за разкъсаното от куче дете">
</figure>
</div>
<div class="col-12">
<div class="article-body">
<h3 class="article-title">Въгларово се моли за разкъсаното от куче дете</h3>
<div class="article-footer">
<div class="article-time"><span class="article-hour">17:57</span><span class="article-date">15.06.2022</span></div>
</div>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="swiper-slide">
<article class="article-block article-in-slider ">
<a href="https://www.marica.bg/region/haskovo/istoriqta-na-koprinata-pokazvat-v-muzeq-na-svilengrad">
<div class="row">
<div class="col-12 article-image-cont">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/1048/350_izlogba-muzei-svilengrad.jpg" alt="Историята на коприната показват в музея на Свиленград">
</figure>
</div>
<div class="col-12">
<div class="article-body">
<h3 class="article-title">Историята на коприната показват в музея на Свиленград</h3>
<div class="article-footer">
<div class="article-time"><span class="article-hour">17:22</span><span class="article-date">15.06.2022</span></div>
</div>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="swiper-slide">
<article class="article-block article-in-slider ">
<a href="https://www.marica.bg/region/haskovo/dariha-magichen-pod-za-detski-dneven-centar-v-haskovo">
<div class="row">
<div class="col-12 article-image-cont">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/1048/350_magichenpod_0.jpg" alt="Дариха магичен под за детски дневен център в Хасково">
</figure>
</div>
<div class="col-12">
<div class="article-body">
<h3 class="article-title">Дариха магичен под за детски дневен център в Хасково</h3>
<div class="article-footer">
<div class="article-time"><span class="article-hour">16:43</span><span class="article-date">15.06.2022</span></div>
</div>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="swiper-slide">
<article class="article-block article-in-slider ">
<a href="https://www.marica.bg/region/haskovo/spad-na-novi-bejanci-ot-ukrayna-v-haskovska-oblast">
<div class="row">
<div class="col-12 article-image-cont">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/1048/350_krizisen-centar-haskovo.jpg" alt="Спад на нови бежанци от Украйна в Хасковска област">
</figure>
</div>
<div class="col-12">
<div class="article-body">
<h3 class="article-title">Спад на нови бежанци от Украйна в Хасковска област</h3>
<div class="article-footer">
<div class="article-time"><span class="article-hour">16:16</span><span class="article-date">15.06.2022</span></div>
</div>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="swiper-slide">
<article class="article-block article-in-slider ">
<a href="https://www.marica.bg/region/haskovo/namalqvat-ptp-s-deca-v-haskovska-oblast">
<div class="row">
<div class="col-12 article-image-cont">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/1048/350_akcia-vakancia-patna-policia-haskovo.jpg" alt="Намаляват ПТП с деца в Хасковска област">
</figure>
</div>
<div class="col-12">
<div class="article-body">
<h3 class="article-title">Намаляват ПТП с деца в Хасковска област</h3>
<div class="article-footer">
<div class="article-time"><span class="article-hour">15:36</span><span class="article-date">15.06.2022</span></div>
</div>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="swiper-slide">
<article class="article-block article-in-slider ">
<a href="https://www.marica.bg/region/haskovo/neohim-ad-obqvi-kampaniqta-si-za-staj-prez-letnite-meseci">
<div class="row">
<div class="col-12 article-image-cont">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/1048/350_neochim-portal-1 (1).jpg" alt="„Неохим“ АД обяви кампанията си за стаж през летните месеци">
</figure>
</div>
<div class="col-12">
<div class="article-body">
<h3 class="article-title">„Неохим“ АД обяви кампанията си за стаж през летните месеци</h3>
<div class="article-footer">
<div class="article-time"><span class="article-hour">14:36</span><span class="article-date">15.06.2022</span></div>
</div>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="swiper-slide">
<article class="article-block article-in-slider ">
<a href="https://www.marica.bg/region/haskovo/kuche-nahapa-jestoko-10-godishno-dete">
<div class="row">
<div class="col-12 article-image-cont">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/1048/350_vaglarovo-kuche-dete.jpg" alt="Куче нахапа жестоко 10-годишно дете">
</figure>
</div>
<div class="col-12">
<div class="article-body">
<h3 class="article-title">Куче нахапа жестоко 10-годишно дете</h3>
<div class="article-footer">
<div class="article-time"><span class="article-hour">13:57</span><span class="article-date">15.06.2022</span></div>
</div>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="swiper-slide">
<article class="article-block article-in-slider ">
<a href="https://www.marica.bg/region/haskovo/uslovna-prisada-za-mayka-koqto-ubi-i-izhvarli-novorodenoto-si-v-dimitrovgrad">
<div class="row">
<div class="col-12 article-image-cont">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/1030/350_orig_2.jpg" alt=" Условна присъда за майка, която уби и изхвърли новороденото си в Димитровград ">
</figure>
</div>
<div class="col-12">
<div class="article-body">
<h3 class="article-title"> Условна присъда за майка, която уби и изхвърли новороденото си в Димитровград </h3>
<div class="article-footer">
<div class="article-time"><span class="article-hour">11:51</span><span class="article-date">15.06.2022</span></div>
</div>
</div>
</div>
</div>
</a>
</article>
</div>
</div>
<div class="swiper-button swiper-button-next shows-swiper-next"></div>
<div class="swiper-button swiper-button-prev shows-swiper-prev"></div>
<div class="swiper-pagination"></div>
</div>
</div>
</div>
</section>
<div class="ads-container mx-15-mobile" style="padding: 30px 0;">
<div class="row">
<div class="col-sm-12 col-md-6">
<div class="ad" style="margin: 0 auto;">
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {

var mapping = googletag.sizeMapping()
.addSize([1200, 0], [300, 250])
.addSize([992, 0], [300, 250])
.addSize([768, 0], [[336, 280], [300, 250]])
.addSize([576, 0], [[336, 280], [300, 250]])
.addSize([336, 0], [[336, 280], [300, 250]])
.addSize([0, 0], [300, 250])
.build();

    googletag.defineSlot('/21927690457/Marica-300x250/Haskovo-banner3-300x250', [[336, 280], [300, 250]], 'div-gpt-ad-1584032202633-0').defineSizeMapping(mapping).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<div id='div-gpt-ad-1584032202633-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584032202633-0'); });
  </script>
</div>
</div>
</div>
<div class="col-sm-12 col-md-6 mobile-m-top-20">
<div class="ad" style="margin: 0 auto;">
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {

var mapping = googletag.sizeMapping()
.addSize([1200, 0], [300, 250])
.addSize([992, 0], [300, 250])
.addSize([768, 0], [[336, 280], [300, 250]])
.addSize([576, 0], [[336, 280], [300, 250]])
.addSize([336, 0], [[336, 280], [300, 250]])
.addSize([0, 0], [300, 250])
.build();

    googletag.defineSlot('/21927690457/Marica-300x250/Haskovo-banner4-300x250', [[336, 280], [300, 250]], 'div-gpt-ad-1584032280477-0').defineSizeMapping(mapping).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<div id='div-gpt-ad-1584032280477-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584032280477-0'); });
  </script>
</div>
</div>
</div>
</div>
</div>
<section class="mx-15-mobile leading-news">
<div class="row">
<div class="col-md-12">
<div class="section-header mobile-p-top-10">
<h3 class="section-title"><span>Водещи новини</span></h3>
</div>
<div class="row">
<div class="col-12 col-md-6  mb-20">
<article class="article-block article-in-slider ">
<a href="https://www.marica.bg/region/haskovo/zverski-nahapanoto-ot-valkodav-dete-e-v-koma">
<div class="row">
<div class="col-12 article-image-cont">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/1012/350_bolnica-pd-sv-georg.jpg" alt="Зверски нахапаното от вълкодав дете е в кома">
</figure>
</div>
<div class="col-12">
<div class="article-body">
<button class="social-article" data-title="Зверски нахапаното от вълкодав дете е в кома" data-url="https://www.marica.bg/region/haskovo/zverski-nahapanoto-ot-valkodav-dete-e-v-koma">
<span><i class="bi bi-share-fill"></i></span>
</button>
<h3 class="article-title">Зверски нахапаното от вълкодав дете е в кома</h3>
<div class="article-footer">
<div class="article-time"><span class="article-hour">10:31</span><span class="article-date">16.06.2022</span></div>
<div class="news-stats right">
<span class="views-count"><i class="bi bi-eye"></i>901</span>
<span class="comments-count"><i class="bi bi-chat-left-text"></i> 0</span>
</div>
</div>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="col-12 col-md-6  mb-20">
<article class="article-block article-in-slider ">
<a href="https://www.marica.bg/region/haskovo/kuche-nahapa-jestoko-10-godishno-dete">
<div class="row">
<div class="col-12 article-image-cont">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/1048/350_vaglarovo-kuche-dete.jpg" alt="Куче нахапа жестоко 10-годишно дете">
</figure>
</div>
<div class="col-12">
<div class="article-body">
<button class="social-article" data-title="Куче нахапа жестоко 10-годишно дете" data-url="https://www.marica.bg/region/haskovo/kuche-nahapa-jestoko-10-godishno-dete">
<span><i class="bi bi-share-fill"></i></span>
</button>
<h3 class="article-title">Куче нахапа жестоко 10-годишно дете</h3>
<div class="article-footer">
<div class="article-time"><span class="article-hour">13:57</span><span class="article-date">15.06.2022</span></div>
<div class="news-stats right">
<span class="views-count"><i class="bi bi-eye"></i>2111</span>
<span class="comments-count"><i class="bi bi-chat-left-text"></i> 2</span>
</div>
</div>
</div>
</div>
</div>
</a>
</article>
 </div>
<div class=" col-12 col-md-4  mb-20">
<article class="article-block article-in-slider ">
<a href="https://www.marica.bg/region/haskovo/v-haskovo-arestuvaha-plovdivchanin-izdirvan-za-trafik-na-99-5-kg-droga-v-ispaniq">
<div class="row">
<div class="col-12 article-image-cont">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/1040/350_sad-haskovo-palata.jpg" alt="В Хасково арестуваха пловдивчанин, издирван за трафик на 99.5 кг дрога в Испания">
</figure>
</div>
<div class="col-12">
<div class="article-body">
<button class="social-article" data-title="В Хасково арестуваха пловдивчанин, издирван за трафик на 99.5 кг дрога в Испания" data-url="https://www.marica.bg/region/haskovo/v-haskovo-arestuvaha-plovdivchanin-izdirvan-za-trafik-na-99-5-kg-droga-v-ispaniq">
<span><i class="bi bi-share-fill"></i></span>
</button>
<h3 class="article-title">В Хасково арестуваха пловдивчанин, издирван за трафик на 99.5 кг дрога в Испания</h3>
<div class="article-footer">
<div class="article-time"><span class="article-hour">16:06</span><span class="article-date">01.06.2022</span></div>
<div class="news-stats right">
<span class="views-count"><i class="bi bi-eye"></i>1074</span>
<span class="comments-count"><i class="bi bi-chat-left-text"></i> 0</span>
</div>
</div>
</div>
</div>
</div>
</a>
</article>
</div>
<div class=" col-12 col-md-4  mb-20">
<article class="article-block article-in-slider ">
<a href="https://www.marica.bg/region/haskovo/spipaha-dvama-s-nad-250-dozi-heroin">
<div class="row">
<div class="col-12 article-image-cont">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/1040/350_hero-2_0.jpg" alt="Спипаха двама с над 250 дози хероин">
</figure>
</div>
<div class="col-12">
<div class="article-body">
<button class="social-article" data-title="Спипаха двама с над 250 дози хероин" data-url="https://www.marica.bg/region/haskovo/spipaha-dvama-s-nad-250-dozi-heroin">
<span><i class="bi bi-share-fill"></i></span>
</button>
<h3 class="article-title">Спипаха двама с над 250 дози хероин</h3>
<div class="article-footer">
<div class="article-time"><span class="article-hour">10:12</span><span class="article-date">01.06.2022</span></div>
<div class="news-stats right">
<span class="views-count"><i class="bi bi-eye"></i>460</span>
<span class="comments-count"><i class="bi bi-chat-left-text"></i> 0</span>
</div>
</div>
</div>
</div>
</div>
</a>
</article>
</div>
<div class=" col-12 col-md-4  mb-20">
<article class="article-block article-in-slider ">
<a href="https://www.marica.bg/region/haskovo/maj-troshi-kola-zashtoto-mu-obrali-chereshite">
<div class="row">
<div class="col-12 article-image-cont">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/1040/350_520-ratio-chereshi.jpg" alt="Мъж троши кола, защото  му обрали черешите ">
</figure>
</div>
<div class="col-12">
<div class="article-body">
<button class="social-article" data-title="Мъж троши кола, защото  му обрали черешите " data-url="https://www.marica.bg/region/haskovo/maj-troshi-kola-zashtoto-mu-obrali-chereshite">
<span><i class="bi bi-share-fill"></i></span>
</button>
<h3 class="article-title">Мъж троши кола, защото  му обрали черешите </h3>
<div class="article-footer">
<div class="article-time"><span class="article-hour">09:05</span><span class="article-date">31.05.2022</span></div>
<div class="news-stats right">
<span class="views-count"><i class="bi bi-eye"></i>1110</span>
<span class="comments-count"><i class="bi bi-chat-left-text"></i> 2</span>
</div>
</div>
</div>
</div>
</div>
</a>
</article>
</div>
</div>
</div>
</div>
</section>
<div id="anchor-comments" class="ad mx-15-mobile" style="padding: 20px 0;">
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {

var mapping = googletag.sizeMapping()
.addSize([1200, 0], [[750, 100], [728, 90]])
.addSize([992, 0], [[750, 100], [728, 90]])
.addSize([768, 0], [[728, 90], [320, 50], [320, 50]])
.addSize([576, 0], [[320, 50], [320, 50]])
.addSize([336, 0], [[320, 50], [320, 50]])
.addSize([0, 0], [320, 50])
.build();

    googletag.defineSlot('/21927690457/Marica-728x90/Haskovo-banner1-728x90', [[750, 100], [320, 50], [728, 90]], 'div-gpt-ad-1584031862325-0').defineSizeMapping(mapping).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<div id='div-gpt-ad-1584031862325-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584031862325-0'); });
  </script>
</div>
</div>
<section id="comments" class="section px-15-mobile">
<div class="row">
<div class="col-md-12">
<div class="section-header">
<h3 class="section-title article-name row">
<div class="col-6">
<i class="bi bi-chat-left-text"></i>
<span>Коментари</span>
</div>
<div class="col-6">
<a id="show-comment" class="btn comm-scroll-link prime primary-btn ">
<i class="bi bi-chat-right-dots"></i>
<span>Коментирай</span>
</a>
</div>
</h3>
</div>
<div class="comment-card">
<div class="comment-cont">
<div class="comment-body">
 <p class="comment-reply">
Отговор на коментара написан от <b></b>
<span class="btn">
Премахни
</span>
<input type="hidden" name="reply" value="0">
</p>
<div class="form-group">
<input type="text" class="form-control com-fields" name="comment_name" value="" placeholder="Име" maxlength="70">
</div>
<div class="form-group">
<textarea name="comment_text" class="form-contr@foreach ($topSites as $article)ol com-fields" rows="3" placeholder="Вашият коментар ..."></textarea>
</div>
<label class="form-check-label remember">Съгласен съм с <a href="https://www.marica.bg/usloviya-za-polzvane" target="_blank" class="link">Условията за ползване</a>
<input type="checkbox" name="remember" value="1">
<span class="checkmark">
</label>
<input type="hidden" name="recaptcha_response" id="recaptchaResponse">
<span id="publish-comment" class="btn primary-btn publish">Публикувай</span>
<div id="page-comments"></div>
</div>
</div>
</div>
<div class="row">
<div class="col-md-12">
<div class="section-header">
<span class="comment-sub-title"><span class="total-comments">0</span> коментара</span>
</div>
<div class="comments-list">
<style>
.sub-comment {
    margin-left: 50px;
}

.comment-block .btn {
    height: 36px;
    background: none;
    border: 1px solid #CED4DA;
    border-radius: 40px;
    color: #212529;
    font-size: 16px;
    font-weight: 400;
}
</style>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</section>
</div>
<div class="col-md-12 col-lg-4 col-xl-3 right-cont px-15-mobile">
<div class="ad">
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {

var mapping = googletag.sizeMapping()
.addSize([1200, 0], [300, 250])
.addSize([992, 0], [300, 250])
.addSize([768, 0], [[336, 280], [300, 250]])
.addSize([576, 0], [[336, 280], [300, 250]])
.addSize([336, 0], [[336, 280], [300, 250]])
.addSize([0, 0], [300, 250])
.build();

    googletag.defineSlot('/21927690457/Marica-300x250/Haskovo-banner1-300x250', [[336, 280], [300, 250]], 'div-gpt-ad-1584032066223-0').defineSizeMapping(mapping).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<div id='div-gpt-ad-1584032066223-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584032066223-0'); });
  </script>
</div>
</div>
<div class="m-top-20">
<h3 class="section-title"><span>Последни новини</span></h3>
<div class="">
<article class="article-block side-left-image">
<a href="https://www.marica.bg/region/haskovo/plasyor-probva-da-izbqga-ot-policai-otkriha-droga-v-dolnite-mu-gashti">
<div class="article-image-cont">
<img src="https://cdn.marica.bg/images/marica.bg/1049/350_beleznici-odmvr-haskovo.jpg" alt="Пласьор пробва да избяга от полицаи, откриха дрога в долните му гащи">
</div>
<div class="article-body">
<h3 class="article-title">Пласьор пробва да избяга от полицаи, откриха дрога в долните му гащи</h3>
<div class="article-footer">
<div class="article-time left">
<span class="article-hour">11:21</span><span class="article-date">16.06.2022</span>
</div>
</div>
</div>
</a>
</article>
<article class="article-block side-left-image">
<a href="https://www.marica.bg/svqt/visokopostaven-lider-na-idil-e-zadarjan-v-siriq">
<div class="article-image-cont">
<img src="https://cdn.marica.bg/images/marica.bg/479/350_66d0fa6d6535a8e46858a358234043ff.jpg" alt="Високопоставен лидер на ИДИЛ е задържан в Сирия">
</div>
<div class="article-body">
<h3 class="article-title">Високопоставен лидер на ИДИЛ е задържан в Сирия</h3>
<div class="article-footer">
<div class="article-time left">
<span class="article-hour">11:15</span><span class="article-date">16.06.2022</span>
</div>
</div>
</div>
</a>
</article>
<article class="article-block side-left-image">
<a href="https://www.marica.bg/balgariq/vlast/na-jivo-kiril-petkov-kam-gerb-itn-dps-i-vazrajdane-moje-bi-vi-e-strah">
<div class="article-image-cont">
<img src="https://cdn.marica.bg/images/marica.bg/971/350_kiril-petkov-ns.jpg" alt="НА ЖИВО Кирил Петков към ГЕРБ, ИТН, ДПС и &quot;Възраждане&quot;: Може би ви е страх">
</div>
<div class="article-body">
<h3 class="article-title">НА ЖИВО Кирил Петков към ГЕРБ, ИТН, ДПС и "Възраждане": Може би ви е страх</h3>
<div class="article-footer">
<div class="article-time left">
<span class="article-hour">11:13</span><span class="article-date">16.06.2022</span>
</div>
</div>
</div>
</a>
</article>
<article class="article-block side-left-image">
<a href="https://www.marica.bg/lajfstajl/nameri-s-kakvo-da-se-pohvali-antoniq-batinkova-schupi-tapomera-snimka">
<div class="article-image-cont">
<img src="https://cdn.marica.bg/images/marica.bg/996/350_to1-768x576.jpg" alt="Намери с какво да се похвали: Антония Батинкова счупи тъпомера СНИМКА">
</div>
<div class="article-body">
<h3 class="article-title">Намери с какво да се похвали: Антония Батинкова счупи тъпомера СНИМКА</h3>
<div class="article-footer">
<div class="article-time left">
<span class="article-hour">11:04</span><span class="article-date">16.06.2022</span>
</div>
</div>
</div>
</a>
</article>
<article class="article-block side-left-image">
<a href="https://www.marica.bg/region/parvomay/pensionerka-izchezna-bezsledno-v-plovdivsko">
<div class="article-image-cont">
<img src="https://cdn.marica.bg/images/marica.bg/1049/350_pensionerka-izdirvane-policiq.jpg" alt="Пенсионерка изчезна безследно в Пловдивско ">
</div>
<div class="article-body">
<h3 class="article-title">Пенсионерка изчезна безследно в Пловдивско </h3>
<div class="article-footer">
<div class="article-time left">
<span class="article-hour">11:03</span><span class="article-date">16.06.2022</span>
</div>
</div>
</div>
</a>
</article>
<article class="article-block side-left-image">
<a href="https://www.marica.bg/lajfstajl/sazercavahte-li-prikaznata-qgodova-luna-v-noshtta-na-palnolunieto">
<div class="article-image-cont">
<img src="https://cdn.marica.bg/images/marica.bg/1049/350_iagodova-luna-pylnolunie.jpg" alt="Съзерцавахте ли приказната Ягодова луна в нощта на пълнолунието?">
</div>
<div class="article-body">
<h3 class="article-title">Съзерцавахте ли приказната Ягодова луна в нощта на пълнолунието?</h3>
<div class="article-footer">
<div class="article-time left">
<span class="article-hour">11:00</span><span class="article-date">16.06.2022</span>
</div>
</div>
</div>
</a>
</article>
<a href="https://www.marica.bg/posledni" class="btn primary-btn block-btn"><span>Виж всички новини</span></a>
</div>
</div>
<div class="ad m-top-20">
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21927690457/Marica-300x600/Haskovo-banner1-300x600', [300, 600], 'div-gpt-ad-1584031954786-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<div id='div-gpt-ad-1584031954786-0' style='width: 300px; height: 600px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584031954786-0'); });
  </script>
</div>
</div>
<div class="m-top-20">
<h3 class="section-title"><span>Препоръчани новини</span></h3>
<div class="">
<article class="article-block side-left-image">
<a href="https://www.marica.bg/samo-v-marica/komentari/golqmata-cel-park-rodopi-i-zelen-klin-kam-planinata-a-ne-sela-na-kilogram">
<div class="article-image-cont">
<img src="https://cdn.marica.bg/images/marica.bg/1049/350_210131.jpeg" alt="Голямата цел: Парк „Родопи” и зелен клин към планината, а не села на килограм">
</div>
<div class="article-body">
<h3 class="article-title">Голямата цел: Парк „Родопи” и зелен клин към планината, а не села на килограм</h3>
<div class="article-footer">
<div class="article-time left">
<span class="article-hour">08:00</span><span class="article-date">16.06.2022</span>
</div>
</div>
</div>
</a>
</article>
<article class="article-block side-left-image">
<a href="https://www.marica.bg/plovdiv/gradat/sluchaqt-belashtica-sedem-realni-polzi-za-plovdiv-ot-noviq-kvartal">
<div class="article-image-cont">
<img src="https://cdn.marica.bg/images/marica.bg/1048/350_PLOVDIV-BELASTICA 2.jpg" alt="Случаят Белащица: Седем реални ползи за Пловдив от новия квартал">
</div>
<div class="article-body">
<h3 class="article-title">Случаят Белащица: Седем реални ползи за Пловдив от новия квартал</h3>
<div class="article-footer">
<div class="article-time left">
<span class="article-hour">16:40</span><span class="article-date">15.06.2022</span>
</div>
</div>
</div>
</a>
</article>
<article class="article-block side-left-image">
<a href="https://www.marica.bg/plovdiv/gradat/plovdiv-pod-igoto-na-bagerite">
<div class="article-image-cont">
<img src="https://cdn.marica.bg/images/marica.bg/1047/350_391089.jpeg" alt="Пловдив под игото на багерите">
</div>
<div class="article-body">
<h3 class="article-title">Пловдив под игото на багерите</h3>
<div class="article-footer">
<div class="article-time left">
<span class="article-hour">07:30</span><span class="article-date">13.06.2022</span>
</div>
</div>
</div>
</a>
</article>
<article class="article-block side-left-image">
<a href="https://www.marica.bg/samo-v-marica/komentari/ergenat-slavi-se-razvede">
<div class="article-image-cont">
<img src="https://cdn.marica.bg/images/marica.bg/1046/350_Slavi_Kolaj.jpg" alt="Ергенът Слави се разведе">
</div>
<div class="article-body">
<h3 class="article-title">Ергенът Слави се разведе</h3>
<div class="article-footer">
<div class="article-time left">
<span class="article-hour">09:15</span><span class="article-date">11.06.2022</span>
</div>
</div>
</div>
</a>
</article>
<article class="article-block side-left-image">
<a href="https://www.marica.bg/samo-v-marica/intervyuta/simeon-nikolov-s-otkaza-ot-ruski-goriva-evropa-se-prostrelq-v-kraka">
<div class="article-image-cont">
<img src="https://cdn.marica.bg/images/marica.bg/1047/350_симеон_николов3.jpg" alt="Симеон Николов: С отказа от руски горива Европа се простреля в крака">
</div>
<div class="article-body">
<h3 class="article-title">Симеон Николов: С отказа от руски горива Европа се простреля в крака</h3>
<div class="article-footer">
<div class="article-time left">
<span class="article-hour">09:00</span><span class="article-date">13.06.2022</span>
</div>
</div>
</div>
</a>
</article>
<article class="article-block side-left-image">
<a href="https://www.marica.bg/balgariq/vlast/nov-favorit-za-premier-pak-ot-harvard">
<div class="article-image-cont">
<img src="https://cdn.marica.bg/images/marica.bg/994/350_719506.png" alt="Нов фаворит за премиер. Пак от Харвард!">
</div>
<div class="article-body">
<h3 class="article-title">Нов фаворит за премиер. Пак от Харвард!</h3>
<div class="article-footer">
<div class="article-time left">
<span class="article-hour">09:11</span><span class="article-date">10.06.2022</span>
</div>
</div>
</div>
</a>
</article>
</div>
</div>
<div class="ad m-top-20" style="margin-bottom: 20px;">
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21927690457/Marica-300x600/Haskovo-banner2-300x600', [300, 600], 'div-gpt-ad-1584032007588-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<div id='div-gpt-ad-1584032007588-0' style='width: 300px; height: 600px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584032007588-0'); });
  </script>
</div>
</div>
<div id="anketa" class="widget poll ">
<div class="widget-header">
<h3 class="widget-title">Анкета</h3>
</div>
<div class="widget-body">
<h4 class="poll-question">Коя дата е най-подходяща за национален празник на България?</h4>
<div id="poll-vote" data-id="280">
<ul class="poll-answers">
<li>
<label>
<input type="radio" name="poll" value="1927">
<span class="radio"></span>
<span>3 март</span>
</label>
</li>
<li>
<label>
<input type="radio" name="poll" value="1930">
<span class="radio"></span>
<span>11 май</span>
</label>
</li>
<li>
<label>
<input type="radio" name="poll" value="1933">
<span class="radio"></span>
<span>6 септември</span>
</label>
</li>
<li>
<label>
<input type="radio" name="poll" value="1936">
<span class="radio"></span>
<span>9 септември</span>
</label>
</li>
<li>
<label>
<input type="radio" name="poll" value="1939">
<span class="radio"></span>
<span>22 септември</span>
</label>
</li>
</ul>
<div class="row">
<div class="col-6">
<button type="button" id="vote-poll" data-id="280" class="btn block-btn primary-btn">Гласувай</button>
</div>
<div class="col-6">
<a id="show-vote-results" class="btn block-btn" href="https://www.marica.bg/anketa/280">Резултати</a>
</div>
</div>
</div>
</div>
</div>
<div class="ad m-top-20" style="margin-bottom: 20px;">
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {

var mapping = googletag.sizeMapping()
.addSize([1200, 0], [300, 250])
.addSize([992, 0], [300, 250])
.addSize([768, 0], [[336, 280], [300, 250]])
.addSize([576, 0], [[336, 280], [300, 250]])
.addSize([336, 0], [[336, 280], [300, 250]])
.addSize([0, 0], [300, 250])
.build();

    googletag.defineSlot('/21927690457/Marica-300x250/Haskovo-banner2-300x250', [[300, 250], [336, 280]], 'div-gpt-ad-1584032135805-0').defineSizeMapping(mapping).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<div id='div-gpt-ad-1584032135805-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584032135805-0'); });
  </script>
</div>
</div>
</div>
</div>
</div>
</div>
<style>
    .btn-google-news {
        width: 100%;
        text-align: center;
    }
    .related-articles-swiper .swiper-button {
        top: calc(50% - 26px) !important;
    }
    .comment-sub-title {
        display: block;
        margin-bottom: 10px;
        font-size: 18px;
    }
    .comment-card {
        display: none;
    }
    .article-cont .social-share-links {
        border: 1px solid #bbb;
        margin-top: 10px;
        }
    .article-cont .share-link {
        height: auto;
    }
    .article-cont .share-link a{
        color: #333;
        line-height: unset;
    }
    .article-cont .share-viber img {
        margin: 0;
    }
    /* .article-cont .comm-scroll-link {
        text-transform: none;
        font-size: 14px;
        width: 100%;
        text-align: center;
        font-weight: 400;
        background: none;
        border: 1px solid #CED4DA;
        line-height: 40px;
    } */
    /* .article-cont .comm-scroll-link span {
        text-transform: none;
    } */
    /* .article-cont  .comm-scroll-link i {
        color: #fff;
        margin-right: 5px;
    } */
    /* .article-cont  .prime-icon i {
        color: #C50E12;
    } */
    .article-cont .prime{
        color: #fff !important;
        background: #C50E12;
        border-color: #C50E12;
    }
    .article-cont #show-comment {
        padding: 0 15px;
        font-family: 'Roboto', sans-serif;
        font-size: 16px;
        float: right;
        font-weight: 400;
        text-transform: none;
    }
    .article-cont #show-comment i {
        margin-right: 5px;
        color: #fff;
    }
    .prime:hover {
        color: #fff;
    }
    .comment-section {
        border-top: 1px solid #e6e6e6;
        padding-top: 20px;
    }
    .comment-section .btn .icon {
        font-size: 16px;
    }
    .author-info-cont {
        padding: 15px;
        background-color: #fff;
        border: 1px solid #e3e3e3;
        border-radius: 6px;
    }
    .author-row {
        padding: 20px 15px;
    }
    .author-image {
        width: 90px;
        height: 90px;
        float: left;
        margin-right: 20px;
        border-radius: 50%;
        overflow: hidden;
    }
</style>
</div>
<a href="https://www.marica.bg/podai-signal"><button class="send-signal-button"><i class="bi bi-pencil"></i></button></a>
<div class="overlay-search" style="display: none;"></div>
<footer class="footer">
<div class="footer-top">
<div class="container">
<div class="text-center w-100 mobile-logo">
<a class="logo text-center" href="https://www.marica.bg" rel="home">
<img src="/img/marica-logo-white.svg" width="200" alt="maricabg-logo">
</a>
</div>
<div class="row">
<div class="col-md-6">
<ul class="h-nav">
<li><a href="https://www.marica.bg">Новини</a></li>
<li><a href="https://obqvi.marica.bg/" target="_blank" rel="noopener">Обяви</a></li>
<li><a href="https://spravochnik.marica.bg/" target="_blank" rel="noopener">Справочник</a></li>
</ul>
</div>
<div class="col-md-6 col-lg-4 offset-lg-2">
<ul class="social-share-links">
<li class="share-link">
<a href="https://www.facebook.com/marica.bg/" target="_blank" rel="noreferrer">
<i class="bi bi-facebook"></i>
</a>
</li>
<li class="share-link">
<a href="https://twitter.com/marica_bg" target="_blank" rel="noreferrer">
<i class="bi bi-twitter"></i>
</a>
</li>
 <li class="share-link">
<a href="https://www.linkedin.com/company/marica-news-and-media" target="_blank" rel="noreferrer">
<i class="bi bi-linkedin"></i>
</a>
</li>
<li class="share-link">
<a href="https://www.instagram.com/marica.bg/" target="_blank" rel="noreferrer">
<i class="bi bi-instagram"></i>
</a>
</li>
<li class="share-link">
<a href="https://www.youtube.com/channel/UCDgdgyP2YUGIXzlc7ttXmAw" target="_blank" rel="noreferrer">
<i class="bi bi-youtube"></i>
</a>
</li>
<li class="share-link">
<a href="/rss" target="_blank" rel="ugc">
<i class="bi bi-rss-fill"></i>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="footer-main">
<div class="container">
<div class="row">
<div class="col-md-3 col-xl-2">
<a class="logo desktop-logo" href="/" rel="home">
<img src="/img/marica-logo-white.svg" width="200" alt="maricabg-logo">
</a>
</div>
<div class="col-md-4 col-xl-5">
<h3 class="title">Новини</h3>
<div class="row">
<div class="col-6 col-md-6">
<nav>
<ul class="footer-links">
<li>
<a href="https://www.marica.bg/samo-v-marica">Само в марица</a>
</li>
<li>
<a href="https://www.marica.bg/plovdiv">Пловдив</a>
</li>
<li>
<a href="https://www.marica.bg/region">Регион</a>
</li>
<li>
<a href="https://www.marica.bg/sport">Спорт</a>
</li>
<li>
<a href="https://www.marica.bg/balgariq">България</a>
</li>
<li>
<a href="https://www.marica.bg/lajfstajl">Лайфстайл</a>
</li>
</ul>
</nav>
</div>
<div class="col-6 col-md-6">
<nav>
<ul class="footer-links">
<li>
<a href="https://www.marica.bg/svqt">Свят</a>
</li>
<li>
<a href="https://www.marica.bg/agro">Агро</a>
</li>
<li>
<a href="https://www.marica.bg/biznes-zona">Бизнес зона</a>
</li>
<li>
<a href="https://www.marica.bg/imoti">Имоти</a>
</li>
<li>
<a href="https://www.marica.bg/kultura">Култура</a>
</li>
<li>
<a href="https://www.marica.bg/zdrave">Здраве</a>
</li>
</ul>
</nav>
</div>
</div>
</div>
<div class="col-md-5 col-xl-5">
<h4 class="title">Информация</h4>
<div class="row">
<div class="col-6 col-md-8  col-xl-6">
<nav>
<ul class="footer-links">
<li>
<a href="https://www.marica.bg/usloviya-za-polzvane">Условия за ползване</a>
</li>
<li>
<a href="https://www.marica.bg/politika-za-biskvitkite">Политика за бисквитките</a>
</li>
<li>
<a href="https://www.marica.bg/politika-za-poveritelnost">Политика за поверителност</a>
</li>
<li>
<a href="https://www.marica.bg/etichen-kodeks">Етичен кодекс</a>
</li>
<li>
<a href="https://www.marica.bg/politika-pri-korigirane">Политика при коригиране</a>
</li>
<li>
<a href="https://www.marica.bg/proverka-na-faktite">Проверка на фактите</a>
</li>
</ul>
</nav>
</div>
<div class="col-6 col-md-4  col-xl-6">
<nav>
<ul class="footer-links">
<li>
<a href="https://www.marica.bg/za-nas">За нас</a>
</li>
<li>
<a href="https://www.marica.bg/ekip">Екип</a>
</li>
<li>
<a href="https://www.marica.bg/reklama">Реклама</a>
</li>
<li>
<a href="https://www.marica.bg/kontakti">Контакти</a>
</li>
</ul>
</nav>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="footer-copyright">
<div class="container">
<div class="row">
<div class="col-12">
<p>Всички права запазени &copy; 2022 - Всички статии, репортажи, интервюта и други текстови и графични материали, публикувани в сайта, са собственост на marica.bg, освен ако изрично е посочено друго. Допуска се публикуване на текстови материали само с посочване на източника и добавяне на линк към www.marica.bg.</p>
</div>
</div>
</div>
</div>
</footer>
<style>
		.daterangepicker.show-ranges,
		.daterangepicker.show-calendar {
			z-index: 99999 !important;
		}
		.daterangepicker .ranges li.active {
			background-color: #c50e12 !important;
		}
	</style>
<script data-cfasync="false" src="/js/owl.carousel.min.js"></script>
<script data-cfasync="false" src="/js/scripts.js?v=14"></script>
<script type="text/javascript" data-cfasync="false" src="https://cdn.jsdelivr.net/momentjs/latest/moment.min.js"></script>
<script type="text/javascript" data-cfasync="false" src="https://cdn.jsdelivr.net/npm/daterangepicker/daterangepicker.min.js"></script>
<link rel="stylesheet" type="text/css" href="https://cdn.jsdelivr.net/npm/daterangepicker/daterangepicker.css" />
<script type="text/javascript">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</script>
<script>
            $('#show-comment').on('click', function () {
                $('.comment-card').toggle();
            });
            $("body").bind('copy', function (e) {
                if (typeof window.getSelection == "undefined") return; //IE8 or earlier...

                var body_element = document.getElementsByTagName('body')[0];
                var selection = window.getSelection();

                var newdiv = document.createElement('p');
                // newdiv.style.position = 'absolute';
                // newdiv.style.left = '-99999px';
                body_element.appendChild(newdiv);
                newdiv.appendChild(selection.getRangeAt(0).cloneContents());

                // if (selection.getRangeAt(0).commonAncestorContainer.nodeName == "PRE") {
                //     newdiv.innerHTML = "<pre>" + newdiv.innerHTML + "</pre>";
                // }

                newdiv.innerHTML += '<p style="position:absolute; left: 980px; top: 680px;">&nbsp;</p>';

                selection.selectAllChildren(newdiv);
                window.setTimeout(function () { body_element.removeChild(newdiv); }, 200);
            });

            $('#comments').on('click', '.reply-comment', function() {
                let commentId = $(this).attr('data-commentid')
                let name = $(this).attr('data-name')
                $('.comment-reply b').text(name)
                $('.comment-reply input').val(commentId)
                $('.comment-reply').show()
                $('.comment-card').show();
                $('html, body').animate({
                    scrollTop: $("#comments .row:nth-child(2)").offset().top - 120
                }, 700);
            })

            $('.comment-reply .btn').on('click', function() {
                $('.comment-reply input').val(0)
                $('.comment-reply').hide()
            })
        </script>
<style>
            #related-articles-swiper .swiper-button {
                top: calc(50% - 24px) !important;
            }
            .comment-block .btn.reply-comment {
                padding: 0 10px;
                height: 36px;
                line-height: 34px;
                font-size: 16px;
                text-transform: none;
            }
            .comment-block .btn.reply-comment i {
                margin-right: 5px;
                font-size: 18px;
                line-height: 28px;
                color: #C50E12;
            }
            .comment-reply{
                display: none;
            }
            #featured-image {
                position: relative;
            }
            #featured-image span.icon-gallery{
                z-index: 9;
                position: absolute;
                font-size: 26px;
                color: #fff;
                top: 5px;
                right: 0;
                background: rgba(0,0,0,0.5);
                width: 40px;
                height: 40px;
                text-align: center;
                line-height: 40px;
            }
            #featured-image .item {
                display: none;
            }
            #featured-image .item.first-img {
                display: block;
            }
            .header {
                z-index: 999;
            }
            .text-information {
                font-feature-settings: "locl" 1;
            }
            .comment-author-text p {
                word-break: break-word;
            }
            @media (max-width: 575px) {
                .sub-comment {
                    margin-left: 10px;
                }
            }
        </style>
<link type="text/css" rel="stylesheet" href="https://www.marica.bg/lightgallery/css/lightgallery.css" />
<script src="https://www.marica.bg/lightgallery/js/lightgallery.min.js"></script>
<script src="https://www.marica.bg/lightgallery/js/lg-video.js"></script>
<script src="https://www.marica.bg/lightgallery/js/lg-share.js"></script>
<script src="https://www.marica.bg/lightgallery/js/lg-fullscreen.js"></script>
<script src="https://www.marica.bg/lightgallery/js/lg-zoom.js"></script>
<script src="https://www.marica.bg/lightgallery/js/lg-autoplay.js"></script>
<script src="https://www.marica.bg/lightgallery/js/lg-hash.js"></script>
<script src="https://www.marica.bg/lightgallery/js/lg-thumbnail.js"></script>
<script src="https://unpkg.com/swiper/swiper-bundle.min.js"></script>
<script type="text/javascript">

        let latestArticles = new Swiper("#related-articles-swiper", {
            slidesPerView: 'auto',
            grabCursor: true,
            navigation: {
                nextEl: ".shows-swiper-next",
                prevEl: ".shows-swiper-prev",
            },
            // freeMode: true,
        });

		let moreBySwipers = new Swiper('#more-by-category', {
			slidesPerView: 'auto',
			pagination: {
				el: '.swiper-pagination'
			},
            navigation: {
                nextEl: ".shows-swiper-next",
                prevEl: ".shows-swiper-prev",
            },
		});


        new Promise(function(resolve, reject) {
            let imgInText = $('.text-information img')
            imgInText.each( function(){
                let html = `<a class="lg-img" href="${$( this ).attr('src')}"><img src="${$( this ).attr('src')}" alt="${$('.title').text()}"'/></a>`
                    $( this ).after(html)
                $( this ).remove()
            })
            resolve(
                lightGallery(document.getElementById('lg-article'), {
                    selector: ".lg-img",
                    download: false,
                    thumbnail:true,
                    googlePlus: false,
                    pinterest: false
                })
            );
        });
        //featured-image

        var commentPage = 1;
        $(document).ready(function(){

            setTimeout(function(){$('.text-information .ad iframe').css('height',$('.text-information .ad iframe').attr('height'))}, 3000);

            $(document).on('click', '.pagination a',function(event){
                event.preventDefault();
                $('li').removeClass('current');
                $(this).parent('li').addClass('current');
                var myurl = $(this).attr('href');
                var page=$(this).attr('href').split('page=')[1];
                commentPage = page;
                getData(page);
                var commentsTag = document.getElementById("comments");
                commentsTag.scrollIntoView();
            });
        });

        function getData(page){
            $.ajax({
                url: '?page=' + page + '&order=' + $('.comment-select option:selected').val(),
                type: "get",
                datatype: "html"
            })
            .done(function(data){
                $(".comments-list").empty().html(data);
            })
            .fail(function(jqXHR, ajaxOptions, thrownError){
                alert('No response from server');
            });
        }
    </script>
<script>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</script>
<script src="https://www.google.com/recaptcha/api.js?render=6LfDB5wUAAAAAB85QOiZk0IbmWyY9HaZoR5Vs6u8"></script>
<script>
        grecaptcha.ready(function () {
            grecaptcha.execute('6LfDB5wUAAAAAB85QOiZk0IbmWyY9HaZoR5Vs6u8', { action: 'contact' }).then(function (token) {
                var recaptchaResponse = document.getElementById('recaptchaResponse');
                recaptchaResponse.value = token;
            });
        });
    </script>
<script>
			$('#vote-poll').on('click', function() {
				let token = 'LjjQC2dfJrRmS4D69nSkG4UyecsYlxTniEXyekrE';
				let url = "https://www.marica.bg/anketa/280";
				$.ajax({
					url: '/polls/vote',
					dataType: "json",
					method: "GET",
					data: {
						// _token: token,
						poll : $(this).data('id'),
						option : $('[name="poll"]:checked').val()
					},
					success: function(data) {
						if(data.status)
							window.location.href = url+'?status=1'
						else
							window.location.href = url+'?status=0'
						// 	$('#poll-vote>.row').prepend('<div class="col-12"><p></p></div>')
					}
				});
			})
		</script>

<script>setTimeout(function(){ $('cloudflare-app').slideUp() }, 15000);</script>

<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zNiaz7PrI8otwyGE8sOJ75PcLaCGrA7ULCJnmiIoNqP.v7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script>!function(e,t,n,c,o,a,f){e.fbq||(o=e.fbq=function(){o.callMethod?o.callMethod.apply(o,arguments):o.queue.push(arguments)},e._fbq||(e._fbq=o),(o.push=o).loaded=!0,o.version="2.0",o.queue=[],(a=t.createElement(n)).async=!0,a.src="https://connect.facebook.net/en_US/fbevents.js",(f=t.getElementsByTagName(n)[0]).parentNode.insertBefore(a,f))}(window,document,"script"),fbq("init","265579764376078"),fbq("track","PageView");</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"71c226f3cbf55d8c","token":"bf0ad6c6fe6e4bd982330e8bce8464fa","version":"2022.6.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>
