<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="bg-BG"> <![endif]-->
<!--[if IE 7]> <html class="no-js lt-ie9 lt-ie8" lang="bg-BG"> <![endif]-->
<!--[if IE 8]> <html class="no-js lt-ie9" lang="bg-BG"> <![endif]-->
<!--[if IE 9]> <html class="no-js lt-ie10" lang="bg-BG"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="bg-BG"> <!--<![endif]-->
<head>
<meta charset="utf-8">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="language" content="bulgarian">
<meta http-equiv="Content-Language" content="bg">
<meta class="viewport" name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<title>Разгледайте Александровската гробница от компютъра си </title>
<meta name="robots" content="index,follow">
<meta name="title" content="Разгледайте Александровската гробница от компютъра си ">
<meta name="description" content="Кратка 3D разходка в един от уникалните археологически паметници на Европа - Александровската гробница, предлага Туристическият информационен център в Хасково.&amp;...">
<meta name="keywords" content="александровската гробница, компютър, разгледайте, виртуално, ">
<meta name="news_keywords" content="александровската гробница, компютър, разгледайте, виртуално, ">
<meta name="author" content="Marica.bg, ">
<meta name="rating" content="general">
<meta name="distribution" content="global">
<meta name="copyright" content="2009 - 2017 © Вестник Марица - Издателска Къща Марица ЕООД. Всички права запазени.">
<script src="/cdn-cgi/apps/head/OCrRPNyyed8Gu-AsCVJLOzdoDww.js"></script><link rel="canonical" href="https://www.marica.bg/index.php/region/haskovo/razgledayte-aleksandrovskata-grobnica-ot-kompyutara-si">
<link rel="alternate" hreflang="x-default" href="https://www.marica.bg/index.php/region/haskovo/razgledayte-aleksandrovskata-grobnica-ot-kompyutara-si">

<meta property="fb:pages" content="102400329834108" />
<meta property="og:type" content="article">
<meta property="og:title" content="Разгледайте Александровската гробница от компютъра си ">
<meta property="og:description" content="Кратка 3D разходка в един от уникалните археологически паметници на Европа - Александровската гробница, предлага Туристическият информационен център в Хасково.&amp;...">
<meta property="og:url" content="https://www.marica.bg/index.php/region/haskovo/razgledayte-aleksandrovskata-grobnica-ot-kompyutara-si">
<meta property="og:image" content="https://cdn.marica.bg/images/marica.bg/586/640_402_001_Alexandrovska_grobnica.jpg">
<meta property="og:image:secure_url" content="https://cdn.marica.bg/images/marica.bg/586/640_402_001_Alexandrovska_grobnica.jpg" />
<meta property="og:image:width" content="640">
<meta property="og:image:height" content="360">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:site_name" content="marica.bg">
<meta property="og:locale" content="bg_BG">
<meta property="og:updated_time" content="2020-05-08T11:31:54+03:00">

<meta property="article:section" content="Хасково">
<meta property="article:tag" content="александровската гробница">
<meta property="article:tag" content=" компютър">
<meta property="article:tag" content=" разгледайте">
<meta property="article:tag" content=" виртуално">
<meta property="article:publisher" content="1588929680">
<meta property="article:published_time" content="2020-05-08T11:26:00+03:00">
<meta property="article:modified_time" content="2020-05-08T11:31:54+03:00">
<meta name="thumbnail" content="https://cdn.marica.bg/images/marica.bg/586/640_402_001_Alexandrovska_grobnica.jpg" />
<meta name="contact" content="news@marica.bg" />

<meta name="twitter:creator" content="@marica_bg" />
<meta name="twitter:site" content="@marica_bg">
<meta name="twitter:card" content="summary">
<meta name="twitter:description" content="Кратка 3D разходка в един от уникалните археологически паметници на Европа - Александровската гробница, предлага Туристическият информационен център в Хасково.&amp;...">
<meta name="twitter:title" content="Разгледайте Александровската гробница от компютъра си ">
<meta name="twitter:image" content="https://cdn.marica.bg/images/marica.bg/586/640_402_001_Alexandrovska_grobnica.jpg">

<link rel="icon" href="/img/favicons/favicon-16.png?v=2" sizes="16x16">
<link rel="icon" href="/img/favicons/favicon-32.png?v=2" sizes="32x32">
<link rel="icon" href="/img/favicons/favicon-57.png?v=2" sizes="57x57">
<link rel="icon" href="/img/favicons/favicon-76.png?v=2" sizes="76x76">
<link rel="icon" href="/img/favicons/favicon-96.png?v=2" sizes="96x96">
<link rel="icon" href="/img/favicons/favicon-128.png?v=2" sizes="128x128">
<link rel="icon" href="/img/favicons/favicon-192.png?v=2" sizes="192x192">
<link rel="icon" href="/img/favicons/favicon-228.png?v=2" sizes="228x228">

<link rel="apple-touch-icon" href="/img/favicons/favicon-120.png?v=2" sizes="120x120">
<link rel="apple-touch-icon" href="/img/favicons/favicon-152.png?v=2" sizes="152x152">
<link rel="apple-touch-icon" href="/img/favicons/favicon-167.png?v=2" sizes="167x167">
<link rel="apple-touch-icon" href="/img/favicons/favicon-180.png?v=2" sizes="180x180">

<meta name="msapplication-TileColor" content="#FFFFFF">
<meta name="msapplication-TileImage" content="/img/favicons/favicon-144.png?v=2">

<link rel="shortcut icon" href="/img/favicons/favicon-196.png?v=2" sizes="196x196">
<meta property="fb:app_id" content="361360977302100">
<meta name="csrf-token" content="feZp9mLXMYFfO1NhySXuxTpxiQjIBMJyOTHiXzxp">
<link rel="stylesheet" type="text/css" href="https://cdn.marica.bg/css/marica.bg/materialdesignicons/3.8.95/css/materialdesignicons.min.css">
<link rel="stylesheet" type="text/css" href="/css/owl.carousel.min.css">
<link rel="stylesheet" type="text/css" href="/css/owl.theme.default.css">
<link rel="stylesheet" type="text/css" href="/css/bootstrap-grid.min.css">
<link rel="stylesheet" type="text/css" href="/css/bootstrap-reboot.min.css">
<link rel="stylesheet" type="text/css" href="/css/style.css?v=26">
<!--[if lt IE 9]> <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script> <script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
<style>
			.header-nav-menu-item:hover .dropdown-menu{
				display: block;
			}
			.header .header-nav .header-nav-menu .header-nav-menu-item.dropdown .menu-chevron{
				margin-left: 2px !important;
			}
		</style>
<style>
		body {
			font-feature-settings: "locl" 0;
		}
	</style>


<script type="text/javascript" data-cfasync="false" src="/js/jquery.min.js"></script>
<script type='application/ld+json'>
		{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/marica.bg\/#organization","url":"https:\/\/marica.bg\/","name":"\u0412\u0435\u0441\u0442\u043D\u0438\u043A \u041C\u0430\u0440\u0438\u0446\u0430","logo":{"@type":"ImageObject","url":"https:\/\/marica.bg\/img\/marica-novini-ot-grada-i-regiona.svg"},"sameAs":["https:\/\/www.facebook.com\/marica.bg\/","https:\/\/twitter.com\/marica_bg","https:\/\/www.linkedin.com\/company\/marica_bg","https:\/\/www.instagram.com\/marica.bg","https:\/\/www.instagram.com\/channel\/UCDgdgyP2YUGIXzlc7ttXmAw"],"contactPoint":{"@type":"ContactPoint","telephone":"+359032603401","contactType":"emergency","areaServed":["BG"]}}
	</script>
<script data-ad-client="ca-pub-7378410821856757" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<meta name="msvalidate.01" content="D8B027B809B311C89310001220DDA658" />

<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1640772,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-85489606-1"></script>
<script>
       window.dataLayer = window.dataLayer || [];
       function gtag(){dataLayer.push(arguments);}
       gtag('js', new Date());

       gtag('config', 'UA-85489606-1');
    </script>
<script async src='/cdn-cgi/bm/cv/2181903173/api.js'></script></head>
<body lang="bg">
<header class="header">
<div class="header-top">
<div class="container">
<div class="row">
<div class="col-md-6">
<i class="icon mdi mdi-clock-outline"></i>
<span class="time-date"></span>
</div>
<div class="col-md-6 text-right">
<span>Следвайте ни</span>
<ul class="social-follow">
<li class="social-follow-link">
<a href="https://www.facebook.com/marica.bg/" target="_blank" rel="nofollow">
<i class="icon mdi mdi-facebook"></i>
</a>
</li>
<li class="social-follow-link">
<a href="https://twitter.com/marica_bg" target="_blank" rel="nofollow">
<i class="icon mdi mdi-twitter"></i>
</a>
</li>
<li class="social-follow-link">
<a href="https://www.linkedin.com/company/marica-news-and-media" target="_blank" rel="nofollow">
<i class="icon mdi mdi-linkedin"></i>
</a>
</li>
<li class="social-follow-link">
<a href="https://www.instagram.com/marica.bg/" target="_blank" rel="nofollow">
<i class="icon mdi mdi-instagram"></i>
</a>
</li>
<li class="social-follow-link">
<a href="https://www.youtube.com/channel/UCDgdgyP2YUGIXzlc7ttXmAw" target="_blank" rel="nofollow">
<i class="icon mdi mdi-youtube"></i>
</a>
</li>
<li class="social-follow-link">
<a href="/rss" target="_blank" rel="nofollow">
<i class="icon mdi mdi-rss"></i>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="header-main">
<div class="container">
<div class="row">
<div class="col-4 col-sm-4 col-md-3 col-lg-2 col-xl-2">
<a class="logo" href="https://www.marica.bg/index.php" rel="home">
<img src="/img/marica-novini-ot-grada-i-regiona.svg" width="160" alt="Марица, новини от града и региона">
</a>
</div>
<div class="col-6 col-sm-4 col-md-7 col-lg-6 col-xl-5 ">
<ul class="header-menu">
<li class="header-menu-item marica-news current">
<a href="https://www.marica.bg/index.php">
<span class="special-icon">
<i class="icon mdi mdi-newspaper"></i>
</span>
<span class="header-menu-item-label">Новини</span>
 </a>
</li>
<li class="header-menu-item marica-ads">
<a href="https://obqvi.marica.bg/" target="_blank">
<span class="special-icon">
<i class="icon mdi mdi-bullhorn-outline"></i>
</span>
<span class="header-menu-item-label">Обяви</span>
</a>
</li>
<li class="header-menu-item marica-dir">
<a href="https://www.marica.bg/index.php/spravochnik">
<span class="special-icon">
<i class="icon mdi mdi-notebook-outline"></i>
</span>
<span class="header-menu-item-label">Справочник</span>
</a>
</li>
</ul>
</div>
<div class="col-2 col-sm-4 col-md-2 col-lg-4 col-xl-5">
<div class="header-forecast">
<div class="forecast-data">
<span class="header-forecast-town">Пловдив</span>
<span class="header-forecast-degrees">19°</span>
</div>
<span class="forecast-icon size-40">
<i class="icon-sun"></i> </span>
</div>
<div class="header-buttons">
<a href="https://www.marica.bg/index.php/podai-signal" class="btn btn-blue icon-right send-signal">
<span>Подай сигнал</span>
<i class="icon mdi mdi-email-edit-outline"></i>
</a>

<a href="https://www.marica.bg/index.php/login" class="btn icon-right">
<span>Профил</span>
<i class="icon mdi mdi-account-outline"></i>
</a>
</div>
</div>
</div>
</div>
</div>
<nav class="header-nav ">
<div class="container">
<div class="row">
<div class="col-md-12 nav-container">
<button class="icon-btn mobile-nav-btn">
<i class="mobile-nav-open icon mdi mdi-menu"></i>
<i class="mobile-nav-close icon mdi mdi-close"></i>
</button>
<ul class="header-nav-menu clearfix">
<li class="header-nav-menu-item ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/index.php">Начало</a>
</span>
</li>
<li class="header-nav-menu-item  dropdown  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/index.php/tema-v-razvitie">Тема в развитие</a>
<i class="menu-chevron icon mdi mdi-chevron-down"></i>
</span>
<div class="dropdown-menu">
<ul>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/index.php/tema-v-razvitie/covid-19">COVID-19</a>
</li>
</ul>
</div>
</li>
<li class="header-nav-menu-item  dropdown  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/index.php/samo-v-marica">Само в марица</a>
<i class="menu-chevron icon mdi mdi-chevron-down"></i>
</span>
<div class="dropdown-menu">
<ul>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/index.php/samo-v-marica/komentari">Коментари</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/index.php/samo-v-marica/intervyuta">Интервюта</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/index.php/samo-v-marica/razsledvane">Разследване</a>
</li>
</ul>
</div>
</li>
<li class="header-nav-menu-item  dropdown  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/index.php/plovdiv">Пловдив</a>
<i class="menu-chevron icon mdi mdi-chevron-down"></i>
</span>
<div class="dropdown-menu">
<ul>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/index.php/plovdiv/gradat">Градът</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/index.php/plovdiv/politika">Политика</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/index.php/plovdiv/krimi">Крими</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/index.php/plovdiv/obrazovanie">Образование</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/index.php/plovdiv/zdraveopazvane">Здравеопазване</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/index.php/plovdiv/transport">Транспорт</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/index.php/plovdiv/plovdiv-prez-godinite">Пловдив през годините</a>
</li>
</ul>
</div>
</li>
<li class="header-nav-menu-item  dropdown   current ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/index.php/region">Регион</a>
<i class="menu-chevron icon mdi mdi-chevron-down"></i>
</span>
<div class="dropdown-menu dropdown-full">
<div class="row">
<div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/index.php/region/pazardjik">Пазарджик</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/index.php/region/haskovo">Хасково</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/index.php/region/smolqn">Смолян</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/index.php/region/maritsa">Марица</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/index.php/region/rodopi">Родопи</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/index.php/region/karlovo">Карлово</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/index.php/region/parvomay">Първомай</a>
</div>
 <div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/index.php/region/stamboliyski">Стамболийски</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/index.php/region/asenovgrad">Асеновград</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/index.php/region/sadovo">Садово</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/index.php/region/saedinenie">Съединение</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/index.php/region/krichim">Кричим</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/index.php/region/kuklen">Куклен</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/index.php/region/rakovski">Раковски</a>
</div>
</div>
</div>
</li>
<li class="header-nav-menu-item  dropdown  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/index.php/sport">Спорт</a>
<i class="menu-chevron icon mdi mdi-chevron-down"></i>
</span>
<div class="dropdown-menu">
<ul>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/index.php/sport/futbol">Футбол</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/index.php/sport/volejbol">Волейбол</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/index.php/sport/basketbol">Баскетбол</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/index.php/sport/tenis">Тенис</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/index.php/sport/talanti">Таланти</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/index.php/sport/drugi">Други</a>
</li>
</ul>
</div>
</li>
<li class="header-nav-menu-item  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/index.php/lajfstajl">Лайфстайл</a>
</span>
</li>
<li class="header-nav-menu-item  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/index.php/balgariq">България</a>
</span>
</li>
<li class="header-nav-menu-item  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/index.php/svqt">Свят</a>
</span>
</li>
<li class="header-nav-menu-item  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/index.php/agro">Агро</a>
</span>
</li>
<li class="header-nav-menu-item  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/index.php/biznes-zona">Бизнес зона</a>
</span>
</li>
<li class="header-nav-menu-item  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/index.php/imoti">Имоти</a>
</span>
</li>
<li class="header-nav-menu-item  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/index.php/kultura">Култура</a>
</span>
</li>
<li class="header-nav-menu-item  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/index.php/zdrave">Здраве</a>
</span>
</li>
<li class="header-nav-menu-item  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/index.php/video">Видео</a>
</span>
</li>
<li class="header-nav-menu-item  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/index.php/galerii">Галерии</a>
</span>
</li>
<li class="header-nav-menu-item  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/index.php/gurme">Гурме</a>
</span>
</li>
<li class="header-nav-menu-item  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/index.php/na-pat">На път</a>
</span>
</li>
<li class="header-nav-menu-item dropdown more hidden" data-width="50">
<span class="header-nav-menu-link">
<a>Още</a>
<i class="menu-chevron icon mdi mdi-chevron-down"></i>
</span>
<div class="dropdown-menu">
<ul></ul>
</div>
</li>
</ul>
<button class="icon-btn search-btn">
<i class="icon mdi mdi-magnify"></i>
</button>
<a href="https://www.marica.bg/index.php/podai-signal" class="btn icon-right send-signal">
<span>Подай сигнал</span>
<i class="icon mdi mdi-email-edit-outline"></i>
</a>
</div>
</div>
<div class="search-holder" style="display: none;">
<div class='search-form'>
<div class="search-title">
<i class="icon mdi mdi-magnify"></i>
<h3> Търсене</h3>
</div>
<form method="GET" action="https://www.marica.bg/index.php/tyrsene">
<div class="row">
<div class="col-md-10">
<div class="search-input">
<input name="search" type="search" class="form-control" placeholder="Въведете ключова дума ...">
</div>
<div class="row">
<div class="col-md-3">
<div class="form-group label">
<label for="category">Категория</label>
<select class="form-control search-sel" name="category" value="">
<option value="">Всички категории</option>
<option value="174">Тема в развитие</option>
<option value="176"> - Местни избори 2019</option>
<option value="180"> - COVID-19</option>
<option value="47">На път</option>
<option value="46">Гурме</option>
<option value="45">Галерии</option>
<option value="44">Агро</option>
<option value="43">Здраве</option>
<option value="42">Имоти</option>
<option value="41">Бизнес зона</option>
<option value="40">Култура</option>
<option value="39">Видео</option>
<option value="38">Свят</option>
<option value="37">България</option>
<option value="36">Лайфстайл</option>
<option value="29">Спорт</option>
<option value="30"> - Футбол</option>
<option value="31"> - Волейбол</option>
<option value="32"> - Баскетбол</option>
<option value="33"> - Тенис</option>
<option value="34"> - Таланти</option>
<option value="35"> - Други</option>
<option value="14">Регион</option>
<option value="15"> - Пазарджик</option>
<option value="178"> - Други</option>
<option value="16"> - Хасково</option>
<option value="17"> - Смолян</option>
<option value="18"> - Марица</option>
<option value="19"> - Родопи</option>
<option value="20"> - Карлово</option>
<option value="21"> - Първомай</option>
<option value="22"> - Стамболийски</option>
<option value="23"> - Асеновград</option>
<option value="24"> - Садово</option>
<option value="25"> - Съединение</option>
<option value="26"> - Кричим</option>
<option value="27"> - Куклен</option>
<option value="28"> - Раковски</option>
<option value="9">Само в марица</option>
<option value="10"> - Коментари</option>
<option value="11"> - Интервюта</option>
<option value="12"> - Събития</option>
<option value="13"> - Разследване</option>
<option value="1">Пловдив</option>
<option value="2"> - Градът</option>
<option value="3"> - Политика</option>
<option value="4"> - Крими</option>
<option value="5"> - Образование</option>
<option value="6"> - Здравеопазване</option>
<option value="7"> - Транспорт</option>
<option value="8"> - Пловдив през годините</option>
</select>
</div>
</div>
<div class="col-md-3">
<div class="form-group label">
<label for="date">Дата</label>
<select class="form-control search-sel" name="date" value="">
<option value="">Без значение</option>
<option value="day">Последните 24 часа</option>
<option value="week">Последната седмица</option>
<option value="month">Последният месец</option>
<option value="year">Последната година</option>
</select>
</div>
</div>
</div>
</div>
<div class="col-md-2">
<div class="search-input">
<button type="submit" class="btn primary-btn icon-right">
<span>Търси</span>
</button>
</div>
</div>
</div>
</div>
</div>

</div>
</nav>
</header>
<div class="main ">
<style>
        @media  print {
            header,footer,.right-cont,.carousel-2,
            .article-buttons,.article-share-comm {
                display: none;
            }
        }
    </style>
<link rel="stylesheet" type="text/css" href="/css/jssocials.css">
<link rel="stylesheet" type="text/css" href="/css/jssocials-theme-flat.css">
<link rel="stylesheet" type="text/css" href="/css/article.css?v=14">
<style>
            .section-title span.total-comments{
                padding: 0;
            }
            .share-comm {
                padding: 0;
                margin-bottom: 0;
                background: none;
            }
            .share-comm a{
                display: block;
            }
            .buttons-diver {
                margin: 0 15px;
            }
            .text-center {
                text-align: center;
            }
            .comment-body-container {
                margin-top: 35px;
            }
            .guest-container {
                padding: 40px;
            }
            .comm-scroll-link {
                color: #000;
                font-size: 18px;
                font-weight: 600;
                display: inline-block;
            }
            .comm-scroll-link:hover {
                color: #000;
                text-decoration: underline;
            }
            .article-share-comm .text-bold .icon {
                font-size: initial;
                position: unset;
                margin-left: 5px;
            }

            @media (max-width: 1199px) {
                .guest-container {
                    padding: 10px;
                }
                .guest-container h2 {
                    font-size: 18px;
                }
                .comment-body-container {
                    margin-top: 20px;
                }
                .guest-container .btn {
                    display: block;
                }
                .buttons-diver {
                    margin: 10px 0;
                    display: block;
                }
            }
        </style>
<div class="container">
<div class="ad" style="width: 100%; padding: 20px 0; ">
<center>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {

var mapping = googletag.sizeMapping()
  .addSize([1200, 0], [970, 250])
  .addSize([992, 0], [970, 250])
  .addSize([768, 0], [336, 280])
  .addSize([576, 0], [336, 280])
  .addSize([0, 0], [336, 280])
  .build();

    googletag.defineSlot('/21927690457/Marica-970x250/Haskovo-Megaboard-970x250', [[300, 250], [728, 90], [336, 280], [970, 250], [750, 100], [970, 90]], 'div-gpt-ad-1584031717981-0').defineSizeMapping(mapping).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<div id='div-gpt-ad-1584031717981-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584031717981-0'); });
  </script>
</div>
</center>
</div>
<div class="row">
<div class="col-md-12 col-lg-8 col-xl-9">
<nav>
<ul class="breadcrumbs-nav">
<li>
<a href="/">Начало</a>
<span class="begin"></span>
</li>
<li>
<span class="icon mdi mdi-chevron-right"></span>
</li>
<li>
<a href="https://www.marica.bg/index.php/region">Регион</a>
</li>
<li>
<span class="icon mdi mdi-chevron-right"></span>
</li>
<li>
<span>Хасково</span>
</li>
</ul>
</nav>
<section class="article-content">
<div class="printable-area">
<article id="lg-article" itemscope itemtype="http://schema.org/NewsArticle">
<div class="article-content-header mobile-p-top-10">
<h1 class="title" itemprop="headline">Разгледайте Александровската гробница от компютъра си </h1>
<h2 class="sub-title" itemprop="description"></h2>
<div class="article-info clearfix">
<ul class="clearfix">
<li><i class="icon mdi mdi-calendar-month"></i><span>08.05.2020 | 11:26</span></li>
<li><i class="icon mdi mdi-pencil"></i><span>08.05.2020 | 11:31</span></li>
<span style="display:none;">
<span itemprop="mainEntityOfPage">https://www.marica.bg/index.php/region/haskovo/razgledayte-aleksandrovskata-grobnica-ot-kompyutara-si</span>
<span itemprop="author" content="Marica.bg"></span>
<span itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
<span itemprop="name">Marica.bg</span>
<span itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://marica.bg/img/marica-novini-ot-grada-i-regiona-500.jpg">
</span>
</span>
<span itemprop="datePublished" content="2020-05-08T11:26:00+03:00"></span>
<span itemprop="dateModified" content="2020-05-08T11:31:54+03:00"></span>
</span>
<li><i class="icon mdi mdi-account-outline"></i><span> Marica.bg</span></li>
<li><i class="icon mdi mdi-eye-outline"></i><span> 204 прегледа</span></li>
<li><i class="icon mdi mdi-comment-text-multiple-outline"></i><a href="#anchor-comments"><span> 0 коментара</span></a></li>
</ul>
<div class="article-buttons">
<span onclick="articlePrint()" class="btn icon-left">
<i class="icon mdi mdi-printer"></i> Принтирай
</span>
</div>
</div>
<div class="article-share-comm clearfix">
<i class="icon mdi mdi-share-variant left"></i>
<div class="socials-share"></div>
<a id="viber_share" target="_blank">
<img src="https://www.marica.bg/img/viber.svg?get=v2" alt="viber icon">
</a>
</div>
</div>
<div class="article-content-body" itemprop="articleBody">
 <div class="featured-image">
<div class="article-image" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<a class="lg-img" href="https://cdn.marica.bg/images/marica.bg/586/402_001_Alexandrovska_grobnica.jpg">
<img width="640" src="https://cdn.marica.bg/images/marica.bg/586/640_402_001_Alexandrovska_grobnica.jpg" itemprop="url" alt="Разгледайте Александровската гробница от компютъра си " title="Разгледайте Александровската гробница от компютъра си  - МАРИЦА">
</a>
</div>
</div>
<div class="text-information" lang="bg">
<p>Кратка 3D разходка в един от уникалните археологически паметници на Европа - Александровската гробница, предлага Туристическият информационен център в Хасково.&nbsp;</p>
<p>Виртуалната разходка е възможна, благодарение на Александър Грудев, който е автор на кадрите. Така от всяка точка на света може да бъде разгледано тракийското наследство, открито близо до Хасково.</p>
<p>Вижте <a href="https://visithaskovo.com/destinations/%D0%B0%D0%BB%D0%B5%D0%BA%D1%81%D0%B0%D0%BD%D0%B4%D1%80%D0%BE%D0%B2%D1%81%D0%BA%D0%B0%D1%82%D0%B0-%D0%B3%D1%80%D0%BE%D0%B1%D0%BD%D0%B8%D1%86%D0%B0-bg/?fbclid=IwAR2rFIcivSfWEs4hZRdRUG5vzfG5rMkZgHhFV2Y2LwhQwhweom2o5SpQDHs" target="_blank" rel="noopener">тук.</a></p>
</div>
<div>
</div>
</div>
<div class="article-content-footer">
<section class="article-keywords">
<div class="article-links">
<a href="/tyrsene?search=александровската гробница" class="article-tag">
<span>александровската гробница</span>
</a>
<a href="/tyrsene?search=компютър" class="article-tag">
<span>компютър</span>
</a>
<a href="/tyrsene?search=разгледайте" class="article-tag">
<span>разгледайте</span>
</a>
<a href="/tyrsene?search=виртуално" class="article-tag">
<span>виртуално</span>
</a>
</div>
</section>
</div>
</article>
</div>
<div>
<section class="article-share-bottom">
<div class="row">
<div class="col-md-6">
<div class="article-share-comm clearfix">
<i class="icon mdi mdi-share-variant left"></i>
<div class="socials-share"></div>
<a id="viber_share_bottom" target="_blank">
<img src="https://www.marica.bg/img/viber.svg?get=v2" alt="viber icon">
</a>
</div>
</div>
<div class="col-md-6">
<div class="share-comm">
<div class="article-share-comm">
<a class="comm-scroll-link" href="#anchor-comments">
<i class="icon mdi mdi-comment-text-multiple-outline"></i>
<span class="text-bold"> Напиши коментар <i class="icon mdi mdi-arrow-down"></i></span>
</a>
</div>
</div>
</div>
</div>
</section>
<section>
<div class="row">
<div class="col-md-12">
<div class="section-header">
<h3 class="section-title"><span>Още от категорията</span></h3>
<a href="https://www.marica.bg/index.php/region/haskovo" class="link-btn">
<span>Виж всички</span> <i class="icon mdi mdi-chevron-right"></i></a>
</div>
<div class="owl-carousel owl-theme carousel-2">
<div class="item">
<article class="article-block ">
<a href="https://www.marica.bg/index.php/region/haskovo/rabotodateli-tarsqt-hora-s-nad-50-telk">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/586/350_БТ.jpeg" alt="Работодатели търсят хора с над 50 % ТЕЛК ">
</figure>
<div class="article-body">
<h2>Работодатели търсят хора с над 50 % ТЕЛК </h2>
<div class="article-footer">
<div class="left">
<span>08.05.2020</span> / <span>10:44</span>
</div>
 <div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 468</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 0</span>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="item">
<article class="article-block ">
<a href="https://www.marica.bg/index.php/region/haskovo/turski-tiradjiq-probva-da-prekara-kontrabandna-stoka-za-156-722-leva">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/586/350_03.jpg" alt=" Турски тираджия пробва да прекара контрабандна стока за 156 722 лева">
</figure>
<div class="article-body">
<h2> Турски тираджия пробва да прекара контрабандна стока за 156 722 лева</h2>
<div class="article-footer">
<div class="left">
<span>08.05.2020</span> / <span>10:14</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 185</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 0</span>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="item">
<article class="article-block ">
<a href="https://www.marica.bg/index.php/region/haskovo/arest-za-drogiran-i-piqn-nepravosposoben-zad-volana">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/586/350_арест.jpg" alt="Арест за дрогиран и пиян, неправоспособен зад волана">
</figure>
<div class="article-body">
<h2>Арест за дрогиран и пиян, неправоспособен зад волана</h2>
<div class="article-footer">
<div class="left">
<span>08.05.2020</span> / <span>09:50</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 207</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 0</span>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="item">
<article class="article-block ">
<a href="https://www.marica.bg/index.php/region/haskovo/krizata-barka-v-obshtinskiq-byudjet-na-haskovo">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/586/350_дданъчно.jpeg" alt="Кризата бърка в общинския бюджет на Хасково ">
</figure>
<div class="article-body">
<h2>Кризата бърка в общинския бюджет на Хасково </h2>
<div class="article-footer">
<div class="left">
<span>08.05.2020</span> / <span>08:44</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 287</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 0</span>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="item">
<article class="article-block ">
<a href="https://www.marica.bg/index.php/region/haskovo/i-dnes-nqma-novi-s-covid-19-v-haskovo">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/586/350_640_Хасково-нова.jpg" alt="И днес няма нови с covid-19 в Хасково ">
</figure>
<div class="article-body">
<h2>И днес няма нови с covid-19 в Хасково </h2>
<div class="article-footer">
<div class="left">
<span>08.05.2020</span> / <span>08:08</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 318</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 0</span>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="item">
<article class="article-block ">
<a href="https://www.marica.bg/index.php/region/haskovo/bchk-v-haskovo-hrani-hilqdi-bedni-hora">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/586/350_БЧК_0.jpg" alt="БЧК в Хасково храни хиляди бедни хора ">
</figure>
<div class="article-body">
<h2>БЧК в Хасково храни хиляди бедни хора </h2>
<div class="article-footer">
<div class="left">
<span>08.05.2020</span> / <span>07:21</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 227</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 0</span>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="item">
<article class="article-block ">
<a href="https://www.marica.bg/index.php/region/haskovo/kiliq-za-recidivist-s-23-stranici-sadebno-minalo">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/586/350_sledstvena_kilia_hs_iliustrativna.jpg" alt="Килия за рецидивист с 23 страници съдебно минало">
</figure>
<div class="article-body">
<h2>Килия за рецидивист с 23 страници съдебно минало</h2>
<div class="article-footer">
<div class="left">
<span>08.05.2020</span> / <span>00:49</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 572</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 0</span>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="item">
<article class="article-block ">
<a href="https://www.marica.bg/index.php/region/haskovo/sadat-karantinira-dvama-v-aresta-za-gafove-po-covid-19">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/586/350_temida.jpg" alt="Съдът карантинира двама в ареста за гафове по COVID-19">
</figure>
<div class="article-body">
<h2>Съдът карантинира двама в ареста за гафове по COVID-19</h2>
<div class="article-footer">
<div class="left">
<span>07.05.2020</span> / <span>23:05</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 561</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 0</span>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="item">
<article class="article-block ">
<a href="https://www.marica.bg/index.php/region/haskovo/zasileno-policeysko-prisastvie-po-selishtata-s-covid-19">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/586/350_zasileno_policeisko_prisastvie_region.JPG" alt="Засилено полицейско присъствие по селищата с COVID-19">
</figure>
<div class="article-body">
<h2>Засилено полицейско присъствие по селищата с COVID-19</h2>
<div class="article-footer">
<div class="left">
<span>07.05.2020</span> / <span>18:04</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 864</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 0</span>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="item">
<article class="article-block ">
<a href="https://www.marica.bg/index.php/region/haskovo/stefan-dimitrov-nqmashe-avariq-v-neohim-na-1-may">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/586/350_neochim_azotna_kiselina_kpu.JPG" alt="Стефан Димитров: Нямаше авария в &quot;Неохим&quot; на 1 май">
</figure>
<div class="article-body">
<h2>Стефан Димитров: Нямаше авария в &quot;Неохим&quot; на 1 май</h2>
<div class="article-footer">
<div class="left">
<span>07.05.2020</span> / <span>17:17</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 860</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 0</span>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="item">
<article class="article-block ">
<a href="https://www.marica.bg/index.php/region/haskovo/otbelqzaha-s-kniga-90-g-ot-rojdenieto-na-penyo-penev">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/586/350_95795028_714962662645444_7208152735663783936_n(1).jpg" alt="Отбелязаха с книга 90 г. от рождението на Пеньо Пенев ">
</figure>
<div class="article-body">
<h2>Отбелязаха с книга 90 г. от рождението на Пеньо Пенев </h2>
<div class="article-footer">
<div class="left">
<span>07.05.2020</span> / <span>14:12</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 460</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 1</span>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="item">
<article class="article-block ">
<a href="https://www.marica.bg/index.php/region/haskovo/s-falshiv-imeyl-ot-banka-iztochiha-smetkata-na-dimitrovgradchanin">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/586/350_банкомат.jpg" alt="С фалшив имейл от банка източиха сметката на димитровградчанин ">
</figure>
<div class="article-body">
<h2>С фалшив имейл от банка източиха сметката на димитровградчанин </h2>
<div class="article-footer">
<div class="left">
<span>07.05.2020</span> / <span>11:45</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 1084</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 0</span>
</div>
</div>
</div>
</a>
</article>
</div>
</div>
</div>
</div>
</section>
<div class="ads-container" style="padding: 30px 0;">
<div class="row">
<div class="col-sm-12 col-md-6">
<div class="ad" style="margin: 0 auto;">
<center>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {

var mapping = googletag.sizeMapping()
  .addSize([1200, 0], [300, 250])
  .addSize([992, 0], [300, 250])
  .addSize([768, 0], [336, 280])
  .addSize([576, 0], [336, 280])
  .addSize([0, 0], [336, 280])
  .build();

    googletag.defineSlot('/21927690457/Marica-300x250/Haskovo-banner3-300x250', [[336, 280], [300, 250]], 'div-gpt-ad-1584032202633-0').defineSizeMapping(mapping).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<div id='div-gpt-ad-1584032202633-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584032202633-0'); });
  </script>
</div>
</center>
</div>
</div>
<div class="col-sm-12 col-md-6 mobile-m-top-20">
<div class="ad" style="margin: 0 auto;">
<center>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {

var mapping = googletag.sizeMapping()
  .addSize([1200, 0], [300, 250])
  .addSize([992, 0], [300, 250])
  .addSize([768, 0], [336, 280])
  .addSize([576, 0], [336, 280])
  .addSize([0, 0], [336, 280])
  .build();

    googletag.defineSlot('/21927690457/Marica-300x250/Haskovo-banner4-300x250', [[336, 280], [300, 250]], 'div-gpt-ad-1584032280477-0').defineSizeMapping(mapping).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<div id='div-gpt-ad-1584032280477-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584032280477-0'); });
  </script>
</div>
</center>
</div>
</div>
</div>
 </div>
<section>
<div class="row">
<div class="col-md-12">
<div class="section-header mobile-p-top-10">
<h3 class="section-title"><span>Топ новини</span></h3>
</div>
<div class="row">
<div class="col-md-12 col-lg-6">
<article class="article-block ">
<span class="article-category"><a href="https://www.marica.bg/index.php/region/haskovo">Хасково</a></span>
<a href="https://www.marica.bg/index.php/region/haskovo/rabotodateli-tarsqt-hora-s-nad-50-telk">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/586/350_БТ.jpeg" alt="Работодатели търсят хора с над 50 % ТЕЛК ">
</figure>
<div class="article-body">
<h2>Работодатели търсят хора с над 50 % ТЕЛК </h2>
<div class="article-footer">
<div class="left">
<span>08.05.2020</span> / <span>10:44</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 469</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 0</span>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="col-md-12 col-lg-6">
<article class="article-block ">
<span class="article-category"><a href="https://www.marica.bg/index.php/region/haskovo">Хасково</a></span>
<a href="https://www.marica.bg/index.php/region/haskovo/razgledayte-aleksandrovskata-grobnica-ot-kompyutara-si">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/586/350_402_001_Alexandrovska_grobnica.jpg" alt="Разгледайте Александровската гробница от компютъра си ">
</figure>
<div class="article-body">
<h2>Разгледайте Александровската гробница от компютъра си </h2>
<div class="article-footer">
<div class="left">
<span>08.05.2020</span> / <span>11:26</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 203</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 0</span>
</div>
</div>
</div>
</a>
</article>
</div>
</div>
<div class="row">
<div class="col-12 col-md-4">
<article class="article-block ">
<span class="article-category"><a href="https://www.marica.bg/index.php/region/haskovo">Хасково</a></span>
<a href="https://www.marica.bg/index.php/region/haskovo/krizata-barka-v-obshtinskiq-byudjet-na-haskovo">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/586/350_дданъчно.jpeg" alt="Кризата бърка в общинския бюджет на Хасково ">
</figure>
<div class="article-body">
<h2>Кризата бърка в общинския бюджет на Хасково </h2>
<div class="article-footer">
<div class="left">
<span>08.05.2020</span> / <span>08:44</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 297</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 0</span>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="col-12 col-md-4">
<article class="article-block ">
<span class="article-category"><a href="https://www.marica.bg/index.php/region/haskovo">Хасково</a></span>
<a href="https://www.marica.bg/index.php/region/haskovo/turski-tiradjiq-probva-da-prekara-kontrabandna-stoka-za-156-722-leva">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/586/350_03.jpg" alt=" Турски тираджия пробва да прекара контрабандна стока за 156 722 лева">
</figure>
<div class="article-body">
<h2> Турски тираджия пробва да прекара контрабандна стока за 156 722 лева</h2>
<div class="article-footer">
<div class="left">
<span>08.05.2020</span> / <span>10:14</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 188</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 0</span>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="col-12 col-md-4">
<article class="article-block ">
<span class="article-category"><a href="https://www.marica.bg/index.php/region/haskovo">Хасково</a></span>
<a href="https://www.marica.bg/index.php/region/haskovo/arest-za-drogiran-i-piqn-nepravosposoben-zad-volana">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/586/350_арест.jpg" alt="Арест за дрогиран и пиян, неправоспособен зад волана">
</figure>
<div class="article-body">
<h2>Арест за дрогиран и пиян, неправоспособен зад волана</h2>
<div class="article-footer">
<div class="left">
<span>08.05.2020</span> / <span>09:50</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 216</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 0</span>
</div>
</div>
</div>
</a>
</article>
</div>
</div>
</div>
</div>
</section>
<div id="anchor-comments" class="ad" style="padding: 20px 0;">
<center>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {

var mapping = googletag.sizeMapping()
  .addSize([1200, 0], [750, 100])
  .addSize([992, 0], [750, 100])
  .addSize([768, 0], [750, 100])
  .addSize([576, 0], [320, 50])
  .addSize([0, 0], [320, 50])
  .build();

    googletag.defineSlot('/21927690457/Marica-728x90/Haskovo-banner1-728x90', [[750, 100], [320, 50], [728, 90]], 'div-gpt-ad-1584031862325-0').defineSizeMapping(mapping).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<div id='div-gpt-ad-1584031862325-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584031862325-0'); });
  </script>
</div>
</center>
</div>
<section id="comments" class="section">
<div class="row">
<div class="col-md-12">
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v5.0"></script>
<div class="fb-comments" data-href="https://www.marica.bg/index.php/region/haskovo/razgledayte-aleksandrovskata-grobnica-ot-kompyutara-si" data-width="100%" data-numposts="5" style="width: 100%; margin-bottom: 15px;"></div>
</div>
<div class="col-md-12">
<div class="section-header">
<h3 class="section-title article-name"><span>Коментари (<span class="total-comments">0</span>)</span></h3>
<div class="comment-icon">
<select class="form-select comment-select">
<option selected value="last">Най-нови</option>
<option value="old">Най-стари</option>
</select>
</div>
</div>
<div class="comments-list">
<style>
.sub-comment {
    margin-left: 50px;
}
</style>
</div>
</div>
</div>
<div class="row">
<div class="col-md-12">
<div class="section-header">
<h3 class="section-title article-name"><span><i class="icon mdi mdi-comment-text-multiple-outline"></i> Коментари</span></h3>
</div>
<div class="comment-card">
<div class="comment-cont">
<div class="comment-body">
<p class="comment-reply">
Отговор на коментара написан от <b></b>
<span class="btn">
Премахни
</span>
<input type="hidden" name="reply" value="0">
</p>
<div class="form-group">
<input type="text" class="form-control com-fields" name="comment_name" value="" placeholder="Име" maxlength="70">
</div>
<div class="form-group">
<textarea name="comment_text" class="form-control com-fields" rows="3" placeholder="Вашият коментар ..."></textarea>
</div>
<label class="form-check-label remember">Съгласен съм с <a href="https://www.marica.bg/index.php/usloviya-za-polzvane" target="_blank" class="link">Условията за ползване</a>
<input type="checkbox" name="remember" value="1">
<span class="checkmark">
</label>
<input type="hidden" name="recaptcha_response" id="recaptchaResponse">
<span id="publish-comment" class="btn primary-btn publish">Публикувай</span>
<div id="page-comments"></div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</section>
</div>
<div class="col-md-12 col-lg-4 col-xl-3 right-cont">
<div class="ad">
<center>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {

var mapping = googletag.sizeMapping()
  .addSize([1200, 0], [300, 250])
  .addSize([992, 0], [300, 250])
  .addSize([768, 0], [336, 280])
  .addSize([576, 0], [336, 280])
  .addSize([0, 0], [336, 280])
  .build();

    googletag.defineSlot('/21927690457/Marica-300x250/Haskovo-banner1-300x250', [[336, 280], [300, 250]], 'div-gpt-ad-1584032066223-0').defineSizeMapping(mapping).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<div id='div-gpt-ad-1584032066223-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584032066223-0'); });
  </script>
</div>
</center>
</div>
<div class="m-top-20">
<h3 class="section-title"><span>Последни новини</span></h3>
<div class="content-block articles-list articles-list-type-2 latest-articles">
<article class="article-block article-block-type-4">
<a href="https://www.marica.bg/index.php/tema-v-razvitie/covid-19/doc-kunchev-s-prognoza-za-rezultata-ot-masovoto-testvane-v-plovdiv">
<div class="row">
<div class="col-6 col-md-6">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/586/350_кунчев.jpg" alt="Доц. Кунчев с прогноза за резултата от масовото тестване в Пловдив">
</figure>
</div>
<div class="col-6 col-md-6 article-body">
<h2 class="article-title">Доц. Кунчев с прогноза за резултата от масовото тестване в Пловдив</h2>

<div class="article-footer">
<div class="left">
<span>08.05.2020</span> / <span>12:15</span>
</div>

</div>
</div>
</div>
</a>
</article>
<article class="article-block article-block-type-4">
<a href="https://www.marica.bg/index.php/region/smolqn/student-vdigna-cheshma-kato-rodopska-kashta">
<div class="row">
<div class="col-6 col-md-6">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/586/350_chechma 2.jpg" alt="Студент вдигна чешма като родопска къща">
</figure>
</div>
<div class="col-6 col-md-6 article-body">
<h2 class="article-title">Студент вдигна чешма като родопска къща</h2>

<div class="article-footer">
<div class="left">
<span>08.05.2020</span> / <span>12:01</span>
</div>

</div>
</div>
</div>
</a>
</article>
<article class="article-block article-block-type-4">
<a href="https://www.marica.bg/index.php/region/saedinenie/reshetki-za-strashilishtata-obirali-starci-v-selata-kray-plovdiv">
<div class="row">
<div class="col-6 col-md-6">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/586/350_крадец.jpg" alt="Решетки за страшилищата, обирали старци в селата край Пловдив">
</figure>
</div>
<div class="col-6 col-md-6 article-body">
<h2 class="article-title">Решетки за страшилищата, обирали старци в селата край Пловдив</h2>

<div class="article-footer">
<div class="left">
<span>08.05.2020</span> / <span>11:50</span>
</div>

</div>
</div>
</div>
</a>
</article>
<article class="article-block article-block-type-4">
<a href="https://www.marica.bg/index.php/biznes-zona/gradinata-na-restorant-sezoni-v-hilton-sofia-posreshta-gosti-ot-9-may">
<div class="row">
<div class="col-6 col-md-6">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/586/350_Hilton 2.jpg" alt="Градината на ресторант „Сезони“ в Hilton Sofia посреща гости от 9 май">
</figure>
</div>
<div class="col-6 col-md-6 article-body">
<h2 class="article-title">Градината на ресторант „Сезони“ в Hilton Sofia посреща гости от 9 май</h2>

<div class="article-footer">
<div class="left">
<span>08.05.2020</span> / <span>11:43</span>
</div>

</div>
</div>
</div>
</a>
</article>
<article class="article-block article-block-type-4">
<a href="https://www.marica.bg/index.php/tema-v-razvitie/covid-19/zapochnaha-da-testvat-za-covid-19-personala-ot-socialnite-domove-v-plovdiv">
<div class="row">
<div class="col-6 col-md-6">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/586/350_640_център1.jpg" alt="Започнаха да тестват за COVID-19  персонала от социалните домове в Пловдив">
</figure>
</div>
<div class="col-6 col-md-6 article-body">
<h2 class="article-title">Започнаха да тестват за COVID-19  персонала от социалните домове в Пловдив</h2>

<div class="article-footer">
<div class="left">
<span>08.05.2020</span> / <span>11:40</span>
</div>

</div>
</div>
</div>
</a>
</article>
<article class="article-block article-block-type-4">
<a href="https://www.marica.bg/index.php/plovdiv/krimi/izvrateno-zabolekar-ot-plovdiv-bludstva-s-9-godishno-momichence">
<div class="row">
<div class="col-6 col-md-6">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/586/350_патрулка.jpg" alt="Извратено! Зъболекар от Пловдив блудства с 9-годишно момиченце">
</figure>
</div>
<div class="col-6 col-md-6 article-body">
<h2 class="article-title">Извратено! Зъболекар от Пловдив блудства с 9-годишно момиченце</h2>

<div class="article-footer">
<div class="left">
<span>08.05.2020</span> / <span>11:35</span>
</div>

</div>
</div>
</div>
</a>
</article>
<a href="https://www.marica.bg/index.php/posledni" class="link-btn"><span>Виж всички</span> <i class="icon mdi mdi-chevron-right"></i></a>
</div>
</div>
<div class="ad m-top-20">
<center>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21927690457/Marica-300x600/Haskovo-banner1-300x600', [300, 600], 'div-gpt-ad-1584031954786-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<div id='div-gpt-ad-1584031954786-0' style='width: 300px; height: 600px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584031954786-0'); });
  </script>
</div>
</center>
</div>
<div class="m-top-20">
<h3 class="section-title"><span>Препоръчани новини</span></h3>
<div class="content-block articles-list articles-list-type-1 recommended-articles">
<article class="article-block article-block-type-4">
<a href="https://www.marica.bg/index.php/samo-v-marica/intervyuta/iliq-kirchev-zam-kmet-na-plovdiv-she-hvrlim-parite-na-vqtra-ako-sponsorirame-festivali-bez-publika">
<div class="row">
<div class="col-6 col-md-6">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/584/350_305443.jpeg" alt="Илия Кирчев: Ще хвърлим парите на вятъра, ако спонсорираме фестивали без публика">
</figure>
</div>
<div class="col-6 col-md-6 article-body">
<h2 class="article-title">Илия Кирчев: Ще хвърлим парите на вятъра, ако спонсорираме фестивали без публика</h2>

<div class="article-footer">
<div class="left">
<span>05.05.2020</span> / <span>10:28</span>
</div>

</div>
</div>
</div>
</a>
</article>
<article class="article-block article-block-type-4">
<a href="https://www.marica.bg/index.php/samo-v-marica/komentari/mahnete-kpp-ta-stiga-sme-igrali-na-kotka-i-mishka">
<div class="row">
<div class="col-6 col-md-6">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/582/350_KPP_03.jpg" alt="Махнете КПП-та - стига сме играли на котка и мишка">
</figure>
</div>
<div class="col-6 col-md-6 article-body">
<h2 class="article-title">Махнете КПП-та - стига сме играли на котка и мишка</h2>

<div class="article-footer">
<div class="left">
<span>02.05.2020</span> / <span>16:45</span>
</div>

</div>
</div>
</div>
</a>
</article>
<article class="article-block article-block-type-4">
<a href="https://www.marica.bg/index.php/samo-v-marica/komentari/razvrashavaneto-e-golemiqt-bich-na-obshestvoto-ubiect-na-milen-cvetkov-ne-e-edin-mnogo-sa">
<div class="row">
<div class="col-6 col-md-6">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/575/350_303843.jpeg" alt="Убиецът на Милен Цветков не е един! Много са">
</figure>
</div>
<div class="col-6 col-md-6 article-body">
<h2 class="article-title">Убиецът на Милен Цветков не е един! Много са</h2>

<div class="article-footer">
<div class="left">
<span>22.04.2020</span> / <span>07:10</span>
</div>

</div>
</div>
</div>
</a>
</article>
<article class="article-block article-block-type-4">
<a href="https://www.marica.bg/index.php/balgariq/izgonil-13-kelneri-ot-kazablanka-v-prviq-si-den-kato-upravitel-krchma-v-plovdiv-spasqva-milen-sled-uvolnenie-ot-bnt">
<div class="row">
<div class="col-6 col-md-6">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/574/350_chasyt_na_milen_tsvetkov.jpg" alt="Кръчма в Пловдив спасява Милен Цветков след уволнение от БНТ">
</figure>
</div>
<div class="col-6 col-md-6 article-body">
<h2 class="article-title">Кръчма в Пловдив спасява Милен Цветков след уволнение от БНТ</h2>

<div class="article-footer">
<div class="left">
<span>21.04.2020</span> / <span>08:10</span>
</div>

</div>
</div>
</div>
</a>
</article>
<article class="article-block article-block-type-4">
<a href="https://www.marica.bg/index.php/region/pazardjik/vijte-i-ogranicheniqta-za-teglene-na-bezlihvenite-zaemi-do-4500-lv">
<div class="row">
<div class="col-6 col-md-6">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/577/350_adafd2f0f0fe6d0a33cbffee9d1ecfd0-7790761.jpg" alt="Вижте и ограниченията за теглене на безлихвените заеми до 4500 лв.">
</figure>
</div>
<div class="col-6 col-md-6 article-body">
<h2 class="article-title">Вижте и ограниченията за теглене на безлихвените заеми до 4500 лв.</h2>

<div class="article-footer">
<div class="left">
<span>25.04.2020</span> / <span>20:19</span>
</div>

</div>
</div>
</div>
</a>
</article>
<article class="article-block article-block-type-4">
<a href="https://www.marica.bg/index.php/samo-v-marica/komentari/epizod-i-psihoanalitikat-na-marica-otgovarq-na-vashite-vaprosi">
<div class="row">
<div class="col-6 col-md-6">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/583/350_unnamed_0.jpg" alt="Епизод I: Психоаналитикът на „Марица” отговаря на вашите въпроси">
</figure>
</div>
<div class="col-6 col-md-6 article-body">
<h2 class="article-title">Епизод I: Психоаналитикът на „Марица” отговаря на вашите въпроси</h2>

<div class="article-footer">
<div class="left">
<span>03.05.2020</span> / <span>20:57</span>
</div>

</div>
</div>
</div>
</a>
</article>
<article class="article-block article-block-type-4">
<a href="https://www.marica.bg/index.php/region/pazardjik/rozoproizvoditel-dilemata-e-nuleva-godina-ili-dostoyni-ceni">
<div class="row">
<div class="col-6 col-md-6">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/580/350_1_0.jpg" alt="Розопроизводител: Дилемата е нулева година или достойни цени">
</figure>
</div>
<div class="col-6 col-md-6 article-body">
<h2 class="article-title">Розопроизводител: Дилемата е нулева година или достойни цени</h2>

<div class="article-footer">
<div class="left">
<span>29.04.2020</span> / <span>17:45</span>
</div>

</div>
</div>
</div>
</a>
</article>
</div>
</div>
<div class="ad m-top-20" style="margin-bottom: 20px;">
<center>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21927690457/Marica-300x600/Haskovo-banner2-300x600', [300, 600], 'div-gpt-ad-1584032007588-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<div id='div-gpt-ad-1584032007588-0' style='width: 300px; height: 600px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584032007588-0'); });
  </script>
</div>
</center>
</div>
<div class="widget poll ">
<div class="widget-header">
<h4 class="widget-title">Анкета</h4>
</div>
<div class="widget-body">
<h4 class="poll-question">Къде бихте почивали това лято?</h4>
<div id="poll-vote" data-id="188">
<ul class="poll-answers">
<li>
<label>
<input type="radio" name="poll" value="1085">
<span class="radio"></span>
<span>На родното Черноморие, в малка къща за гости</span>
</label>
 </li>
<li>
<label>
<input type="radio" name="poll" value="1088">
<span class="radio"></span>
<span>На село, нямам друга възможност</span>
</label>
</li>
<li>
<label>
<input type="radio" name="poll" value="1091">
<span class="radio"></span>
<span>Не, извънредното положение изчерпа отпуската ми</span>
</label>
</li>
<li>
<label>
<input type="radio" name="poll" value="1094">
<span class="radio"></span>
<span>За уикенд- два в хотел на море или балкан</span>
</label>
</li>
<li>
<label>
<input type="radio" name="poll" value="1097">
<span class="radio"></span>
<span>На морето, ако хотелите предложат ниски цени</span>
</label>
</li>
</ul>
<div class="row">
<div class="col-6">
<button type="button" id="vote-poll" data-id="188" class="btn block-btn primary-btn">Гласувай</button>
</div>
<div class="col-6">
<a id="show-vote-results" class="btn block-btn" href="https://www.marica.bg/index.php/anketa/188">Резултати</a>
</div>
</div>
</div>
</div>
</div>
<div class="ad m-top-20" style="margin-bottom: 20px;">
<center>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {

var mapping = googletag.sizeMapping()
  .addSize([1200, 0], [300, 250])
  .addSize([992, 0], [300, 250])
  .addSize([768, 0], [336, 280])
  .addSize([576, 0], [336, 280])
  .addSize([0, 0], [336, 280])
  .build();

    googletag.defineSlot('/21927690457/Marica-300x250/Haskovo-banner2-300x250', [[300, 250], [336, 280]], 'div-gpt-ad-1584032135805-0').defineSizeMapping(mapping).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<div id='div-gpt-ad-1584032135805-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584032135805-0'); });
  </script>
</div>
</center>
</div>
</div>
</div>
</div>
<div id="ad-inner-text" style="display: none;">
<div class="ad m-top-20" style="margin-bottom: 20px;">
<center>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
var mapping = googletag.sizeMapping()
  .addSize([1200, 0], [728, 250])
  .addSize([992, 0], [728, 250])
  .addSize([768, 0], [336, 600])
  .addSize([576, 0], [336, 600])
  .addSize([0, 0], [300, 600])
  .build();
    googletag.defineSlot('/21927690457/Homepage-banner1-300x250/Haskovo-Article-text', [[336, 600], [750, 100], [300, 600], [728, 90], [728, 250]], 'div-gpt-ad-1585470593831-0').defineSizeMapping(mapping).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<div id='div-gpt-ad-1585470593831-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1585470593831-0'); });
  </script>
</div>
</center>
</div>
</div>
</div>
<div class="overlay-search" style="display: none;"></div>
<footer class="footer">
<div class="footer-top">
<div class="container">
<div class="row">
<div class="col-md-6">
<ul class="h-nav">
<li><a href="https://www.marica.bg/index.php">Новини</a></li>
<li><a href="">Обяви</a></li>
<li><a href="">Справочник</a></li>
</ul>
</div>
<div class="col-md-6">
<ul class="social-follow">
<li class="social-follow-link">
<a href="https://www.facebook.com/marica.bg/" target="_blank" rel="nofollow">
<i class="icon mdi mdi-facebook"></i>
</a>
</li>
<li class="social-follow-link">
<a href="https://twitter.com/marica_bg" target="_blank" rel="nofollow">
<i class="icon mdi mdi-twitter"></i>
</a>
</li>
<li class="social-follow-link">
<a href="https://www.linkedin.com/company/marica-news-and-media" target="_blank" rel="nofollow">
<i class="icon mdi mdi-linkedin"></i>
</a>
</li>
<li class="social-follow-link">
<a href="https://www.instagram.com/marica.bg/" target="_blank" rel="nofollow">
<i class="icon mdi mdi-instagram"></i>
</a>
</li>
<li class="social-follow-link">
<a href="https://www.youtube.com/channel/UCDgdgyP2YUGIXzlc7ttXmAw" target="_blank" rel="nofollow">
<i class="icon mdi mdi-youtube"></i>
</a>
</li>
<li class="social-follow-link">
<a href="/rss">
<i class="icon mdi mdi-rss"></i>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="footer-main">
<div class="container">
<div class="row">
<div class="col-md-3 col-xl-3">
<a class="logo" href="/" rel="home">
<img src="/img/marica-logo-white.svg" width="200" alt="maricabg-logo">
</a>
</div>
<div class="col-md-6 col-xl-4">
<h4 class="title">Новини</h4>
<div class="row">
<div class="col-6 col-md-6">
<nav>
<ul class="footer-links">
<li>
<a href="https://www.marica.bg/index.php/samo-v-marica">Само в марица</a>
</li>
<li>
<a href="https://www.marica.bg/index.php/plovdiv">Пловдив</a>
</li>
<li>
<a href="https://www.marica.bg/index.php/region">Регион</a>
</li>
<li>
<a href="https://www.marica.bg/index.php/sport">Спорт</a>
</li>
<li>
<a href="https://www.marica.bg/index.php/lajfstajl">Лайфстайл</a>
</li>
<li>
<a href="https://www.marica.bg/index.php/balgariq">България</a>
</li>
</ul>
</nav>
</div>
<div class="col-6 col-md-6">
<nav>
<ul class="footer-links">
<li>
<a href="https://www.marica.bg/index.php/svqt">Свят</a>
</li>
<li>
<a href="https://www.marica.bg/index.php/agro">Агро</a>
</li>
<li>
<a href="https://www.marica.bg/index.php/biznes-zona">Бизнес зона</a>
</li>
<li>
<a href="https://www.marica.bg/index.php/imoti">Имоти</a>
</li>
<li>
<a href="https://www.marica.bg/index.php/kultura">Култура</a>
</li>
<li>
<a href="https://www.marica.bg/index.php/zdrave">Здраве</a>
</li>
</ul>
</nav>
</div>
</div>
 </div>
<div class="col-md-2">
<h4 class="title">Информация</h4>
<nav>
<ul class="footer-links">
<li>
<a href="https://www.marica.bg/index.php/za-nas">За нас</a>
</li>
<li>
<a href="https://www.marica.bg/index.php/ekip">Екип</a>
</li>
<li>
<a href="https://www.marica.bg/index.php/reklama">Реклама</a>
</li>
<li>
<a href="https://www.marica.bg/index.php/kontakti">Контакти</a>
</li>
<li>
<a href="https://www.marica.bg/index.php/usloviya-za-polzvane">Условия за ползване</a>
</li>
<li>
<a href="https://www.marica.bg/index.php/politika-za-biskvitkite">Политика за бисквитките</a>
</li>
<li>
<a href="https://www.marica.bg/index.php/politika-za-poveritelnost">Политика за поверителност</a>
</li>
</ul>
</nav>
</div>
<div class="fb-page-plugin col-md-3 mobile-m-top-20">
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fmarica.bg%2F&tabs=timeline&height=250&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" height="250" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>
</div>
</div>
</div>
</div>
<div class="footer-copyright">
<div class="container">
<div class="row">
<div class="col-12">
<p>Всички права запазени &copy; 2019 - Всички статии, репортажи, интервюта и други текстови и графични материали, публикувани в сайта, са собственост на marica.bg, освен ако изрично е посочено друго. Допуска се публикуване на текстови материали само с посочване на източника и добавяне на линк към www.marica.bg.</p>
</div>
</div>
</div>
</div>
</footer>
<script data-cfasync="false" src="/js/owl.carousel.min.js"></script>
<script data-cfasync="false" src="/js/scripts.js?v=14"></script>
<script type="text/javascript">


		
        $('.top-news-carousel').owlCarousel({
            autoplay: true,
            autoplayTimeout: 4000,
            autoplayHoverPause: true,
            loop:true,
            margin:20,
            nav:true,
			dotsEach:1,
            responsive:{
                0:{
                    items:2,
                    margin:10,
                },
                600:{
                    items:2,
                    margin:10
                },
                1000:{
                    items:4
                }
            }
        });

		$(".mobile-nav-open").click(function () {
			$(this).hide();
			$(".mobile-nav-close").show();
		  	$(".header-nav-menu").show();
		});

		$(".mobile-nav-close").click(function () {
			$(this).hide();
			$(".mobile-nav-open").show();
		  	$(".header-nav-menu").hide();
		});

		$(".search-btn").click(function(){
            $(".search-holder").toggle();
            if($(".search-form").is(':visible')) {
                $(".overlay-search").show();
                $('.search-btn .icon.mdi').removeClass("mdi-magnify");
                $('.search-btn .icon.mdi').addClass("mdi-close");
            } else {
                $(".overlay-search").hide();
                $('.search-btn .icon.mdi').addClass("mdi-magnify");
                $('.search-btn .icon.mdi').removeClass("mdi-close");
            }
        });

		$(".dots-menu-open").click(function () {
			$(".dots-menu-open").hide();
			$(".dots-menu-close").show();
		  	$(this).parents('.section-header').children(".tabs-nav").show();
		});

		$(".dots-menu-close").click(function () {
			$(".dots-menu-close").hide();
			$(".dots-menu-open").show();
		  	$(this).parents('.section-header').children(".tabs-nav").hide();
		});


		// adaprive nav
		function calcWidth() {
			if ($('body').outerWidth(true) > 992) {
				  var navwidth = 0;
				  var morewidth = $('.header-nav-menu .more').outerWidth(true);
				  $('.header-nav-menu > li:not(.more)').each(function() {
				      navwidth += $(this).outerWidth( true );
				  });
				  var availablespace = $('.nav-container').outerWidth(true) - morewidth -50;

				  if (navwidth > availablespace) {
				    var lastItem = $('.header-nav-menu > li:not(.more)').last();
				    lastItem.attr('data-width', lastItem.outerWidth(true));
				    lastItem.addClass('dropdown-menu-item');
				    lastItem.removeClass('header-nav-menu-item');
				    lastItem.prependTo($('.header-nav-menu .more ul'));
				    calcWidth();
				  } else {
				    var firstMoreElement = $('.header-nav-menu li.more li').first();
				    if (navwidth + firstMoreElement.data('width') < availablespace) {
				    	firstMoreElement.addClass('header-nav-menu-item');
				    	firstMoreElement.removeClass('dropdown-menu-item');
				      	firstMoreElement.insertBefore($('.header-nav-menu .more'));
				    }
				  }

				  if ($('.more li').length > 0) {
				    $('.more').css('display','inline-block');
				  } else {
				    $('.more').css('display','none');
				  }
			  } else{
			  	$('.header-nav-menu li.more li').each(function(index, val) {
				  	$(val).addClass('header-nav-menu-item');
					$(val).removeClass('dropdown-menu-item');
		            $(val).insertBefore($('.header-nav-menu .more'));
			  	});
	            $('.more').css('display', 'none');
			}
		}
		$(window).on('resize load',function(){
		  	calcWidth();
		});

		setTimeout(function() {
		    $(".nav-container").css("opacity",1);
			$(".nav-container").css("visibility","visible");

		}, 700);

		$('.overlay-search').on('click', function(){
			$('.search-btn').trigger('click')
		})
	</script>
<script>
            $("body").bind('copy', function (e) {
                if (typeof window.getSelection == "undefined") return; //IE8 or earlier...

                var body_element = document.getElementsByTagName('body')[0];
                var selection = window.getSelection();

                var newdiv = document.createElement('p');
                // newdiv.style.position = 'absolute';
                // newdiv.style.left = '-99999px';
                body_element.appendChild(newdiv);
                newdiv.appendChild(selection.getRangeAt(0).cloneContents());

                // if (selection.getRangeAt(0).commonAncestorContainer.nodeName == "PRE") {
                //     newdiv.innerHTML = "<pre>" + newdiv.innerHTML + "</pre>";
                // }

                newdiv.innerHTML += '<p style="position:absolute; left: 980px; top: 680px;">&nbsp;</p>';

                selection.selectAllChildren(newdiv);
                window.setTimeout(function () { body_element.removeChild(newdiv); }, 200);
            });

            $('#comments').on('click', '.reply-comment', function() {
                let commentId = $(this).attr('data-commentid')
                let name = $(this).attr('data-name')
                $('.comment-reply b').text(name)
                $('.comment-reply input').val(commentId)
                $('.comment-reply').show()
                $('html, body').animate({
                    scrollTop: $("#comments .row:nth-child(2)").offset().top - 120
                }, 700);
            })

            $('.comment-reply .btn').on('click', function() {
                $('.comment-reply input').val(0)
                $('.comment-reply').hide()
            })
        </script>
<style>
            .comment-block .btn.reply-comment {
                padding: 0 10px;
                height: 32px;
                line-height: 34px;
                font-size: 16px;
                text-transform: none;
            }
            .comment-block .btn.reply-comment .icon {
                margin-right: 5px;
                font-size: 18px;
                line-height: 28px;
            }
            .comment-reply{
                display: none;
            }
            #featured-image {
                position: relative;
            }
            #featured-image span.icon-gallery{
                z-index: 9;
                position: absolute;
                font-size: 26px;
                color: #fff;
                top: 5px;
                right: 0;
                background: rgba(0,0,0,0.5);
                width: 40px;
                height: 40px;
                text-align: center;
                line-height: 40px;
            }
            #featured-image .item {
                display: none;
            }
            #featured-image .item.first-img {
                display: block;
            }
            .header {
                z-index: 999;
            }
            .text-information {
                font-feature-settings: "locl" 1;
            }
            .comment-author-text p {
                word-break: break-word;
            }
           @media (max-width: 575px) {
                .sub-comment {
                    margin-left: 20px;
                }
            }
        </style>
<link type="text/css" rel="stylesheet" href="https://www.marica.bg/lightgallery/css/lightgallery.css" />
<script src="https://www.marica.bg/lightgallery/js/lightgallery.min.js"></script>
<script src="https://www.marica.bg/lightgallery/js/lg-video.js"></script>
<script src="https://www.marica.bg/lightgallery/js/lg-share.js"></script>
<script src="https://www.marica.bg/lightgallery/js/lg-fullscreen.js"></script>
<script src="https://www.marica.bg/lightgallery/js/lg-zoom.js"></script>
<script src="https://www.marica.bg/lightgallery/js/lg-autoplay.js"></script>
<script src="https://www.marica.bg/lightgallery/js/lg-hash.js"></script>
<script src="https://www.marica.bg/lightgallery/js/lg-thumbnail.js"></script>
<script type="text/javascript">
        new Promise(function(resolve, reject) {
            let imgInText = $('.text-information img')
            imgInText.each( function(){
                let html = `<a class="lg-img" href="${$( this ).attr('src')}"><img src="${$( this ).attr('src')}"/></a>`
                    $( this ).after(html)
                $( this ).remove()
            })
            resolve(
                lightGallery(document.getElementById('lg-article'), {
                    selector: ".lg-img",
                    download: false,
                    thumbnail:true,
                    googlePlus: false,
                    pinterest: false
                })
            );
        });
        //featured-image

        var commentPage = 1;
        $(document).ready(function(){
            
            setTimeout(function(){$('.text-information .ad iframe').css('height',$('.text-information .ad iframe').attr('height'))}, 3000);

            $(document).on('click', '.pagination a',function(event){
                event.preventDefault();
                $('li').removeClass('current');
                $(this).parent('li').addClass('current');
                var myurl = $(this).attr('href');
                var page=$(this).attr('href').split('page=')[1];
                commentPage = page;
                getData(page);
                var commentsTag = document.getElementById("comments");
                commentsTag.scrollIntoView();
            });
        });

        function getData(page){
            $.ajax({
                url: '?page=' + page + '&order=' + $('.comment-select option:selected').val(),
                type: "get",
                datatype: "html"
            })
            .done(function(data){
                $(".comments-list").empty().html(data);
            })
            .fail(function(jqXHR, ajaxOptions, thrownError){
                alert('No response from server');
            });
        }
    </script>
<script src="/js/jssocials.min.js"></script>
<script>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</script>
<script>
        var buttonID = "viber_share";
        var text = "Check this out: ";
        document.getElementById(buttonID)
            .setAttribute('href', "https://3p3x.adj.st/?adjust_t=u783g1_kw9yml&adjust_fallback=https%3A%2F%2Fwww.viber.com%2F%3Futm_source%3DPartner%26utm_medium%3DSharebutton%26utm_campaign%3DDefualt&adjust_campaign=Sharebutton&adjust_deeplink=" + encodeURIComponent("viber://forward?text=" + encodeURIComponent(text + " " + window.location.href)));

        var buttonID = "viber_share_bottom";
        var text = "Check this out: ";
        document.getElementById(buttonID)
            .setAttribute('href', "https://3p3x.adj.st/?adjust_t=u783g1_kw9yml&adjust_fallback=https%3A%2F%2Fwww.viber.com%2F%3Futm_source%3DPartner%26utm_medium%3DSharebutton%26utm_campaign%3DDefualt&adjust_campaign=Sharebutton&adjust_deeplink=" + encodeURIComponent("viber://forward?text=" + encodeURIComponent(text + " " + window.location.href)));
    </script>
<script src="https://www.google.com/recaptcha/api.js?render=6LfDB5wUAAAAAB85QOiZk0IbmWyY9HaZoR5Vs6u8"></script>
<script>
        grecaptcha.ready(function () {
            grecaptcha.execute('6LfDB5wUAAAAAB85QOiZk0IbmWyY9HaZoR5Vs6u8', { action: 'contact' }).then(function (token) {
                var recaptchaResponse = document.getElementById('recaptchaResponse');
                recaptchaResponse.value = token;
            });
        });
    </script>
<script>
			$('#vote-poll').on('click', function() {
				let token = 'feZp9mLXMYFfO1NhySXuxTpxiQjIBMJyOTHiXzxp';
				let url = "https://www.marica.bg/index.php/anketa/188";
				$.ajax({
					url: '/polls/vote',
					dataType: "json",
					method: "GET",
					data: {
						// _token: token,
						poll : $(this).data('id'),
						option : $('[name="poll"]:checked').val()
					},
					success: function(data) {
						if(data.status)
							window.location.href = url+'?status=1'
						else
							window.location.href = url+'?status=0'
						// 	$('#poll-vote>.row').prepend('<div class="col-12"><p></p></div>')
					}
				});
			})
		</script>

<script>setTimeout(function(){ $('cloudflare-app').slideUp() }, 15000);</script>

<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zNiaz7PrI8otwyGE8sOJ75PcLaCGrA7ULCJnmiIoNqP.v7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script>!function(e,t,n,c,o,a,f){e.fbq||(o=e.fbq=function(){o.callMethod?o.callMethod.apply(o,arguments):o.queue.push(arguments)},e._fbq||(e._fbq=o),(o.push=o).loaded=!0,o.version="2.0",o.queue=[],(a=t.createElement(n)).async=!0,a.src="https://connect.facebook.net/en_US/fbevents.js",(f=t.getElementsByTagName(n)[0]).parentNode.insertBefore(a,f))}(window,document,"script"),fbq("init","265579764376078"),fbq("track","PageView");</script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'590220e5ee4f032b',m:'b7e874dd9e837250275fbda0001023fe0bdc4d2f-1588929875-1800-AUn4v2qGQFCeiwntRaUFEklYCTQUJSUDPPfJ3M+Rl8SJczKtyhl5+MpoeSnxumZM105qehjjcjdcsSFvPx0TYABbc3OaFBYVAlnPQiB5mJWhBwJ8TKsN727DXke/pGnfi9ohQafhjE0cH0YuPzH82jq9nUTUZsFS8ltXtDflj+pWqMvVLrdRNirnOZoIFAx0Im0qoU8lSPCOIIWY/GSmXJQ=',s:[0x7067029a21,0x495e04b852],fb:0,}})();</script></body>
</html>
