<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="bg-BG"> <![endif]-->
<!--[if IE 7]> <html class="no-js lt-ie9 lt-ie8" lang="bg-BG"> <![endif]-->
<!--[if IE 8]> <html class="no-js lt-ie9" lang="bg-BG"> <![endif]-->
<!--[if IE 9]> <html class="no-js lt-ie10" lang="bg-BG"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="bg-BG"> <!--<![endif]-->
<head>
<meta charset="utf-8">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="language" content="bulgarian">
<meta http-equiv="Content-Language" content="bg">
<meta class="viewport" name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<title>Известният цигулар Мичо Димитров победи коронавируса</title>
<meta name="robots" content="index,follow">
<meta name="title" content="Известният цигулар Мичо Димитров победи коронавируса">
<meta name="description" content="Коронавирусът не подмина и мен, но&amp;nbsp; го победих. благодарение на лекарите от болниците &amp;bdquo;Медлайн&amp;ldquo; и &amp;bdquo;Централ Хоспитал&amp;ldquo; и на семейния ...">
<meta name="keywords" content="коронавирус, Мичо Димитров, цигулар, Пловдив, ухан, ">
<meta name="news_keywords" content="коронавирус, Мичо Димитров, цигулар, Пловдив, ухан, ">
<meta name="author" content="Румен Златански, ">
<meta name="rating" content="general">
<meta name="distribution" content="global">
<meta name="copyright" content="2009 - 2020 © Вестник Марица - Издателска Къща Марица ЕООД. Всички права запазени.">
<script src="/cdn-cgi/apps/head/OCrRPNyyed8Gu-AsCVJLOzdoDww.js"></script><link rel="canonical" href="https://www.marica.bg/plovdiv/zdraveopazvane/izvestniqt-cigular-micho-dimitrov-pobedi-koronavirusa">
<link rel="alternate" hreflang="x-default" href="https://www.marica.bg/plovdiv/zdraveopazvane/izvestniqt-cigular-micho-dimitrov-pobedi-koronavirusa">

<meta property="fb:pages" content="102400329834108" />
<meta property="og:type" content="article">
<meta property="og:title" content="Известният цигулар Мичо Димитров победи коронавируса">
<meta property="og:description" content="Коронавирусът не подмина и мен, но&amp;nbsp; го победих. благодарение на лекарите от болниците &amp;bdquo;Медлайн&amp;ldquo; и &amp;bdquo;Централ Хоспитал&amp;ldquo; и на семейния ...">
<meta property="og:url" content="https://www.marica.bg/plovdiv/zdraveopazvane/izvestniqt-cigular-micho-dimitrov-pobedi-koronavirusa">
<meta property="og:image" content="https://cdn.marica.bg/images/marica.bg/733/640_df6c715a30460cc4a0bcbd7e7e570989.jpg">
<meta property="og:image:secure_url" content="https://cdn.marica.bg/images/marica.bg/733/640_df6c715a30460cc4a0bcbd7e7e570989.jpg" />
<meta property="og:image:width" content="640">
<meta property="og:image:height" content="360">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:site_name" content="marica.bg">
<meta property="og:locale" content="bg_BG">
<meta property="og:updated_time" content="2020-12-02T11:40:21+02:00">

<meta property="article:section" content="Здравеопазване">
<meta property="article:tag" content="коронавирус">
<meta property="article:tag" content=" Мичо Димитров">
<meta property="article:tag" content=" цигулар">
<meta property="article:tag" content=" Пловдив">
<meta property="article:tag" content=" ухан">
<meta property="article:publisher" content="1606921264">
<meta property="article:published_time" content="2020-12-02T11:40:00+02:00">
<meta property="article:modified_time" content="2020-12-02T11:40:21+02:00">
<meta name="thumbnail" content="https://cdn.marica.bg/images/marica.bg/733/640_df6c715a30460cc4a0bcbd7e7e570989.jpg" />
<meta name="contact" content="news@marica.bg" />

<meta name="twitter:creator" content="@marica_bg" />
<meta name="twitter:site" content="@marica_bg">
<meta name="twitter:card" content="summary">
<meta name="twitter:description" content="Коронавирусът не подмина и мен, но&amp;nbsp; го победих. благодарение на лекарите от болниците &amp;bdquo;Медлайн&amp;ldquo; и &amp;bdquo;Централ Хоспитал&amp;ldquo; и на семейния ...">
<meta name="twitter:title" content="Известният цигулар Мичо Димитров победи коронавируса">
<meta name="twitter:image" content="https://cdn.marica.bg/images/marica.bg/733/640_df6c715a30460cc4a0bcbd7e7e570989.jpg">
<link rel="amphtml" href="https://www.marica.bg/plovdiv/zdraveopazvane/izvestniqt-cigular-micho-dimitrov-pobedi-koronavirusa/amp">

<link rel="icon" href="/img/favicons/favicon-16.png?v=2" sizes="16x16">
<link rel="icon" href="/img/favicons/favicon-32.png?v=2" sizes="32x32">
<link rel="icon" href="/img/favicons/favicon-57.png?v=2" sizes="57x57">
<link rel="icon" href="/img/favicons/favicon-76.png?v=2" sizes="76x76">
<link rel="icon" href="/img/favicons/favicon-96.png?v=2" sizes="96x96">
<link rel="icon" href="/img/favicons/favicon-128.png?v=2" sizes="128x128">
<link rel="icon" href="/img/favicons/favicon-192.png?v=2" sizes="192x192">
<link rel="icon" href="/img/favicons/favicon-228.png?v=2" sizes="228x228">

<link rel="apple-touch-icon" href="/img/favicons/favicon-120.png?v=2" sizes="120x120">
<link rel="apple-touch-icon" href="/img/favicons/favicon-152.png?v=2" sizes="152x152">
<link rel="apple-touch-icon" href="/img/favicons/favicon-167.png?v=2" sizes="167x167">
<link rel="apple-touch-icon" href="/img/favicons/favicon-180.png?v=2" sizes="180x180">

<meta name="msapplication-TileColor" content="#FFFFFF">
<meta name="msapplication-TileImage" content="/img/favicons/favicon-144.png?v=2">

<link rel="shortcut icon" href="/img/favicons/favicon-196.png?v=2" sizes="196x196">
<meta property="fb:app_id" content="361360977302100">
<meta name="csrf-token" content="fVb3iHgnbXpwK8Qocvp3FVsr45SLV6T5ggvzJbk3">
<link rel="preconnect" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net" />
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
<link rel="dns-prefetch" href="//cdn.marica.bg" />
<link rel="dns-prefetch" href="//www.google.com" />
<link rel="stylesheet" type="text/css" href="https://cdn.marica.bg/css/marica.bg/materialdesignicons/3.8.95/css/materialdesignicons.min.css">
<link rel="stylesheet" type="text/css" href="/css/owl.carousel.min.css">
<link rel="stylesheet" type="text/css" href="/css/owl.theme.default.css">
<link rel="stylesheet" type="text/css" href="/css/bootstrap-grid.min.css">
<link rel="stylesheet" type="text/css" href="/css/bootstrap-reboot.min.css">
<link rel="stylesheet" type="text/css" href="/css/style.css?v=36">
<!--[if lt IE 9]> <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script> <script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
<style>
			.header-nav-menu-item:hover .dropdown-menu{
				display: block;
			}
			.header .header-nav .header-nav-menu .header-nav-menu-item.dropdown .menu-chevron{
				margin-left: 2px !important;
			}
		</style>
<style>
		body {
			font-feature-settings: "locl" 0;
		}
	</style>
<script type="text/javascript" data-cfasync="false" src="/js/jquery.3.5.1.min.js"></script>
<script type='application/ld+json'>
		{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/marica.bg\/#organization","url":"https:\/\/marica.bg\/","name":"\u0412\u0435\u0441\u0442\u043D\u0438\u043A \u041C\u0430\u0440\u0438\u0446\u0430","logo":{"@type":"ImageObject","url":"https:\/\/marica.bg\/img\/marica-novini-ot-grada-i-regiona.svg"},"sameAs":["https:\/\/www.facebook.com\/marica.bg\/","https:\/\/twitter.com\/marica_bg","https:\/\/www.linkedin.com\/company\/marica_bg","https:\/\/www.instagram.com\/marica.bg","https:\/\/www.instagram.com\/channel\/UCDgdgyP2YUGIXzlc7ttXmAw"],"contactPoint":{"@type":"ContactPoint","telephone":"+359032603401","contactType":"emergency","areaServed":["BG"]}}
	</script>
<script data-ad-client="ca-pub-7378410821856757" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<meta name="msvalidate.01" content="D8B027B809B311C89310001220DDA658" />

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script type="text/javascript">
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
});
</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-KT226MK');</script>

<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
        var OneSignal = window.OneSignal || [];
        OneSignal.push(function() {
            OneSignal.init({
              appId: "f81ea7bd-1d02-4257-b674-b2dc8f60eba8",
              safari_web_id: "web.onesignal.auto.185a3882-a3fa-4e4c-9216-d752294e35fc",
              notifyButton: {
                enable: true,
              },
            });
        });
    
        OneSignal.push(function() {
            OneSignal.on('subscriptionChange', function(isSubscribed) {
                if (isSubscribed === true) {
                    OneSignal.sendTags({
                        "page_url": window.location.href,
                        "all": 1,
                    }).then(function(tagsSent) {
                    });
                }
            });
        });
    </script>
<script type='application/ld+json'>

			{
			"@context": "http://schema.org",
			"@type": "NewsArticle",
			"mainEntityOfPage": {
				"@type": "WebPage",
				"@id": "https://www.marica.bg/plovdiv/zdraveopazvane/izvestniqt-cigular-micho-dimitrov-pobedi-koronavirusa"
			},
			"dateCreated": "2020-12-02T11:40:00+02:00",
			"datePublished": "2020-12-02T11:40:00+02:00",
			"dateModified": "2020-12-02T11:40:21+02:00",
			"url": "https://www.marica.bg/plovdiv/zdraveopazvane/izvestniqt-cigular-micho-dimitrov-pobedi-koronavirusa",
			"headline": "Известният цигулар Мичо Димитров победи коронавируса",
			"name": "Известният цигулар Мичо Димитров победи коронавируса",
			"articleBody": "<p>Коронавирусът не подмина и мен, но  го победих. благодарение на лекарите от болниците „Медлайн“ и „Централ Хоспитал“ и на семейния ми доктор вече съм в отлична кондиция. Това сподели концерт-майсторът на Оркестъра на Държавна опера в Пловдив Мичо Димитров. </p>
<p>Той добави, че вече е в отлична кондиция благодарение  на лекарите от болниците „Медлайн“ и „Централ Хоспитал“ както  и на семейния си доктор</p>
<p>Музикантът разбрал, че е заразен малко след Димитровден. В първия момент му било трудно да повярва, че е станало след концерт, когато за няма и 5 минути разговарял с колежка. Дни след това тя постъпи в болница, а аз получих телефонно обаждане с препоръка да се изследвам, разказа Димитров.</p>
<p>Тестът му се оказва положителен, малко след това получава и първите симптоми – парене и смъдене в очите, болки в мускулите и много силна обща отпадналост. „Нямах нито температура, нито кашлица и личният лекар ми предписа пробиотици, витамини, лекарствени продукти за разреждане на кръвта.</p>
<p>Пиех всичко старателно, но противно на надеждите за оздравяване точно в края на карантината състоянието ми се влоши – 3 дни бях толкова омаломощен, че не можех да стана от леглото“, разказа той. Тогава приятели го съветват да провери дали не развива безсимптомна бронхопневмония.<br />Веднага търси помощ в „Медлайн“ и „Централ Хоспитал“, защото има пълно доверие в професионализма на всички медици, които за пореден път се отнасят с него изключително професионално, внимателно, грижовно и доброжелателно. В двете лечебни заведения му правят серия от изследвания, които отхвърлят каквито и да било усложнения, а скенерът установява, че белите му дробове са чисти.</p>
<p>„Нямам думи да изразя своята благодарност за техните усилия и отзивчивост. Резултатите много ме зарадваха, но останах впечатлен от старшата медицинска сестра на COVID-отделението Биляна Нечева, която ме пое от входа и ме придружаваше за всички назначени изследвания.  Специални благодарности и за екипа на отделението по Образна диагностика, които освен професионалисти, са безкрайно любезни и мили хора“, каза Димитров.</p>
<p>Мичо Димитров сподели, че неговите приятелски отношения с мениджъра на МБАЛ „Медлайн“ доц. Невен Енчев Голденбург имат дълга история и корените им трябва да се търсят в ученическите години на световноизвестния цигулар.</p>
<p>Дълга е историята му и с коронавируса – от появата му в началото на 2020-а година, която Мичо посреща в Китай, по-точно в района на Ухан, откъдето тръгна коварният вирус. Слез връщането си в България боледува няколко пъти. При всички случаи се притеснява да не е COVID-19, но тогава тестовете му са отрицателни.</p>",
						"author": {
				"@type": "Person",
				"name": "Румен Златански",
				"url": "https://www.marica.bg/ekip/80",
				"sameAs": [
				"https://www.marica.bg/"
				]
			},
						"articleSection": ["Пловдив","Здравеопазване"],
			"image": {
				"@type": "ImageObject",
				"url": "https://cdn.marica.bg/images/marica.bg/733/640_df6c715a30460cc4a0bcbd7e7e570989.jpg",
									"width": 640,
					"height": 360
							},
			"publisher": {
				"@type": "Organization",
				"name": "Вестник Марица",
				"url": "https://www.marica.bg",
				"logo": {
				"@type": "ImageObject",
				"url": "https://www.marica.bg/img/marica-novini-ot-grada-i-regiona.png"
				},
				"sameAs": [
				"https://www.facebook.com/marica.bg/",
				"https://twitter.com/marica_bg",
				"https://www.youtube.com/channel/UCDgdgyP2YUGIXzlc7ttXmAw",
				"https://www.instagram.com/marica.bg/",
				"https://www.linkedin.com/company/marica-news-and-media"
				]
			}
			}
			</script>
<script type='application/ld+json'>
				{
				"@context": "http://schema.org",
				"@type": "hentry",
				"entry-title": "Известният цигулар Мичо Димитров победи коронавируса",
				"published": "2020-12-02T11:40:00+02:00",
				"updated": "2020-12-02T11:40:21+02:00"
				}
				</script>
<script type='application/ld+json'>
				{
				"@context": "http://schema.org",
				"@type": "BreadcrumbList",
				"itemListElement": [
					{
						"@type": "ListItem",
						"position": 1,
						"item": {
							"@id": "https://www.marica.bg",
							"name": "Новини"
						}
					},
					{
						"@type": "ListItem",
						"position": 2,
						"item": {
							"@id": "https://www.marica.bg/plovdiv",
							"name": "Пловдив"
						}
					}

										,
					{
						"@type": "ListItem",
						"position": 3,
						"item": {
							"@id": "https://www.marica.bg/plovdiv/zdraveopazvane",
							"name": "Здравеопазване"
						}
					}
									]
				}
		</script>
</head>
<body lang="bg">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KT226MK"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header class="header">
<div class="header-top">
<div class="container">
<div class="row">
<div class="col-md-6">
<i class="icon mdi mdi-clock-outline"></i>
<span class="time-date"></span>
</div>
<div class="col-md-6 text-right">
<span>Следвайте ни</span>
<ul class="social-follow">
<li class="social-follow-link">
<a href="https://www.facebook.com/marica.bg/" target="_blank" rel="noreferrer">
<i class="icon mdi mdi-facebook"></i>
</a>
</li>
<li class="social-follow-link">
<a href="https://twitter.com/marica_bg" target="_blank" rel="noreferrer">
<i class="icon mdi mdi-twitter"></i>
</a>
</li>
<li class="social-follow-link">
<a href="https://www.linkedin.com/company/marica-news-and-media" target="_blank" rel="noreferrer">
<i class="icon mdi mdi-linkedin"></i>
</a>
</li>
<li class="social-follow-link">
<a href="https://www.instagram.com/marica.bg/" target="_blank" rel="noreferrer">
<i class="icon mdi mdi-instagram"></i>
</a>
</li>
<li class="social-follow-link">
<a href="https://www.youtube.com/channel/UCDgdgyP2YUGIXzlc7ttXmAw" target="_blank" rel="noreferrer">
<i class="icon mdi mdi-youtube"></i>
</a>
</li>
<li class="social-follow-link">
<a href="/rss" target="_blank" rel="nofollow">
<i class="icon mdi mdi-rss"></i>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="header-main">
<div class="container">
<div class="row">
<div class="col-4 col-sm-4 col-md-3 col-lg-2 col-xl-2">
<a class="logo" href="https://www.marica.bg" rel="home">
<img src="/img/marica-novini-ot-grada-i-regiona.svg" width="160" alt="Марица, новини от града и региона">
</a>
</div>
<div class="col-6 col-sm-4 col-md-7 col-lg-6 col-xl-5 ">
<ul class="header-menu">
<li class="header-menu-item marica-news current">
<a href="https://www.marica.bg">
<span class="special-icon">
<i class="icon mdi mdi-newspaper"></i>
</span>
<span class="header-menu-item-label">Новини</span>
</a>
</li>
<li class="header-menu-item marica-ads">
<a href="https://obqvi.marica.bg/" target="_blank" rel="noopener">
<span class="special-icon">
<i class="icon mdi mdi-bullhorn-outline"></i>
</span>
<span class="header-menu-item-label">Обяви</span>
</a>
</li>
<li class="header-menu-item marica-dir">
<a href="https://www.marica.bg/spravochnik">
<span class="special-icon">
<i class="icon mdi mdi-notebook-outline"></i>
</span>
<span class="header-menu-item-label">Справочник</span>
</a>
</li>
</ul>
</div>
<div class="col-2 col-sm-4 col-md-2 col-lg-4 col-xl-5">
<div class="header-forecast">
<div class="forecast-data">
<span class="header-forecast-town">Пловдив</span>
<span class="header-forecast-degrees">5°</span>
</div>
<span class="forecast-icon size-40">
<i class="icon-sun"></i> </span>
</div>
<div class="header-buttons">
<a href="https://www.marica.bg/podai-signal" class="btn btn-blue icon-right send-signal">
<span>Подай сигнал</span>
<i class="icon mdi mdi-email-edit-outline"></i>
</a>

<a href="https://www.marica.bg/login" class="btn icon-right">
<span>Профил</span>
<i class="icon mdi mdi-account-outline"></i>
</a>
</div>
</div>
</div>
</div>
</div>
<nav class="header-nav ">
<div class="container">
<div class="row">
<div class="col-md-12 nav-container">
<button class="icon-btn mobile-nav-btn">
<i class="mobile-nav-open icon mdi mdi-menu"></i>
<i class="mobile-nav-close icon mdi mdi-close"></i>
</button>
<ul class="header-nav-menu clearfix">
<li class="header-nav-menu-item ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg">Начало</a>
</span>
</li>
<li class="header-nav-menu-item  dropdown  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/tema-v-razvitie">Тема в развитие</a>
<i class="menu-chevron icon mdi mdi-chevron-down"></i>
</span>
<div class="dropdown-menu">
<ul>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/tema-v-razvitie/covid-19">COVID-19</a>
</li>
</ul>
</div>
</li>
<li class="header-nav-menu-item  dropdown  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/samo-v-marica">Само в марица</a>
<i class="menu-chevron icon mdi mdi-chevron-down"></i>
 </span>
<div class="dropdown-menu">
<ul>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/samo-v-marica/komentari">Коментари</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/samo-v-marica/intervyuta">Интервюта</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/samo-v-marica/razsledvane">Разследване</a>
</li>
</ul>
</div>
</li>
<li class="header-nav-menu-item  dropdown   current ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/plovdiv">Пловдив</a>
<i class="menu-chevron icon mdi mdi-chevron-down"></i>
</span>
<div class="dropdown-menu">
<ul>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/plovdiv/gradat">Градът</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/plovdiv/sabitiq">Събития</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/plovdiv/politika">Политика</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/plovdiv/krimi">Крими</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/plovdiv/obrazovanie">Образование</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/plovdiv/zdraveopazvane">Здравеопазване</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/plovdiv/transport">Транспорт</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/plovdiv/plovdiv-prez-godinite">Пловдив през годините</a>
</li>
</ul>
</div>
</li>
<li class="header-nav-menu-item  dropdown  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/region">Регион</a>
<i class="menu-chevron icon mdi mdi-chevron-down"></i>
</span>
<div class="dropdown-menu dropdown-full">
<div class="row">
<div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/region/pazardjik">Пазарджик</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/region/haskovo">Хасково</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/region/smolqn">Смолян</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
 <a href="https://www.marica.bg/region/maritsa">Марица</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/region/rodopi">Родопи</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/region/karlovo">Карлово</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/region/parvomay">Първомай</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/region/stamboliyski">Стамболийски</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/region/asenovgrad">Асеновград</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/region/sadovo">Садово</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/region/saedinenie">Съединение</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/region/krichim">Кричим</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/region/kuklen">Куклен</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/region/rakovski">Раковски</a>
</div>
</div>
</div>
</li>
<li class="header-nav-menu-item  dropdown  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/sport">Спорт</a>
<i class="menu-chevron icon mdi mdi-chevron-down"></i>
</span>
<div class="dropdown-menu">
<ul>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/sport/futbol">Футбол</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/sport/volejbol">Волейбол</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/sport/basketbol">Баскетбол</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/sport/tenis">Тенис</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/sport/talanti">Таланти</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/sport/drugi">Други</a>
</li>
</ul>
</div>
</li>
<li class="header-nav-menu-item  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/lajfstajl">Лайфстайл</a>
</span>
 </li>
<li class="header-nav-menu-item  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/balgariq">България</a>
</span>
</li>
<li class="header-nav-menu-item  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/svqt">Свят</a>
</span>
</li>
<li class="header-nav-menu-item  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/agro">Агро</a>
</span>
</li>
<li class="header-nav-menu-item  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/biznes-zona">Бизнес зона</a>
</span>
</li>
<li class="header-nav-menu-item  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/imoti">Имоти</a>
</span>
</li>
<li class="header-nav-menu-item  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/kultura">Култура</a>
</span>
</li>
<li class="header-nav-menu-item  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/zdrave">Здраве</a>
</span>
</li>
<li class="header-nav-menu-item  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/video">Видео</a>
</span>
</li>
<li class="header-nav-menu-item  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/galerii">Галерии</a>
</span>
</li>
<li class="header-nav-menu-item  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/gurme">Гурме</a>
</span>
</li>
<li class="header-nav-menu-item  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/na-pat">На път</a>
</span>
</li>
<li class="header-nav-menu-item dropdown more hidden" data-width="50">
<span class="header-nav-menu-link">
<a href="#more" role="button">Още</a>
<i class="menu-chevron icon mdi mdi-chevron-down"></i>
</span>
<div class="dropdown-menu">
<ul></ul>
</div>
</li>
</ul>
<button class="icon-btn search-btn" aria-label="search">
<i class="icon mdi mdi-magnify"></i>
</button>
<a href="https://www.marica.bg/podai-signal" class="btn icon-right send-signal">
<span>Подай сигнал</span>
<i class="icon mdi mdi-email-edit-outline"></i>
</a>
</div>
</div>
<div class="search-holder" style="display: none;">
<div class='search-form'>
<div class="search-title">
<i class="icon mdi mdi-magnify"></i>
<h3> Търсене</h3>
</div>
<form method="GET" action="https://www.marica.bg/tyrsene">
<div class="row">
<div class="col-md-10">
<div class="search-input">
<input name="search" type="search" class="form-control" placeholder="Въведете ключова дума ...">
</div>
<div class="row">
<div class="col-md-3">
<div class="form-group label">
<label for="category">Категория</label>
<select class="form-control search-sel" name="category" value="">
<option value="">Всички категории</option>
<option value="174">Тема в развитие</option>
<option value="176"> - Местни избори 2019</option>
<option value="180"> - COVID-19</option>
<option value="47">На път</option>
<option value="46">Гурме</option>
<option value="45">Галерии</option>
<option value="44">Агро</option>
<option value="43">Здраве</option>
<option value="42">Имоти</option>
<option value="41">Бизнес зона</option>
<option value="40">Култура</option>
<option value="39">Видео</option>
<option value="38">Свят</option>
<option value="37">България</option>
<option value="36">Лайфстайл</option>
<option value="29">Спорт</option>
<option value="30"> - Футбол</option>
<option value="31"> - Волейбол</option>
<option value="32"> - Баскетбол</option>
<option value="33"> - Тенис</option>
<option value="34"> - Таланти</option>
<option value="35"> - Други</option>
<option value="14">Регион</option>
<option value="15"> - Пазарджик</option>
<option value="178"> - Други</option>
<option value="16"> - Хасково</option>
<option value="17"> - Смолян</option>
<option value="18"> - Марица</option>
<option value="19"> - Родопи</option>
<option value="20"> - Карлово</option>
<option value="21"> - Първомай</option>
<option value="22"> - Стамболийски</option>
<option value="23"> - Асеновград</option>
<option value="24"> - Садово</option>
<option value="25"> - Съединение</option>
<option value="26"> - Кричим</option>
<option value="27"> - Куклен</option>
<option value="28"> - Раковски</option>
<option value="9">Само в марица</option>
<option value="10"> - Коментари</option>
<option value="11"> - Интервюта</option>
<option value="12"> - Събития</option>
<option value="13"> - Разследване</option>
<option value="1">Пловдив</option>
<option value="2"> - Градът</option>
<option value="183"> - Събития</option>
<option value="3"> - Политика</option>
<option value="4"> - Крими</option>
<option value="5"> - Образование</option>
<option value="6"> - Здравеопазване</option>
<option value="7"> - Транспорт</option>
<option value="8"> - Пловдив през годините</option>
</select>
</div>
</div>
<div class="col-md-3">
<div class="form-group label">
<label for="date">Дата</label>
<select class="form-control search-sel" name="date" value="">
<option value="">Без значение</option>
<option value="day">Последните 24 часа</option>
<option value="week">Последната седмица</option>
<option value="month">Последният месец</option>
<option value="year">Последната година</option>
</select>
</div>
</div>
</div>
</div>
<div class="col-md-2">
<div class="search-input">
<button type="submit" class="btn primary-btn icon-right">
<span>Търси</span>
</button>
</div>
</div>
</div>
</form>
</div>
</div>

</div>
</nav>
</header>
<div class="main ">
<style>
        @media  print {
            header,footer,.right-cont,.carousel-2,
            .article-buttons,.article-share-comm {
                display: none;
            }
        }
    </style>
<link rel="stylesheet" type="text/css" href="/css/jssocials.css">
<link rel="stylesheet" type="text/css" href="/css/jssocials-theme-flat.css">
<link rel="stylesheet" type="text/css" href="/css/article.css?v=16">
<style>
            .section-title span.total-comments{
                padding: 0;
            }
            .share-comm {
                padding: 0;
                margin-bottom: 0;
                background: none;
            }
            .share-comm a{
                display: block;
            }
            .buttons-diver {
                margin: 0 15px;
            }
            .text-center {
                text-align: center;
            }
            .comment-body-container {
                margin-top: 35px;
            }
            .guest-container {
                padding: 40px;
            }
            .comm-scroll-link {
                color: #000;
                font-size: 18px;
                font-weight: 600;
                display: inline-block;
            }
            .comm-scroll-link:hover {
                color: #000;
                text-decoration: underline;
            }
            .article-share-comm .text-bold .icon {
                font-size: initial;
                position: unset;
                margin-left: 5px;
            }

            @media (max-width: 1199px) {
                .guest-container {
                    padding: 10px;
                }
                .guest-container h2 {
                    font-size: 18px;
                }
                .comment-body-container {
                    margin-top: 20px;
                }
                .guest-container .btn {
                    display: block;
                }
                .buttons-diver {
                    margin: 10px 0;
                    display: block;
                }
            }
        </style>
<div class="container">
<div class="ad" style="width: 100%; padding: 20px 0; ">
<center>
<script>
  googletag.cmd.push(function() {

var mapping = googletag.sizeMapping()
.addSize([1200, 0], [[970, 250], [970, 90], [750, 100], [728, 90]])
.addSize([992, 0], [[970, 250], [970, 90], [750, 100], [728, 90]])
.addSize([768, 0], [[336, 280], [300, 250]])
.addSize([576, 0], [[336, 280], [300, 250]])
.addSize([336, 0], [[336, 280], [300, 250]])
.addSize([0, 0], [300, 250])
.build();

    googletag.defineSlot('/21927690457/Marica-970x250/Article-Megaboard-970x250', [[336, 280], [728, 90], [970, 250], [970, 90], [300, 250], [750, 100]], 'div-gpt-ad-1584346719147-0').defineSizeMapping(mapping).addService(googletag.pubads());
  });
</script>

<div id='div-gpt-ad-1584346719147-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584346719147-0'); });
  </script>
</div>
</center>
</div>
<div class="row">
<div class="col-md-12 col-lg-8 col-xl-9">
<nav>
<ul class="breadcrumbs-nav">
<li>
<a href="/">Начало</a>
<span class="begin"></span>
</li>
<li>
<span class="icon mdi mdi-chevron-right"></span>
</li>
<li>
<a href="https://www.marica.bg/plovdiv">Пловдив</a>
</li>
<li>
<span class="icon mdi mdi-chevron-right"></span>
</li>
<li>
<span>Здравеопазване</span>
</li>
</ul>
</nav>
<section class="article-content">
<div class="printable-area">
<article id="lg-article" itemscope itemtype="http://schema.org/NewsArticle">
<div class="article-content-header mobile-p-top-10">
<h1 class="title" itemprop="headline">Известният цигулар Мичо Димитров победи коронавируса</h1>
<h2 class="sub-title" itemprop="description">Избухването на заразата заварва музиканта до Ухан</h2>
<div class="article-info clearfix">
<ul class="clearfix">
<li><i class="icon mdi mdi-calendar-month"></i><span>02.12.2020 | 11:40</span></li>
<li><i class="icon mdi mdi-pencil"></i><span>02.12.2020 | 11:40</span></li>
<span style="display:none;">
<span itemprop="mainEntityOfPage">https://www.marica.bg/plovdiv/zdraveopazvane/izvestniqt-cigular-micho-dimitrov-pobedi-koronavirusa</span>
<span itemprop="author" content="Румен Златански"></span>
<span itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
<span itemprop="name">Marica.bg</span>
<span itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://marica.bg/img/marica-novini-ot-grada-i-regiona-500.jpg">
</span>
</span>
<span itemprop="datePublished" content="2020-12-02T11:40:00+02:00"></span>
<span itemprop="dateModified" content="2020-12-02T11:40:21+02:00"></span>
</span>
<li><i class="icon mdi mdi-account-outline"></i><span> Румен Златански</span></li>
<li><i class="icon mdi mdi-eye-outline"></i><span> 413 прегледа</span></li>
<li><i class="icon mdi mdi-comment-text-multiple-outline"></i><a href="#anchor-comments"><span> 0 коментара</span></a></li>
</ul>
<div class="article-buttons">
<span onclick="articlePrint()" class="btn icon-left">
<i class="icon mdi mdi-printer"></i> Принтирай
</span>
</div>
</div>
<div class="article-share-comm clearfix">
<i class="icon mdi mdi-share-variant left"></i>
<div class="socials-share"></div>
<a id="viber_share" target="_blank" rel="noreferrer">
<img src="https://www.marica.bg/img/viber.svg?get=v2" alt="viber icon">
</a>
</div>
</div>
<div class="article-content-body" itemprop="articleBody">
<div class="featured-image">
<div class="article-image" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<a class="lg-img" href="https://cdn.marica.bg/images/marica.bg/733/df6c715a30460cc4a0bcbd7e7e570989.jpg">
<img width="640" src="https://cdn.marica.bg/images/marica.bg/733/640_df6c715a30460cc4a0bcbd7e7e570989.jpg" itemprop="url" alt="Известният цигулар Мичо Димитров победи коронавируса" title="Известният цигулар Мичо Димитров победи коронавируса - МАРИЦА">
</a>
</div>
</div>
<div class="more-about">
<h3 class="header-about">Свързани новини</h3>
<article class="more-about-block">
<a href="https://www.marica.bg/tema-v-razvitie/covid-19/izvestniqt-cigular-micho-dimitrov-e-s-koronavirus">
<h3 class="article-title"><i class="icon mdi mdi-arrow-right-circle-outline"></i> Известният цигулар Мичо Димитров е с коронавирус</h3>
</a>
</article>
<article class="more-about-block">
<a href="https://www.marica.bg/kultura/zlatna-lira-za-vlastelina-na-cigulkata-micho-dimitrov-snimki">
<h3 class="article-title"><i class="icon mdi mdi-arrow-right-circle-outline"></i> „Златна лира“ за властелина на цигулката Мичо Димитров СНИМКИ</h3>
</a>
</article>
<article class="more-about-block">
<a href="https://www.marica.bg/lajfstajl/micho-dimitrov-s-unikalen-koncert-v-samoleta">
<h3 class="article-title"><i class="icon mdi mdi-arrow-right-circle-outline"></i> Мичо Димитров с уникален концерт в самолета</h3>
</a>
</article>
</div>
<div class="text-information" lang="bg">
<p>Коронавирусът не подмина и мен, но&nbsp; го победих. благодарение на лекарите от болниците &bdquo;Медлайн&ldquo; и &bdquo;Централ Хоспитал&ldquo; и на семейния ми доктор вече съм в отлична кондиция. Това сподели концерт-майсторът на Оркестъра на Държавна опера в Пловдив Мичо Димитров.&nbsp;</p>
<p>Той добави, че вече е в отлична кондиция благодарение&nbsp; на лекарите от болниците &bdquo;Медлайн&ldquo; и &bdquo;Централ Хоспитал&ldquo; както&nbsp; и на семейния си доктор</p>
<p>Музикантът разбрал, че е заразен малко след Димитровден. В първия момент му било трудно да повярва, че е станало след концерт, когато за няма и 5 минути разговарял с колежка. Дни след това тя постъпи в болница, а аз получих телефонно обаждане с препоръка да се изследвам, разказа Димитров.</p>
<p>Тестът му се оказва положителен, малко след това получава и първите симптоми &ndash; парене и смъдене в очите, болки в мускулите и много силна обща отпадналост. &bdquo;Нямах нито температура, нито кашлица и личният лекар ми предписа пробиотици, витамини, лекарствени продукти за разреждане на кръвта.</p>
<p>Пиех всичко старателно, но противно на надеждите за оздравяване точно в края на карантината състоянието ми се влоши &ndash; 3 дни бях толкова омаломощен, че не можех да стана от леглото&ldquo;, разказа той. Тогава приятели го съветват да провери дали не развива безсимптомна бронхопневмония.<br />Веднага търси помощ в &bdquo;Медлайн&ldquo; и &bdquo;Централ Хоспитал&ldquo;, защото има пълно доверие в професионализма на всички медици, които за пореден път се отнасят с него изключително професионално, внимателно, грижовно и доброжелателно. В двете лечебни заведения му правят серия от изследвания, които отхвърлят каквито и да било усложнения, а скенерът установява, че белите му дробове са чисти.</p>
<p>&bdquo;Нямам думи да изразя своята благодарност за техните усилия и отзивчивост. Резултатите много ме зарадваха, но останах впечатлен от старшата медицинска сестра на COVID-отделението Биляна Нечева, която ме пое от входа и ме придружаваше за всички назначени изследвания. &nbsp;Специални благодарности и за екипа на отделението по Образна диагностика, които освен професионалисти, са безкрайно любезни и мили хора&ldquo;, каза Димитров.</p>
<p>Мичо Димитров сподели, че неговите приятелски отношения с мениджъра на МБАЛ &bdquo;Медлайн&ldquo; доц. Невен Енчев Голденбург имат дълга история и корените им трябва да се търсят в ученическите години на световноизвестния цигулар.</p>
<p>Дълга е историята му и с коронавируса &ndash; от появата му в началото на 2020-а година, която Мичо посреща в Китай, по-точно в района на Ухан, откъдето тръгна коварният вирус. Слез връщането си в България боледува няколко пъти. При всички случаи се притеснява да не е COVID-19, но тогава тестовете му са отрицателни.</p>
</div>
<div>
</div>
<div class="more-about only-mobile">
<h3 class="header-about">Свързани новини</h3>
<article class="more-about-block">
<a href="https://www.marica.bg/tema-v-razvitie/covid-19/izvestniqt-cigular-micho-dimitrov-e-s-koronavirus">
<h3 class="article-title"><i class="icon mdi mdi-arrow-right-circle-outline"></i> Известният цигулар Мичо Димитров е с коронавирус</h3>
</a>
</article>
<article class="more-about-block">
<a href="https://www.marica.bg/kultura/zlatna-lira-za-vlastelina-na-cigulkata-micho-dimitrov-snimki">
<h3 class="article-title"><i class="icon mdi mdi-arrow-right-circle-outline"></i> „Златна лира“ за властелина на цигулката Мичо Димитров СНИМКИ</h3>
</a>
</article>
<article class="more-about-block">
<a href="https://www.marica.bg/lajfstajl/micho-dimitrov-s-unikalen-koncert-v-samoleta">
<h3 class="article-title"><i class="icon mdi mdi-arrow-right-circle-outline"></i> Мичо Димитров с уникален концерт в самолета</h3>
</a>
</article>
 </div>
</div>
<div class="article-content-footer">
<section class="article-keywords">
<div class="article-links">
<a href="/tyrsene?search=коронавирус" class="article-tag">
<span>коронавирус</span>
</a>
<a href="/tyrsene?search=Мичо Димитров" class="article-tag">
<span>Мичо Димитров</span>
</a>
<a href="/tyrsene?search=цигулар" class="article-tag">
<span>цигулар</span>
</a>
<a href="/tyrsene?search=Пловдив" class="article-tag">
<span>Пловдив</span>
</a>
<a href="/tyrsene?search=ухан" class="article-tag">
<span>ухан</span>
</a>
</div>
</section>
</div>
</article>
</div>
<div>
<section class="article-share-bottom">
<div class="row">
<div class="col-md-6">
<div class="article-share-comm clearfix">
<i class="icon mdi mdi-share-variant left"></i>
<div class="socials-share"></div>
<a id="viber_share_bottom" target="_blank" rel="noreferrer">
<img src="https://www.marica.bg/img/viber.svg?get=v2" alt="viber icon">
</a>
</div>
</div>
<div class="col-md-6">
<div class="share-comm">
<div class="article-share-comm">
<a class="comm-scroll-link" href="#anchor-comments">
<i class="icon mdi mdi-comment-text-multiple-outline"></i>
<span class="text-bold"> Напиши коментар <i class="icon mdi mdi-arrow-down"></i></span>
</a>
</div>
</div>
</div>
</div>
</section>
<section>
<div class="author-row">
<div class="article-image-info">
<div class="author-info">
<div class="article-image-round">
<img width="100%" src="https://cdn.marica.bg/images/marica.bg/359/ID80_Rumen_Zlatanski.jpg" alt="Румен Златански">
</div>
<h3 class="author-title">Румен Златански</h3>
<span class="author-subtitle">Репортер-редактор - екип &quot;Общество&quot;</span>
<p class="author-text">
Румен Златански е здравен репортер от екип &quot;Общество&quot;. Завършил &quot;География&quot; в СУ &quot;Климент Охридски&quot;. Работил като репортер и кореспондент в много вестници и агенции. &nbsp;
<a href="https://www.marica.bg/ekip/80" class="link-btn">
<span>Още</span> <i class="icon mdi mdi-chevron-right"></i>
</a>
</p>
</div>
</div>
</div>
</section>
<section>
<div class="row">
<div class="col-md-12">
<div class="section-header">
<h3 class="section-title"><span>Още от категорията</span></h3>
<a href="https://www.marica.bg/plovdiv/zdraveopazvane" class="link-btn">
<span>Виж всички</span> <i class="icon mdi mdi-chevron-right"></i></a>
</div>
<div class="owl-carousel owl-theme carousel-2">
<div class="item">
<article class="article-block ">
<a href="https://www.marica.bg/plovdiv/zdraveopazvane/studenti-po-medicina-stavat-dobrovolci-v-covid-otdeleniqta">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/733/350_129317641_707546476547417_3180886817922664133_n.jpg" alt="Студенти по медицина стават доброволци в COVID отделенията">
</figure>
<div class="article-body">
<h2>Студенти по медицина стават доброволци в COVID отделенията</h2>
<div class="article-footer">
<div class="left">
<span>02.12.2020</span> / <span>13:32</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 283</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 1</span>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="item">
<article class="article-block ">
<a href="https://www.marica.bg/plovdiv/zdraveopazvane/17-dushi-se-zaraziha-sas-spin-prez-tazi-godina-v-plovdivsko">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/733/350_spin.png" alt="17 души се заразиха със СПИН през тази година в Пловдивско">
</figure>
<div class="article-body">
<h2>17 души се заразиха със СПИН през тази година в Пловдивско</h2>
<div class="article-footer">
<div class="left">
<span>01.12.2020</span> / <span>13:45</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 529</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 1</span>
</div>
</div>
</div>
</a>
 </article>
</div>
<div class="item">
<article class="article-block ">
<a href="https://www.marica.bg/plovdiv/zdraveopazvane/bolnica-sv-panteleymon-podpomaga-sv-mina-s-dopalnitelno-finansirane">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/733/350_1606814423.jpeg" alt="Болница „Св. Пантелеймон“ подпомага „Св. Мина“ с допълнително финансиране">
</figure>
<div class="article-body">
<h2>Болница „Св. Пантелеймон“ подпомага „Св. Мина“ с допълнително финансиране</h2>
<div class="article-footer">
<div class="left">
<span>01.12.2020</span> / <span>11:30</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 1107</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 0</span>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="item">
<article class="article-block ">
<a href="https://www.marica.bg/plovdiv/zdraveopazvane/kray-na-raztakavaneto-s-bolnite-ot-covid-v-plovdiv">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/732/350_med stab 30.jpg" alt="Край на разтакаването с болните от COVID в Пловдив!">
</figure>
<div class="article-body">
<h2>Край на разтакаването с болните от COVID в Пловдив!</h2>
<div class="article-footer">
<div class="left">
<span>30.11.2020</span> / <span>15:19</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 9468</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 3</span>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="item">
<article class="article-block ">
<a href="https://www.marica.bg/plovdiv/zdraveopazvane/covid-otdeleniqta-v-medlayn-i-central-hospital-poluchiha-darenie">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/732/350_darenie 30.jpg" alt="COVID-отделенията в „Медлайн“ и „Централ Хоспитал“ получиха дарение">
</figure>
<div class="article-body">
<h2>COVID-отделенията в „Медлайн“ и „Централ Хоспитал“ получиха дарение</h2>
<div class="article-footer">
<div class="left">
<span>30.11.2020</span> / <span>13:22</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 2147</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 0</span>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="item">
<article class="article-block ">
<a href="https://www.marica.bg/plovdiv/zdraveopazvane/prof-djambamov-iznese-onlayn-lekciq-na-xiv-q-nacionalen-kongres-po-otorinolaringologiq">
 <figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/731/350_karen kongres.jpg" alt="Проф. Джамбамов изнесе онлайн лекция на XIV-я Национален конгрес по оториноларингология ">
</figure>
<div class="article-body">
<h2>Проф. Джамбамов изнесе онлайн лекция на XIV-я Национален конгрес по оториноларингология </h2>
<div class="article-footer">
<div class="left">
<span>28.11.2020</span> / <span>14:45</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 527</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 0</span>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="item">
<article class="article-block ">
<a href="https://www.marica.bg/plovdiv/zdraveopazvane/naprejenie-v-onkoto-zaradi-kovid-zonata">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/730/350_20201127_093858.jpg" alt="Напрежение в Онкото заради ковид зоната">
</figure>
<div class="article-body">
<h2>Напрежение в Онкото заради ковид зоната</h2>
<div class="article-footer">
<div class="left">
<span>27.11.2020</span> / <span>17:56</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 7080</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 4</span>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="item">
<article class="article-block ">
<a href="https://www.marica.bg/plovdiv/zdraveopazvane/shefat-na-zdravnata-kasa-v-plovdiv-nqma-problem-s-parite-za-mbal-sv-mina">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/730/350_128117199_1148839845565736_890616721329370878_n.jpg" alt="Шефът на Здравната каса в Пловдив: Няма проблем с парите за МБАЛ “Св. Мина“  ">
</figure>
<div class="article-body">
<h2>Шефът на Здравната каса в Пловдив: Няма проблем с парите за МБАЛ “Св. Мина“  </h2>
<div class="article-footer">
<div class="left">
<span>27.11.2020</span> / <span>15:50</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 2263</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 2</span>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="item">
<article class="article-block ">
<a href="https://www.marica.bg/plovdiv/zdraveopazvane/tarsqt-medicinski-sestri-s-3-bona-zaplata-v-plovdiv">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/730/350_медсестри.jpeg" alt="Търсят медицински сестри с 3 бона заплата в Пловдив">
</figure>
<div class="article-body">
<h2>Търсят медицински сестри с 3 бона заплата в Пловдив</h2>
<div class="article-footer">
<div class="left">
<span>27.11.2020</span> / <span>15:30</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 7957</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 5</span>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="item">
<article class="article-block ">
<a href="https://www.marica.bg/plovdiv/zdraveopazvane/plovdivchanka-blagodarna-sam-na-moite-angeli-s-beli-prestilki">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/730/350_angeli beli.jpeg" alt="Пловдивчанка: Благодарна съм на моите Ангели с бели престилки">
</figure>
<div class="article-body">
<h2>Пловдивчанка: Благодарна съм на моите Ангели с бели престилки</h2>
<div class="article-footer">
<div class="left">
<span>27.11.2020</span> / <span>13:40</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 1284</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 2</span>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="item">
<article class="article-block ">
<a href="https://www.marica.bg/plovdiv/zdraveopazvane/vajna-sreshta-v-obshtinata-reshi-sadbata-na-sveti-mina">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/730/350_,_2020-11-27_11-38-05.jpg" alt="Важна среща в общината реши съдбата на &quot;Свети Мина&quot;">
</figure>
<div class="article-body">
<h2>Важна среща в общината реши съдбата на &quot;Свети Мина&quot;</h2>
<div class="article-footer">
<div class="left">
<span>27.11.2020</span> / <span>12:00</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 1855</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 2</span>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="item">
<article class="article-block ">
<a href="https://www.marica.bg/plovdiv/zdraveopazvane/mbal-central-hospital-poluchi-oshte-edna-blagodarnost-za-izlekuvan-ot-covid-19">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/730/350_27112020-C1.jpg" alt="МБАЛ „Централ Хоспитал“  получи още една благодарност за излекуван от COVID-19">
</figure>
<div class="article-body">
<h2>МБАЛ „Централ Хоспитал“  получи още една благодарност за излекуван от COVID-19</h2>
<div class="article-footer">
<div class="left">
<span>27.11.2020</span> / <span>11:50</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 479</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 0</span>
</div>
</div>
</div>
</a>
</article>
</div>
</div>
</div>
</div>
</section>
<div class="ads-container" style="padding: 30px 0;">
<div class="row">
<div class="col-sm-12 col-md-6">
<div class="ad" style="margin: 0 auto;">
<center>
<script>
  googletag.cmd.push(function() {

var mapping = googletag.sizeMapping()
.addSize([1200, 0], [300, 250])
.addSize([992, 0], [300, 250])
.addSize([768, 0], [[336, 280], [300, 250]])
.addSize([576, 0], [[336, 280], [300, 250]])
.addSize([336, 0], [[336, 280], [300, 250]])
.addSize([0, 0], [300, 250])
.build();

    googletag.defineSlot('/21927690457/Marica-300x250/Article-banner3-300x250', [[336, 280], [300, 250]], 'div-gpt-ad-1584347023221-0').defineSizeMapping(mapping).addService(googletag.pubads());
  });
</script>

<div id='div-gpt-ad-1584347023221-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584347023221-0'); });
  </script>
</div>
</center>
</div>
</div>
<div class="col-sm-12 col-md-6 mobile-m-top-20">
<div class="ad" style="margin: 0 auto;">
<center>
<script>
  googletag.cmd.push(function() {

var mapping = googletag.sizeMapping()
.addSize([1200, 0], [300, 250])
.addSize([992, 0], [300, 250])
.addSize([768, 0], [[336, 280], [300, 250]])
.addSize([576, 0], [[336, 280], [300, 250]])
.addSize([336, 0], [[336, 280], [300, 250]])
.addSize([0, 0], [300, 250])
.build();

    googletag.defineSlot('/21927690457/Marica-300x250/Article-banner4-300x250', [[336, 280], [300, 250]], 'div-gpt-ad-1584347096714-0').defineSizeMapping(mapping).addService(googletag.pubads());
  });
</script>

<div id='div-gpt-ad-1584347096714-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584347096714-0'); });
  </script>
</div>
</center>
</div>
</div>
</div>
</div>
<section>
<div class="row">
<div class="col-md-12">
<div class="section-header mobile-p-top-10">
<h3 class="section-title"><span>Топ новини</span></h3>
</div>
<div class="row">
<div class="col-md-12 col-lg-6">
<article class="article-block ">
<span class="article-category"><a href="https://www.marica.bg/sport/futbol">Футбол</a></span>
<a href="https://www.marica.bg/sport/futbol/eto-go-spasitelq-na-botev-zingarevich-zapochna-sovalki-ot-sreshti-v-plovdiv-snimki">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/734/350_Ботев месията 1.jpg" alt="Ето го спасителя на Ботев! Зингаревич започна совалки от срещи в Пловдив СНИМКИ">
</figure>
 <div class="article-body">
<h2>Ето го спасителя на Ботев! Зингаревич започна совалки от срещи в Пловдив СНИМКИ</h2>
<div class="article-footer">
<div class="left">
<span>02.12.2020</span> / <span>14:37</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 2568</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 10</span>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="col-md-12 col-lg-6">
<article class="article-block ">
<span class="article-category"><a href="https://www.marica.bg/balgariq">България</a></span>
<a href="https://www.marica.bg/balgariq/premierat-naredi-vaksini-parvo-za-lekarite">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/733/350_3P1A0186.JPG" alt="Премиерът нареди: Ваксини първо за лекарите">
</figure>
<div class="article-body">
<h2>Премиерът нареди: Ваксини първо за лекарите</h2>
<div class="article-footer">
<div class="left">
<span>02.12.2020</span> / <span>11:26</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 4106</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 15</span>
</div>
</div>
</div>
</a>
</article>
</div>
</div>
<div class="row">
<div class="col-12 col-md-4">
<article class="article-block ">
<span class="article-category"><a href="https://www.marica.bg/plovdiv/gradat">Градът</a></span>
<a href="https://www.marica.bg/plovdiv/gradat/vajno-za-pensionerite-v-plovdivsko-eto-kakvo-stava-s-parite-im-za-3-meseca">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/734/350_resize_pari_banknoti_moneti_stotinki_(3)_(5).JPG" alt="Важно за пенсионерите в Пловдивско: Ето какво става с парите им за 3 месеца">
</figure>
<div class="article-body">
<h2>Важно за пенсионерите в Пловдивско: Ето какво става с парите им за 3 месеца</h2>
<div class="article-footer">
<div class="left">
<span>02.12.2020</span> / <span>14:30</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 4465</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 0</span>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="col-12 col-md-4">
<article class="article-block ">
<span class="article-category"><a href="https://www.marica.bg/region/pazardjik">Пазарджик</a></span>
<a href="https://www.marica.bg/region/pazardjik/zarazata-vze-nova-jertva-24-godishna-jena-izdahna-ot-koronavirus">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/597/350_RZI-Pz.jpg" alt="Заразата взе нова жертва: 24-годишна жена издъхна от коронавирус">
</figure>
<div class="article-body">
<h2>Заразата взе нова жертва: 24-годишна жена издъхна от коронавирус</h2>
<div class="article-footer">
<div class="left">
<span>02.12.2020</span> / <span>14:00</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 5855</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 2</span>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="col-12 col-md-4">
<article class="article-block ">
<span class="article-category"><a href="https://www.marica.bg/imoti">Имоти</a></span>
<a href="https://www.marica.bg/imoti/svetovna-klasa-doubletree-by-hilton-vliza-v-plovdiv-snimki">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/733/350_350_331023_0.jpeg" alt="Световна класа: DoubleTree by Hilton влиза в Пловдив СНИМКИ">
</figure>
<div class="article-body">
<h2>Световна класа: DoubleTree by Hilton влиза в Пловдив СНИМКИ</h2>
<div class="article-footer">
<div class="left">
<span>02.12.2020</span> / <span>12:45</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 3327</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 3</span>
</div>
</div>
</div>
</a>
</article>
</div>
</div>
</div>
</div>
</section>
<div id="anchor-comments" class="ad" style="padding: 20px 0;">
<center>
<script>
  googletag.cmd.push(function() {

var mapping = googletag.sizeMapping()
.addSize([1200, 0], [[750, 100], [728, 90]])
.addSize([992, 0], [[750, 100], [728, 90]])
.addSize([768, 0], [[320, 50], [320, 50]])
.addSize([576, 0], [[320, 50], [320, 50]])
.addSize([336, 0], [[320, 50], [320, 50]])
.addSize([0, 0], [320, 50])
.build();

    googletag.defineSlot('/21927690457/Marica-728x90/Article-banner1-728x90', [[728, 90], [320, 50], [750, 100]], 'div-gpt-ad-1584094251214-0').defineSizeMapping(mapping).addService(googletag.pubads());
  });
</script>

<div id='div-gpt-ad-1584094251214-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584094251214-0'); });
  </script>
</div>
</center>
</div>
<section id="comments" class="section">
<div class="row">
<div class="col-md-12">
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v5.0"></script>
<div class="fb-comments" data-href="https://www.marica.bg/plovdiv/zdraveopazvane/izvestniqt-cigular-micho-dimitrov-pobedi-koronavirusa" data-width="100%" data-numposts="5" style="width: 100%; margin-bottom: 15px;"></div>
</div>
<div class="col-md-12">
<div class="section-header">
<h3 class="section-title article-name"><span>Коментари (<span class="total-comments">0</span>)</span></h3>
<div class="comment-icon">
<select class="form-select comment-select">
<option selected value="last">Най-нови</option>
<option value="old">Най-стари</option>
</select>
</div>
</div>
<div class="comments-list">
<style>
.sub-comment {
    margin-left: 50px;
}
</style>
</div>
</div>
</div>
<div class="row">
<div class="col-md-12">
<div class="section-header">
<h3 class="section-title article-name"><span><i class="icon mdi mdi-comment-text-multiple-outline"></i> Коментари</span></h3>
</div>
<div class="comment-card">
<div class="comment-cont">
<div class="comment-body">
<p class="comment-reply">
Отговор на коментара написан от <b></b>
<span class="btn">
Премахни
</span>
<input type="hidden" name="reply" value="0">
</p>
<div class="form-group">
<input type="text" class="form-control com-fields" name="comment_name" value="" placeholder="Име" maxlength="70">
</div>
<div class="form-group">
<textarea name="comment_text" class="form-control com-fields" rows="3" placeholder="Вашият коментар ..."></textarea>
</div>
<label class="form-check-label remember">Съгласен съм с <a href="https://www.marica.bg/usloviya-za-polzvane" target="_blank" class="link">Условията за ползване</a>
<input type="checkbox" name="remember" value="1">
<span class="checkmark">
</label>
<input type="hidden" name="recaptcha_response" id="recaptchaResponse">
<span id="publish-comment" class="btn primary-btn publish">Публикувай</span>
<div id="page-comments"></div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</section>
</div>
<div class="col-md-12 col-lg-4 col-xl-3 right-cont">
<div class="ad">
<center>
<script>
  googletag.cmd.push(function() {

var mapping = googletag.sizeMapping()
.addSize([1200, 0], [300, 250])
.addSize([992, 0], [300, 250])
.addSize([768, 0], [[336, 280], [300, 250]])
.addSize([576, 0], [[336, 280], [300, 250]])
.addSize([336, 0], [[336, 280], [300, 250]])
.addSize([0, 0], [300, 250])
.build();

    googletag.defineSlot('/21927690457/Marica-300x250/Article-banner1-300x250', [[300, 250], [336, 280]], 'div-gpt-ad-1584346907933-0').defineSizeMapping(mapping).addService(googletag.pubads());
  });
</script>

<div id='div-gpt-ad-1584346907933-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584346907933-0'); });
  </script>
</div>
</center>
</div>
<div class="m-top-20">
<h3 class="section-title"><span>Последни новини</span></h3>
<div class="content-block articles-list articles-list-type-2 latest-articles">
<article class="article-block article-block-type-4">
<a href="https://www.marica.bg/biznes-zona/izvanredno-otlagat-plashtaniqta-po-krediti-s-oshte-4-meseca">
<div class="row">
<div class="col-6 col-md-6">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/734/350_кредити.jpg" alt="Извънредно: Отлагат плащанията по кредити с още 4 месеца">
</figure>
</div>
<div class="col-6 col-md-6 article-body">
<h2 class="article-title">Извънредно: Отлагат плащанията по кредити с още 4 месеца</h2>

<div class="article-footer">
<div class="left">
<span>02.12.2020</span> / <span>17:01</span>
</div>

</div>
</div>
</div>
</a>
</article>
<article class="article-block article-block-type-4">
<a href="https://www.marica.bg/lajfstajl/traur-v-kralskoto-semeystvo-pochina-krastnicata-na-princ-hari">
<div class="row">
<div class="col-6 col-md-6">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/734/350_1606920320.jpeg" alt="Траур в кралското семейство, почина кръстницата на принц Хари">
</figure>
</div>
<div class="col-6 col-md-6 article-body">
<h2 class="article-title">Траур в кралското семейство, почина кръстницата на принц Хари</h2>

<div class="article-footer">
<div class="left">
<span>02.12.2020</span> / <span>16:52</span>
</div>

</div>
</div>
</div>
</a>
</article>
<article class="article-block article-block-type-4">
<a href="https://www.marica.bg/biznes-zona/mobilnite-operatori-s-nova-taksa-za-holm-ofis-nasred-pandemiqta">
<div class="row">
<div class="col-6 col-md-6">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/734/350_8cdaabbef69562ec96aa641bda7b456d.jpg" alt="Мобилните оператори с нова такса за холм офис насред пандемията">
</figure>
</div>
<div class="col-6 col-md-6 article-body">
<h2 class="article-title">Мобилните оператори с нова такса за холм офис насред пандемията</h2>

<div class="article-footer">
<div class="left">
<span>02.12.2020</span> / <span>16:50</span>
</div>

</div>
</div>
</div>
</a>
</article>
<article class="article-block article-block-type-4">
<a href="https://www.marica.bg/plovdiv/obrazovanie/uchilishte-ukrasi-virtualna-elha">
<div class="row">
<div class="col-6 col-md-6">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/734/350_640_елха на желанията1.jpg" alt="Училище украси виртуална елха">
</figure>
</div>
<div class="col-6 col-md-6 article-body">
<h2 class="article-title">Училище украси виртуална елха</h2>

<div class="article-footer">
<div class="left">
<span>02.12.2020</span> / <span>16:44</span>
</div>

</div>
</div>
</div>
</a>
</article>
<article class="article-block article-block-type-4">
<a href="https://www.marica.bg/region/pazardjik/izlekuvaha-rodilki-s-kovid-bebetata-im-sa-zdravi">
<div class="row">
<div class="col-6 col-md-6">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/734/350_128978163_3475708199214064_3650911352652889909_o.jpg" alt="Излекуваха родилки с КОВИД, бебетата им са здрави">
</figure>
</div>
<div class="col-6 col-md-6 article-body">
<h2 class="article-title">Излекуваха родилки с КОВИД, бебетата им са здрави</h2>

<div class="article-footer">
<div class="left">
<span>02.12.2020</span> / <span>16:40</span>
</div>

</div>
</div>
</div>
</a>
</article>
<article class="article-block article-block-type-4">
<a href="https://www.marica.bg/imoti/arh-veselin-t-donchev-identichnostta-na-plovdiv-ot-kolibite-do-akropola">
<div class="row">
<div class="col-6 col-md-6">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/733/350_330977.jpeg" alt="Арх. Веселин Т. Дончев:  Идентичността на Пловдив - от колибите до акропола">
</figure>
</div>
<div class="col-6 col-md-6 article-body">
<h2 class="article-title">Арх. Веселин Т. Дончев: Идентичността на Пловдив - от колибите до акропола</h2>

<div class="article-footer">
<div class="left">
<span>02.12.2020</span> / <span>16:40</span>
</div>

</div>
</div>
</div>
</a>
</article>
<a href="https://www.marica.bg/posledni" class="link-btn"><span>Виж всички</span> <i class="icon mdi mdi-chevron-right"></i></a>
</div>
</div>
<div class="ad m-top-20">
<center>
<script>
  googletag.cmd.push(function() {

var mapping = googletag.sizeMapping()
.addSize([1200, 0], [300, 600])
.addSize([992, 0], [300, 600])
.addSize([768, 0], [[336, 600], [300, 600]])
.addSize([576, 0], [[336, 600], [300, 600]])
.addSize([336, 0], [[336, 600], [300, 600]])
.addSize([0, 0], [300, 600])
.build();

    googletag.defineSlot('/21927690457/Marica-300x600/Article-banner1-300x600', [[336, 600], [300, 600]], 'div-gpt-ad-1585723821842-0').defineSizeMapping(mapping).addService(googletag.pubads());
  });
</script>

<div id='div-gpt-ad-1585723821842-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1585723821842-0'); });
  </script>
</div>
</center>
</div>
<div class="m-top-20">
<h3 class="section-title"><span>Препоръчани новини</span></h3>
<div class="content-block articles-list articles-list-type-1 recommended-articles">
<article class="article-block article-block-type-4">
<a href="https://www.marica.bg/samo-v-marica/komentari/i-na-tiq-she-im-stroim-stadion-za-50-miliona">
<div class="row">
<div class="col-6 col-md-6">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/732/350_330947.jpeg" alt="И на тия ще им строим стадион за 50 милиона...">
</figure>
</div>
<div class="col-6 col-md-6 article-body">
<h2 class="article-title">И на тия ще им строим стадион за 50 милиона...</h2>

<div class="article-footer">
<div class="left">
<span>30.11.2020</span> / <span>07:50</span>
</div>

</div>
</div>
</div>
</a>
</article>
<article class="article-block article-block-type-4">
<a href="https://www.marica.bg/samo-v-marica/komentari/plovdiv-s-dvama-kmetove-ediniqt-e-izlishen">
<div class="row">
<div class="col-6 col-md-6">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/726/350_329788.jpeg" alt="Пловдив с двама кметове. Единият е излишен">
</figure>
</div>
<div class="col-6 col-md-6 article-body">
<h2 class="article-title">Пловдив с двама кметове. Единият е излишен</h2>

<div class="article-footer">
<div class="left">
<span>21.11.2020</span> / <span>08:00</span>
</div>

</div>
</div>
</div>
</a>
</article>
<article class="article-block article-block-type-4">
<a href="https://www.marica.bg/samo-v-marica/komentari/lekarite-ne-iskat-pari-za-zaplati-a-sigurnost-i-tehnika-za-bitkata-s-virusa">
<div class="row">
<div class="col-6 col-md-6">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/725/350_петър петров.jpeg" alt="Лекарите не искат пари за заплати, а сигурност и техника за битката с вируса">
</figure>
</div>
<div class="col-6 col-md-6 article-body">
<h2 class="article-title">Лекарите не искат пари за заплати, а сигурност и техника за битката с вируса</h2>

<div class="article-footer">
<div class="left">
<span>19.11.2020</span> / <span>12:06</span>
</div>

</div>
</div>
</div>
</a>
</article>
<article class="article-block article-block-type-4">
<a href="https://www.marica.bg/samo-v-marica/intervyuta/iliq-kirchev-sega-e-momentat-plovdiv-da-osiguri-razvitieto-si-s-izgoden-zaem">
<div class="row">
<div class="col-6 col-md-6">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/724/350_Илия Кирчев.jpg" alt="Илия Кирчев: Сега е моментът Пловдив да осигури развитието си с изгоден заем">
</figure>
</div>
<div class="col-6 col-md-6 article-body">
<h2 class="article-title">Илия Кирчев: Сега е моментът Пловдив да осигури развитието си с изгоден заем</h2>

<div class="article-footer">
<div class="left">
<span>18.11.2020</span> / <span>09:30</span>
</div>

</div>
</div>
</div>
</a>
</article>
<article class="article-block article-block-type-4">
<a href="https://www.marica.bg/plovdiv/gradat/da-stroish-stadioni-kato-nqmash-bolnici-e-pir-po-vreme-na-chuma">
<div class="row">
<div class="col-6 col-md-6">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/722/350_329253.jpeg" alt="Да строиш стадиони, като нямаш болници, е пир по време на чума">
</figure>
</div>
<div class="col-6 col-md-6 article-body">
<h2 class="article-title">Да строиш стадиони, като нямаш болници, е пир по време на чума</h2>

<div class="article-footer">
<div class="left">
<span>16.11.2020</span> / <span>08:30</span>
</div>

</div>
</div>
</div>
</a>
</article>
<article class="article-block article-block-type-4">
<a href="https://www.marica.bg/sport/futbol/hristo-danov-aristokratat-na-plovdivskiq-futbol">
<div class="row">
<div class="col-6 col-md-6">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/719/350_328828.jpeg" alt="Христо Данов - аристократът на пловдивския футбол">
</figure>
</div>
<div class="col-6 col-md-6 article-body">
<h2 class="article-title">Христо Данов - аристократът на пловдивския футбол</h2>

<div class="article-footer">
<div class="left">
<span>12.11.2020</span> / <span>12:39</span>
</div>

</div>
</div>
</div>
</a>
</article>
<article class="article-block article-block-type-4">
<a href="https://www.marica.bg/samo-v-marica/komentari/nqkolko-neizbejni-rokadi-v-ekipa-na-plovdivskiq-kmet-i-edna-zadaljitelna-emancipaciq">
<div class="row">
<div class="col-6 col-md-6">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/719/350_328645.jpeg" alt="Няколко неизбежни рокади в екипа на пловдивския кмет и една задължителна еманципация">
</figure>
</div>
<div class="col-6 col-md-6 article-body">
<h2 class="article-title">Няколко неизбежни рокади в екипа на пловдивския кмет и една задължителна еманципация</h2>

<div class="article-footer">
<div class="left">
<span>11.11.2020</span> / <span>09:00</span>
</div>

</div>
</div>
</div>
</a>
</article>
</div>
</div>
<div class="ad m-top-20" style="margin-bottom: 20px;">
<center>
<script>
  googletag.cmd.push(function() {

var mapping = googletag.sizeMapping()
.addSize([1200, 0], [300, 600])
.addSize([992, 0], [300, 600])
.addSize([768, 0], [[336, 600], [300, 600]])
.addSize([576, 0], [[336, 600], [300, 600]])
.addSize([336, 0], [[336, 600], [300, 600]])
.addSize([0, 0], [300, 600])
.build();

    googletag.defineSlot('/21927690457/Marica-300x600/Article-banner2-300x600', [[300, 600], [336, 600]], 'div-gpt-ad-1585724097345-0').defineSizeMapping(mapping).addService(googletag.pubads());
  });
</script>

<div id='div-gpt-ad-1585724097345-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1585724097345-0'); });
  </script>
</div>
</center>
</div>
<div class="widget poll ">
<div class="widget-header">
<h3 class="widget-title">Анкета</h3>
</div>
<div class="widget-body">
<h4 class="poll-question">Какви трябва да са следващите мерки срещу COVID-19 в Пловдив?</h4>
<div id="poll-vote" data-id="212">
<ul class="poll-answers">
<li>
<label>
<input type="radio" name="poll" value="1274">
<span class="radio"></span>
<span>Затваряне на нощните заведения</span>
</label>
</li>
<li>
<label>
<input type="radio" name="poll" value="1277">
<span class="radio"></span>
<span>Въвеждане на вечерен час за учениците</span>
</label>
</li>
<li>
<label>
<input type="radio" name="poll" value="1280">
<span class="radio"></span>
<span>Спортните срещи в зали и на стадиони да се играят без публика</span>
</label>
</li>
<li>
<label>
<input type="radio" name="poll" value="1283">
<span class="radio"></span>
<span>Затваряне на училищата и преминаване към онлайн обучение</span>
</label>
</li>
<li>
<label>
<input type="radio" name="poll" value="1286">
<span class="radio"></span>
<span>Връщане на КПП-тата</span>
</label>
</li>
<li>
<label>
<input type="radio" name="poll" value="1289">
<span class="radio"></span>
<span>Тотална домашна карантина за всички</span>
</label>
</li>
<li>
<label>
<input type="radio" name="poll" value="1292">
<span class="radio"></span>
<span>Няма нужда от мерки. Да му отпуснем края и да изградим стаден имунитет</span>
</label>
</li>
</ul>
<div class="row">
<div class="col-6">
<button type="button" id="vote-poll" data-id="212" class="btn block-btn primary-btn">Гласувай</button>
</div>
<div class="col-6">
<a id="show-vote-results" class="btn block-btn" href="https://www.marica.bg/anketa/212">Резултати</a>
</div>
</div>
</div>
</div>
</div>
<div class="ad m-top-20" style="margin-bottom: 20px;">
<center>
<script>
  googletag.cmd.push(function() {

var mapping = googletag.sizeMapping()
.addSize([1200, 0], [300, 250])
.addSize([992, 0], [300, 250])
.addSize([768, 0], [[336, 280], [300, 250]])
.addSize([576, 0], [[336, 280], [300, 250]])
.addSize([336, 0], [[336, 280], [300, 250]])
.addSize([0, 0], [300, 250])
.build();

    googletag.defineSlot('/21927690457/Marica-300x250/Article-banner2-300x250', [[336, 280], [300, 250]], 'div-gpt-ad-1584346968134-0').defineSizeMapping(mapping).addService(googletag.pubads());
  });
</script>

<div id='div-gpt-ad-1584346968134-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584346968134-0'); });
  </script>
</div>
</center>
</div>
</div>
</div>
</div>
<section class="section retro-plovdiv">
<div class="container">
<div class="section-header mobile-p-top-10">
<h3 class="section-title"><span>Пловдив през годините</span></h3>
<a href="https://www.marica.bg/plovdiv/plovdiv-prez-godinite" class="link-btn"><span>Виж всички</span> <i class="icon mdi mdi-chevron-right"></i></a>
</div>
<div class="row">
<div class="col-6 col-md-6 col-lg-3">
<article class="article-block ">
<a href="https://www.marica.bg/plovdiv/plovdiv-prez-godinite/naslednicite-na-kamenica-bratovchedki-ostaviha-sina-na-bireniq-baron-frik-bez-nasledstvo">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/731/350_330770.jpeg" alt="Наследниците на &quot;Каменица&quot;: Братовчедки оставиха сина на бирения барон Фрик без наследство">
</figure>
<div class="article-body">
<h2 class="article-title">Наследниците на &quot;Каменица&quot;: Братовчедки оставиха сина на бирения барон Фрик без наследство</h2>
<div class="article-footer">
<div class="left">
<span>29.11.2020</span> / <span>19:15</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 11 973</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 4</span>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="col-6 col-md-6 col-lg-3">
<article class="article-block ">
<a href="https://www.marica.bg/plovdiv/plovdiv-prez-godinite/predi-101-godini-balgariq-e-jestoko-porazena-s-nyoyskiq-dogovor">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/730/350_330605.jpeg" alt="Преди 101 години България е жестоко поразена с Ньойския договор">
</figure>
<div class="article-body">
<h2 class="article-title">Преди 101 години България е жестоко поразена с Ньойския договор</h2>
<div class="article-footer">
<div class="left">
<span>27.11.2020</span> / <span>07:55</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 7162</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 6</span>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="col-6 col-md-6 col-lg-3">
<article class="article-block ">
<a href="https://www.marica.bg/plovdiv/plovdiv-prez-godinite/umbal-sveti-georgi-v-osnovata-na-plovdivskoto-zdraveopazvane">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/726/350_329873_0.jpeg" alt="УМБАЛ “Свети Георги” в основата на пловдивското здравеопазване">
</figure>
<div class="article-body">
<h2 class="article-title">УМБАЛ “Свети Георги” в основата на пловдивското здравеопазване</h2>
<div class="article-footer">
<div class="left">
<span>22.11.2020</span> / <span>07:15</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 7899</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 8</span>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="col-6 col-md-6 col-lg-3">
<article class="article-block ">
<a href="https://www.marica.bg/plovdiv/plovdiv-prez-godinite/izlojbata-na-marica-domat-na-blagotvoritelnostta-i-narodnoto-zdrave-d-p-kudoglu-obedini-deputatite">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/721/350_328908.jpeg" alt="Изложбата на &quot;Марица&quot;: Домът на благотворителността и народното здраве “Д. П. Кудоглу” обедини депутатите">
</figure>
<div class="article-body">
<h2 class="article-title">Изложбата на &quot;Марица&quot;: Домът на благотворителността и народното здраве “Д. П. Кудоглу” обедини депутатите</h2>
<div class="article-footer">
<div class="left">
<span>15.11.2020</span> / <span>06:45</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 2907</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 0</span>
</div>
</div>
</div>
</a>
</article>
</div>
</div>
<div class="section-footer">
<a href="https://www.marica.bg/plovdiv/plovdiv-prez-godinite" class="link-btn block-btn"><span>Виж всички</span> <i class="icon mdi mdi-chevron-right"></i></a>
</div>
</div>
</section>
</div>
<div class="overlay-search" style="display: none;"></div>
<footer class="footer">
<div class="footer-top">
<div class="container">
<div class="row">
<div class="col-md-6">
<ul class="h-nav">
<li><a href="https://www.marica.bg">Новини</a></li>
<li><a href="https://obqvi.marica.bg/" target="_blank" rel="noopener">Обяви</a></li>
<li><a href="https://www.marica.bg/spravochnik">Справочник</a></li>
</ul>
</div>
<div class="col-md-6">
<ul class="social-follow">
<li class="social-follow-link">
<a href="https://www.facebook.com/marica.bg/" target="_blank" rel="noreferrer">
<i class="icon mdi mdi-facebook"></i>
</a>
</li>
<li class="social-follow-link">
<a href="https://twitter.com/marica_bg" target="_blank" rel="noreferrer">
<i class="icon mdi mdi-twitter"></i>
</a>
</li>
<li class="social-follow-link">
<a href="https://www.linkedin.com/company/marica-news-and-media" target="_blank" rel="noreferrer">
<i class="icon mdi mdi-linkedin"></i>
</a>
</li>
<li class="social-follow-link">
<a href="https://www.instagram.com/marica.bg/" target="_blank" rel="noreferrer">
<i class="icon mdi mdi-instagram"></i>
</a>
</li>
<li class="social-follow-link">
<a href="https://www.youtube.com/channel/UCDgdgyP2YUGIXzlc7ttXmAw" target="_blank" rel="noreferrer">
<i class="icon mdi mdi-youtube"></i>
</a>
</li>
<li class="social-follow-link">
<a href="/rss">
<i class="icon mdi mdi-rss"></i>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="footer-main">
<div class="container">
<div class="row">
<div class="col-md-3 col-xl-3">
<a class="logo" href="/" rel="home">
<img src="/img/marica-logo-white.svg" width="200" alt="maricabg-logo">
</a>
</div>
<div class="col-md-6 col-xl-4">
<h3 class="title">Новини</h3>
<div class="row">
<div class="col-6 col-md-6">
<nav>
<ul class="footer-links">
<li>
<a href="https://www.marica.bg/samo-v-marica">Само в марица</a>
</li>
<li>
<a href="https://www.marica.bg/plovdiv">Пловдив</a>
</li>
<li>
<a href="https://www.marica.bg/region">Регион</a>
</li>
<li>
<a href="https://www.marica.bg/sport">Спорт</a>
</li>
<li>
<a href="https://www.marica.bg/lajfstajl">Лайфстайл</a>
</li>
<li>
<a href="https://www.marica.bg/balgariq">България</a>
</li>
</ul>
</nav>
</div>
<div class="col-6 col-md-6">
<nav>
<ul class="footer-links">
<li>
<a href="https://www.marica.bg/svqt">Свят</a>
</li>
<li>
<a href="https://www.marica.bg/agro">Агро</a>
</li>
<li>
<a href="https://www.marica.bg/biznes-zona">Бизнес зона</a>
</li>
<li>
<a href="https://www.marica.bg/imoti">Имоти</a>
</li>
<li>
<a href="https://www.marica.bg/kultura">Култура</a>
</li>
<li>
<a href="https://www.marica.bg/zdrave">Здраве</a>
</li>
</ul>
</nav>
</div>
</div>
</div>
<div class="col-md-2">
<h4 class="title">Информация</h4>
<nav>
<ul class="footer-links">
<li>
<a href="https://www.marica.bg/za-nas">За нас</a>
</li>
<li>
<a href="https://www.marica.bg/ekip">Екип</a>
</li>
<li>
<a href="https://www.marica.bg/reklama">Реклама</a>
</li>
<li>
<a href="https://www.marica.bg/kontakti">Контакти</a>
</li>
<li>
<a href="https://www.marica.bg/usloviya-za-polzvane">Условия за ползване</a>
</li>
<li>
<a href="https://www.marica.bg/politika-za-biskvitkite">Политика за бисквитките</a>
</li>
<li>
<a href="https://www.marica.bg/politika-za-poveritelnost">Политика за поверителност</a>
</li>
</ul>
</nav>
</div>
<div class="fb-page-plugin col-md-3 mobile-m-top-20">
</div>
</div>
</div>
</div>
<div class="footer-copyright">
<div class="container">
<div class="row">
<div class="col-12">
<p>Всички права запазени &copy; 2019 - Всички статии, репортажи, интервюта и други текстови и графични материали, публикувани в сайта, са собственост на marica.bg, освен ако изрично е посочено друго. Допуска се публикуване на текстови материали само с посочване на източника и добавяне на линк към www.marica.bg.</p>
</div>
</div>
</div>
</div>
</footer>
<script data-cfasync="false" src="/js/owl.carousel.min.js"></script>
<script data-cfasync="false" src="/js/scripts.js?v=14"></script>
<script type="text/javascript">


		
        $('.top-news-carousel').owlCarousel({
            autoplay: true,
            autoplayTimeout: 4000,
            autoplayHoverPause: true,
            loop:true,
            margin:20,
            nav:true,
			dotsEach:1,
            responsive:{
                0:{
                    items:2,
                    margin:10,
                },
                600:{
                    items:2,
                    margin:10
                },
                1000:{
                    items:4
                }
            }
        });

		$(".mobile-nav-open").click(function () {
			$(this).hide();
			$(".mobile-nav-close").show();
		  	$(".header-nav-menu").show();
		});

		$(".mobile-nav-close").click(function () {
			$(this).hide();
			$(".mobile-nav-open").show();
		  	$(".header-nav-menu").hide();
		});

		$(".search-btn").click(function(){
            $(".search-holder").toggle();
            if($(".search-form").is(':visible')) {
                $(".overlay-search").show();
                $('.search-btn .icon.mdi').removeClass("mdi-magnify");
                $('.search-btn .icon.mdi').addClass("mdi-close");
            } else {
                $(".overlay-search").hide();
                $('.search-btn .icon.mdi').addClass("mdi-magnify");
                $('.search-btn .icon.mdi').removeClass("mdi-close");
            }
        });

		$(".dots-menu-open").click(function () {
			$(".dots-menu-open").hide();
			$(".dots-menu-close").show();
		  	$(this).parents('.section-header').children(".tabs-nav").show();
		});

		$(".dots-menu-close").click(function () {
			$(".dots-menu-close").hide();
			$(".dots-menu-open").show();
		  	$(this).parents('.section-header').children(".tabs-nav").hide();
		});


		// adaprive nav
		function calcWidth() {
			if ($('body').outerWidth(true) > 992) {
				  var navwidth = 0;
				  var morewidth = $('.header-nav-menu .more').outerWidth(true);
				  $('.header-nav-menu > li:not(.more)').each(function() {
				      navwidth += $(this).outerWidth( true );
				  });
				  var availablespace = $('.nav-container').outerWidth(true) - morewidth -50;

				  if (navwidth > availablespace) {
				    var lastItem = $('.header-nav-menu > li:not(.more)').last();
				    lastItem.attr('data-width', lastItem.outerWidth(true));
				    lastItem.addClass('dropdown-menu-item');
				    lastItem.removeClass('header-nav-menu-item');
				    lastItem.prependTo($('.header-nav-menu .more ul'));
				    calcWidth();
				  } else {
				    var firstMoreElement = $('.header-nav-menu li.more li').first();
				    if (navwidth + firstMoreElement.data('width') < availablespace) {
				    	firstMoreElement.addClass('header-nav-menu-item');
				    	firstMoreElement.removeClass('dropdown-menu-item');
				      	firstMoreElement.insertBefore($('.header-nav-menu .more'));
				    }
				  }

				  if ($('.more li').length > 0) {
				    $('.more').css('display','inline-block');
				  } else {
				    $('.more').css('display','none');
				  }
			  } else{
			  	$('.header-nav-menu li.more li').each(function(index, val) {
				  	$(val).addClass('header-nav-menu-item');
					$(val).removeClass('dropdown-menu-item');
		            $(val).insertBefore($('.header-nav-menu .more'));
			  	});
	            $('.more').css('display', 'none');
			}
		}
		$(window).on('resize load',function(){
		  	calcWidth();
		});

		setTimeout(function() {
		    $(".nav-container").css("opacity",1);
			$(".nav-container").css("visibility","visible");

		}, 700);

		$('.overlay-search').on('click', function(){
			$('.search-btn').trigger('click')
		})
	</script>
<script>
            $("body").bind('copy', function (e) {
                if (typeof window.getSelection == "undefined") return; //IE8 or earlier...

                var body_element = document.getElementsByTagName('body')[0];
                var selection = window.getSelection();

                var newdiv = document.createElement('p');
                // newdiv.style.position = 'absolute';
                // newdiv.style.left = '-99999px';
                body_element.appendChild(newdiv);
                newdiv.appendChild(selection.getRangeAt(0).cloneContents());

                // if (selection.getRangeAt(0).commonAncestorContainer.nodeName == "PRE") {
                //     newdiv.innerHTML = "<pre>" + newdiv.innerHTML + "</pre>";
                // }

                newdiv.innerHTML += '<p style="position:absolute; left: 980px; top: 680px;">&nbsp;</p>';

                selection.selectAllChildren(newdiv);
                window.setTimeout(function () { body_element.removeChild(newdiv); }, 200);
            });

            $('#comments').on('click', '.reply-comment', function() {
                let commentId = $(this).attr('data-commentid')
                let name = $(this).attr('data-name')
                $('.comment-reply b').text(name)
                $('.comment-reply input').val(commentId)
                $('.comment-reply').show()
                $('html, body').animate({
                    scrollTop: $("#comments .row:nth-child(2)").offset().top - 120
                }, 700);
            })

            $('.comment-reply .btn').on('click', function() {
                $('.comment-reply input').val(0)
                $('.comment-reply').hide()
            })
        </script>
<style>
            .comment-block .btn.reply-comment {
                padding: 0 10px;
                height: 32px;
                line-height: 34px;
                font-size: 16px;
                text-transform: none;
            }
            .comment-block .btn.reply-comment .icon {
                margin-right: 5px;
                font-size: 18px;
                line-height: 28px;
            }
            .comment-reply{
                display: none;
            }
            #featured-image {
                position: relative;
            }
            #featured-image span.icon-gallery{
                z-index: 9;
                position: absolute;
                font-size: 26px;
                color: #fff;
                top: 5px;
                right: 0;
                background: rgba(0,0,0,0.5);
                width: 40px;
                height: 40px;
                text-align: center;
                line-height: 40px;
            }
            #featured-image .item {
                display: none;
            }
            #featured-image .item.first-img {
                display: block;
            }
            .header {
                z-index: 999;
            }
            .text-information {
                font-feature-settings: "locl" 1;
            }
            .comment-author-text p {
                word-break: break-word;
            }
           @media (max-width: 575px) {
                .sub-comment {
                    margin-left: 20px;
                }
            }
        </style>
<link type="text/css" rel="stylesheet" href="https://www.marica.bg/lightgallery/css/lightgallery.css" />
<script src="https://www.marica.bg/lightgallery/js/lightgallery.min.js"></script>
<script src="https://www.marica.bg/lightgallery/js/lg-video.js"></script>
<script src="https://www.marica.bg/lightgallery/js/lg-share.js"></script>
<script src="https://www.marica.bg/lightgallery/js/lg-fullscreen.js"></script>
<script src="https://www.marica.bg/lightgallery/js/lg-zoom.js"></script>
<script src="https://www.marica.bg/lightgallery/js/lg-autoplay.js"></script>
<script src="https://www.marica.bg/lightgallery/js/lg-hash.js"></script>
<script src="https://www.marica.bg/lightgallery/js/lg-thumbnail.js"></script>
<script type="text/javascript">
        new Promise(function(resolve, reject) {
            let imgInText = $('.text-information img')
            imgInText.each( function(){
                let html = `<a class="lg-img" href="${$( this ).attr('src')}"><img src="${$( this ).attr('src')}" alt="${$('.title').text()}"/></a>`
                    $( this ).after(html)
                $( this ).remove()
            })
            resolve(
                lightGallery(document.getElementById('lg-article'), {
                    selector: ".lg-img",
                    download: false,
                    thumbnail:true,
                    googlePlus: false,
                    pinterest: false
                })
            );
        });
        //featured-image

        var commentPage = 1;
        $(document).ready(function(){

            setTimeout(function(){$('.text-information .ad iframe').css('height',$('.text-information .ad iframe').attr('height'))}, 3000);

            $(document).on('click', '.pagination a',function(event){
                event.preventDefault();
                $('li').removeClass('current');
                $(this).parent('li').addClass('current');
                var myurl = $(this).attr('href');
                var page=$(this).attr('href').split('page=')[1];
                commentPage = page;
                getData(page);
                var commentsTag = document.getElementById("comments");
                commentsTag.scrollIntoView();
            });
        });

        function getData(page){
            $.ajax({
                url: '?page=' + page + '&order=' + $('.comment-select option:selected').val(),
                type: "get",
                datatype: "html"
            })
            .done(function(data){
                $(".comments-list").empty().html(data);
            })
            .fail(function(jqXHR, ajaxOptions, thrownError){
                alert('No response from server');
            });
        }
    </script>
<script src="/js/jssocials.min.js"></script>
<script>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</script>
<script>
        var buttonID = "viber_share";
        var text = "Check this out: ";
        document.getElementById(buttonID)
            .setAttribute('href', "https://3p3x.adj.st/?adjust_t=u783g1_kw9yml&adjust_fallback=https%3A%2F%2Fwww.viber.com%2F%3Futm_source%3DPartner%26utm_medium%3DSharebutton%26utm_campaign%3DDefualt&adjust_campaign=Sharebutton&adjust_deeplink=" + encodeURIComponent("viber://forward?text=" + encodeURIComponent(text + " " + window.location.href)));

        var buttonID = "viber_share_bottom";
        var text = "Check this out: ";
        document.getElementById(buttonID)
            .setAttribute('href', "https://3p3x.adj.st/?adjust_t=u783g1_kw9yml&adjust_fallback=https%3A%2F%2Fwww.viber.com%2F%3Futm_source%3DPartner%26utm_medium%3DSharebutton%26utm_campaign%3DDefualt&adjust_campaign=Sharebutton&adjust_deeplink=" + encodeURIComponent("viber://forward?text=" + encodeURIComponent(text + " " + window.location.href)));
    </script>
<script src="https://www.google.com/recaptcha/api.js?render=6LfDB5wUAAAAAB85QOiZk0IbmWyY9HaZoR5Vs6u8"></script>
<script>
        grecaptcha.ready(function () {
            grecaptcha.execute('6LfDB5wUAAAAAB85QOiZk0IbmWyY9HaZoR5Vs6u8', { action: 'contact' }).then(function (token) {
                var recaptchaResponse = document.getElementById('recaptchaResponse');
                recaptchaResponse.value = token;
            });
        });
    </script>
<script>
			$('#vote-poll').on('click', function() {
				let token = 'fVb3iHgnbXpwK8Qocvp3FVsr45SLV6T5ggvzJbk3';
				let url = "https://www.marica.bg/anketa/212";
				$.ajax({
					url: '/polls/vote',
					dataType: "json",
					method: "GET",
					data: {
						// _token: token,
						poll : $(this).data('id'),
						option : $('[name="poll"]:checked').val()
					},
					success: function(data) {
						if(data.status)
							window.location.href = url+'?status=1'
						else
							window.location.href = url+'?status=0'
						// 	$('#poll-vote>.row').prepend('<div class="col-12"><p></p></div>')
					}
				});
			})
		</script>

<script>setTimeout(function(){ $('cloudflare-app').slideUp() }, 15000);</script>

<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zNiaz7PrI8otwyGE8sOJ75PcLaCGrA7ULCJnmiIoNqP.v7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script>!function(e,t,n,c,o,a,f){e.fbq||(o=e.fbq=function(){o.callMethod?o.callMethod.apply(o,arguments):o.queue.push(arguments)},e._fbq||(e._fbq=o),(o.push=o).loaded=!0,o.version="2.0",o.queue=[],(a=t.createElement(n)).async=!0,a.src="https://connect.facebook.net/en_US/fbevents.js",(f=t.getElementsByTagName(n)[0]).parentNode.insertBefore(a,f))}(window,document,"script"),fbq("init","265579764376078"),fbq("track","PageView");</script>
</body>
</html>
