<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="bg-BG"> <![endif]-->
<!--[if IE 7]> <html class="no-js lt-ie9 lt-ie8" lang="bg-BG"> <![endif]-->
<!--[if IE 8]> <html class="no-js lt-ie9" lang="bg-BG"> <![endif]-->
<!--[if IE 9]> <html class="no-js lt-ie10" lang="bg-BG"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="bg-BG"> <!--<![endif]-->
<head>
<meta charset="utf-8">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="language" content="bulgarian">
<meta http-equiv="Content-Language" content="bg">
<meta class="viewport" name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<title>ГРАФИК за миенето на пловдивските улици от 16 до 20 май</title>
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="title" content="ГРАФИК за миенето на пловдивските улици от 16 до 20 май">
<meta name="description" content="Машинното метене и миене на пловдивските улици продължава и идната седмица, съобщават от ОП &amp;bdquo;Чистота&amp;ldquo;. Работата започва още след полунощ и приключва...">
<meta name="keywords" content="график, миене, улици, пловдив">
<meta name="news_keywords" content="график, миене, улици, пловдив">
<meta name="author" content="Marica.bg">
<meta name="rating" content="general">
<meta name="distribution" content="global">
<meta name="copyright" content="2009 - 2022 © Вестник Марица - Издателска Къща Марица ЕООД. Всички права запазени.">
<link rel="canonical" href="https://www.marica.bg/plovdiv/za-po-chist-vazduh/grafik-za-mieneto-na-plovdivskite-ulici-ot-16-do-20-may">
<link rel="alternate" hreflang="x-default" href="https://www.marica.bg/plovdiv/za-po-chist-vazduh/grafik-za-mieneto-na-plovdivskite-ulici-ot-16-do-20-may">

<meta property="fb:pages" content="102400329834108" />
<meta property="og:type" content="article">
<meta property="og:title" content="ГРАФИК за миенето на пловдивските улици от 16 до 20 май">
<meta property="og:description" content="Машинното метене и миене на пловдивските улици продължава и идната седмица, съобщават от ОП &amp;bdquo;Чистота&amp;ldquo;. Работата започва още след полунощ и приключва...">
<meta property="og:url" content="https://www.marica.bg/plovdiv/za-po-chist-vazduh/grafik-za-mieneto-na-plovdivskite-ulici-ot-16-do-20-may">
<meta property="og:image" content="https://cdn.marica.bg/images/marica.bg/1028/1200_miene_asenovgradsko.jpg">
<meta property="og:image:secure_url" content="https://cdn.marica.bg/images/marica.bg/1028/1200_miene_asenovgradsko.jpg" />
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="675">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:site_name" content="marica.bg">
<meta property="og:locale" content="bg_BG">
<meta property="og:updated_time" content="2022-05-13T09:00:00+03:00">

<meta property="article:section" content="За по-чист въздух">
<meta property="article:tag" content="график">
<meta property="article:tag" content=" миене">
<meta property="article:tag" content=" улици">
<meta property="article:tag" content=" пловдив">
<meta property="article:publisher" content="1652427205">
<meta property="article:published_time" content="2022-05-13T09:00:00+03:00">
<meta property="article:modified_time" content="2022-05-13T09:00:00+03:00">
<meta name="thumbnail" content="https://cdn.marica.bg/images/marica.bg/1028/1200_miene_asenovgradsko.jpg" />
<meta name="contact" content="news@marica.bg" />

<meta name="twitter:creator" content="@marica_bg" />
<meta name="twitter:site" content="@marica_bg">
<meta name="twitter:card" content="summary">
<meta name="twitter:description" content="Машинното метене и миене на пловдивските улици продължава и идната седмица, съобщават от ОП &amp;bdquo;Чистота&amp;ldquo;. Работата започва още след полунощ и приключва...">
<meta name="twitter:title" content="ГРАФИК за миенето на пловдивските улици от 16 до 20 май">
<meta name="twitter:image" content="https://cdn.marica.bg/images/marica.bg/1028/1200_miene_asenovgradsko.jpg">
<link rel="amphtml" href="https://www.marica.bg/plovdiv/za-po-chist-vazduh/grafik-za-mieneto-na-plovdivskite-ulici-ot-16-do-20-may/amp">

<link rel="icon" href="/img/favicons/favicon-16.png?v=2" sizes="16x16">
<link rel="icon" href="/img/favicons/favicon-32.png?v=2" sizes="32x32">
<link rel="icon" href="/img/favicons/favicon-57.png?v=2" sizes="57x57">
<link rel="icon" href="/img/favicons/favicon-76.png?v=2" sizes="76x76">
<link rel="icon" href="/img/favicons/favicon-96.png?v=2" sizes="96x96">
<link rel="icon" href="/img/favicons/favicon-128.png?v=2" sizes="128x128">
<link rel="icon" href="/img/favicons/favicon-192.png?v=2" sizes="192x192">
<link rel="icon" href="/img/favicons/favicon-228.png?v=2" sizes="228x228">

<link rel="apple-touch-icon" href="/img/favicons/favicon-120.png?v=2" sizes="120x120">
<link rel="apple-touch-icon" href="/img/favicons/favicon-152.png?v=2" sizes="152x152">
<link rel="apple-touch-icon" href="/img/favicons/favicon-167.png?v=2" sizes="167x167">
<link rel="apple-touch-icon" href="/img/favicons/favicon-180.png?v=2" sizes="180x180">

<meta name="msapplication-TileColor" content="#FFFFFF">
<meta name="msapplication-TileImage" content="/img/favicons/favicon-144.png?v=2">

<link rel="shortcut icon" href="/img/favicons/favicon-196.png?v=2" sizes="196x196">
<meta property="fb:app_id" content="361360977302100">
<meta name="csrf-token" content="b1vY2gr3w2zUGolVOXbNreBZzZjxvgGnajY63Mg4">
<link rel="preconnect" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net" />
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
<link rel="dns-prefetch" href="//cdn.marica.bg" />
<link rel="dns-prefetch" href="//www.google.com" />
<link rel="stylesheet" type="text/css" href="https://cdn.marica.bg/css/marica.bg/materialdesignicons/3.8.95/css/materialdesignicons.min.css">
<link rel="stylesheet" href="https://cdn.jsdelivr.net/npm/bootstrap-icons@1.6.1/font/bootstrap-icons.css">
<link rel="stylesheet" type="text/css" href="/css/owl.carousel.min.css">
<link rel="stylesheet" type="text/css" href="/css/owl.theme.default.css">
<link rel="stylesheet" type="text/css" href="/css/bootstrap-grid.min.css">
<link rel="stylesheet" type="text/css" href="/css/bootstrap-reboot.min.css">
<link rel="stylesheet" type="text/css" href="/css/main.css?v=56">
<!--[if lt IE 9]> <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script> <script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
<style>
			.header-nav-menu-item:hover .dropdown-menu{
				display: block;
			}
			/* .header .header-nav .header-nav-menu .header-nav-menu-item.dropdown .menu-chevron{
				margin-left: 2px !important;
			} */
		</style>
<link rel="stylesheet" type="text/css" href="/css/swiper-bundle.min.css">
<style>
		body {
			font-feature-settings: "locl" 0;
		}
		.marica-ads .special-icon::after,
		.marica-dir .special-icon::after {
			transform: scale(1)
		}
		.marica-ads .special-icon .icon,
		.marica-dir .special-icon .icon {
			color: #fff;
		}
	</style>
<script type="text/javascript" data-cfasync="false" src="/js/jquery.3.5.1.min.js"></script>
<script type='application/ld+json'>
		{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/marica.bg\/#organization","url":"https:\/\/marica.bg\/","name":"\u0412\u0435\u0441\u0442\u043D\u0438\u043A \u041C\u0430\u0440\u0438\u0446\u0430","logo":{"@type":"ImageObject","url":"https:\/\/marica.bg\/img\/marica-novini-ot-grada-i-regiona.svg"},"sameAs":["https:\/\/www.facebook.com\/marica.bg\/","https:\/\/twitter.com\/marica_bg","https:\/\/www.linkedin.com\/company\/marica_bg","https:\/\/www.instagram.com\/marica.bg","https:\/\/www.instagram.com\/channel\/UCDgdgyP2YUGIXzlc7ttXmAw"],"contactPoint":{"@type":"ContactPoint","telephone":"+359032603401","contactType":"emergency","areaServed":["BG"]}}
	</script>
<script data-ad-client="ca-pub-7378410821856757" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<meta name="msvalidate.01" content="D8B027B809B311C89310001220DDA658" />

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script type="text/javascript">
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
});
</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-KT226MK');</script>

<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
        var OneSignal = window.OneSignal || [];
        OneSignal.push(function() {
            OneSignal.init({
              appId: "f81ea7bd-1d02-4257-b674-b2dc8f60eba8",
              safari_web_id: "web.onesignal.auto.185a3882-a3fa-4e4c-9216-d752294e35fc",
              notifyButton: {
                enable: true,
              },
            });
        });

        OneSignal.push(function() {
            OneSignal.on('subscriptionChange', function(isSubscribed) {
                if (isSubscribed === true) {
                    OneSignal.sendTags({
                        "page_url": window.location.href,
                        "all": 1,
                    }).then(function(tagsSent) {
                    });
                }
            });
        });
    </script>
<script type='application/ld+json'>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</script>
<script type='application/ld+json'>
				{
				"@context": "http://schema.org",
				"@type": "hentry",
				"entry-title": "ГРАФИК за миенето на пловдивските улици от 16 до 20 май",
				"published": "2022-05-13T09:00:00+03:00",
				"updated": "2022-05-13T09:00:00+03:00"
				}
				</script>
<script type='application/ld+json'>
				{
				"@context": "http://schema.org",
				"@type": "BreadcrumbList",
				"itemListElement": [
					{
						"@type": "ListItem",
						"position": 1,
						"item": {
							"@id": "https://www.marica.bg",
							"name": "Новини"
						}
					},
					{
						"@type": "ListItem",
						"position": 2,
						"item": {
							"@id": "https://www.marica.bg/plovdiv",
							"name": "Пловдив"
						}
					}

										,
					{
						"@type": "ListItem",
						"position": 3,
						"item": {
							"@id": "https://www.marica.bg/plovdiv/za-po-chist-vazduh",
							"name": "За по-чист въздух"
						}
					}
									]
				}
		</script>
</head>
<body lang="bg">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KT226MK"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="custom1" style="display: none!important;">2374</div>
<header class="header">
<div class="header-top">
<div class="container">
<div class="row">
<div class="col-md-6">
<div class="time-date-block">
<i class="bi bi-clock"></i>
<span class="time-date"></span>
</div>
</div>
<div class="col-md-6 text-right">

<ul class="social-follow">
<li class="social-follow-link">
<a href="https://www.facebook.com/marica.bg/" target="_blank" rel="noreferrer">
<i class="bi bi-facebook"></i>
</a>
</li>
<li class="social-follow-link">
<a href="https://twitter.com/marica_bg" target="_blank" rel="noreferrer">
<i class="bi bi-twitter"></i>
</a>
</li>
<li class="social-follow-link">
<a href="https://www.linkedin.com/company/marica-news-and-media" target="_blank" rel="noreferrer">
<i class="bi bi-linkedin"></i>
</a>
</li>
<li class="social-follow-link">
<a href="https://www.instagram.com/marica.bg/" target="_blank" rel="noreferrer">
<i class="bi bi-instagram"></i>
</a>
</li>
<li class="social-follow-link">
<a href="https://www.youtube.com/channel/UCDgdgyP2YUGIXzlc7ttXmAw" target="_blank" rel="noreferrer">
<i class="bi bi-youtube"></i>
</a>
</li>
<li class="social-follow-link">
<a href="/rss" target="_blank" rel="ugc">
<i class="bi bi-rss-fill"></i>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="header-main">
<div class="container">
<div class="row">
<div class="col-12 col-md-3 col-lg-2 col-xl-2 header-logo">
<a class="logo" href="https://www.marica.bg" rel="home">
<img src="/img/marica-novini-ot-grada-i-regiona.svg" width="160" alt="Марица, новини от града и региона">
</a>
<button class="icon-btn mobile-nav-open" style="float: right;font-size: 32px; margin-right: 10px;">
<i class="mobile-nav-search bi bi-list"></i>
</button>
<button class="icon-btn mobile-nav-close" style="display: none; float: right;font-size: 28px; margin-right: 10px;">
<i class="mobile-nav-close bi bi-x-lg"></i>
</button>
<button class="icon-btn mobile-nav-search-open" style="float: right;font-size: 28px; margin-left: 10px;">
<i class="mobile-nav-search bi bi-search"></i>
</button>
<button class="icon-btn mobile-nav-search-close" style="float: right;font-size: 28px; margin-left: 10px; display: none;">
<i class="mobile-nav-search bi bi-x-lg"></i>
</button>
<a href="https://www.marica.bg/dnes" class="icon-btn" style="float: right;font-size: 28px; margin-left: 10px;">
<i class="bi bi-newspaper"></i>
</a>
</div>
<div class="col-sm-12 col-md-9 col-lg-7 col-xl-7">
<ul class="header-menu">
<li class="header-menu-item marica-news current">
<a href="https://www.marica.bg">
<span class="special-icon">
<i class="bi bi-newspaper"></i>
</span>
<span class="header-menu-item-label">Новини</span>
</a>
</li>
<li class="header-menu-item marica-dir marica-news-color mobile-hidden">
<a href="https://www.marica.bg/dnes">
<span class="special-icon">
<i class="bi bi-newspaper"></i>
</span>
<span class="header-menu-item-label">44 Днес</span>
</a>
 </li>
<li class="header-menu-item marica-ads">
<a href="https://obqvi.marica.bg/" target="_blank" rel="noopener">
<span class="special-icon">
<i class="bi bi-megaphone"></i>
</span>
<span class="header-menu-item-label">Обяви</span>
</a>
</li>
<li class="header-menu-item marica-dir">
<a href="https://spravochnik.marica.bg/" target="_blank" rel="noopener">
<span class="special-icon">
<i class="bi bi-journal-bookmark"></i>
</span>
<span class="header-menu-item-label">Справочник</span>
</a>
</li>
<li class="header-menu-item">
<a href="https://www.marica.bg/login">
<span class="special-icon">
<i class="bi bi-person"></i>
</span>
<span class="header-menu-item-label">Профил</span>
</a>
</li>
</ul>
</div>
<div class="col-2 col-sm-4 col-md-2 col-lg-3 col-xl-3 header-buttons">
<div class="header-buttons">
<a href="https://www.marica.bg/podai-signal" class="btn btn-blue icon-left send-signal">
<i class="icon bi bi-pencil"></i>
<span>Подай сигнал</span>
</a>

<a href="https://www.marica.bg/login" class="btn icon-left">
<i class="icon bi bi-person"></i>
<span>Профил</span>
</a>
</div>
</div>
</div>
</div>
</div>
<nav class="header-nav ">
<div class="container">
<div class="row">
<div class="col-md-12 nav-container">
<div class="header-nav-menu-cont">
<ul class="header-nav-menu clearfix">
<li class="header-nav-menu-item ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg">Начало</a>
</span>
</li>
<li class="header-nav-menu-item  dropdown  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/tema-v-razvitie">Тема в развитие</a>
<i class="bi bi-plus menu-chevron menu-chevron-open"></i>
<i class="bi bi-dash menu-chevron menu-chevron-close" style="display: none"></i>
</span>
<div class="dropdown-menu">
<ul class="clearfix">
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/tema-v-razvitie/covid-19">COVID-19</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/tema-v-razvitie/izbori-2021">Избори 2021</a>
</li>
</ul>
</div>
</li>
<li class="header-nav-menu-item  dropdown  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/samo-v-marica">Само в марица</a>
<i class="bi bi-plus menu-chevron menu-chevron-open"></i>
<i class="bi bi-dash menu-chevron menu-chevron-close" style="display: none"></i>
</span>
<div class="dropdown-menu">
<ul class="clearfix">
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/samo-v-marica/komentari">Коментари</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/samo-v-marica/intervyuta">Интервюта</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/samo-v-marica/razsledvane">Разследване</a>
</li>
</ul>
</div>
</li>
<li class="header-nav-menu-item  dropdown   current ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/plovdiv">Пловдив</a>
<i class="bi bi-plus menu-chevron menu-chevron-open"></i>
<i class="bi bi-dash menu-chevron menu-chevron-close" style="display: none"></i>
</span>
<div class="dropdown-menu">
<ul class="clearfix">
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/plovdiv/gradat">Градът</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/plovdiv/za-po-chist-vazduh">За по-чист въздух</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/plovdiv/politika">Политика</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/plovdiv/krimi">Крими</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/plovdiv/obrazovanie">Образование</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/plovdiv/zdraveopazvane">Здравеопазване</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/plovdiv/transport">Транспорт</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/plovdiv/plovdiv-prez-godinite">Пловдив през годините</a>
</li>
</ul>
</div>
</li>
<li class="header-nav-menu-item  dropdown  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/region">Регион</a>
<i class="bi bi-plus menu-chevron menu-chevron-open"></i>
<i class="bi bi-dash menu-chevron menu-chevron-close" style="display: none"></i>
</span>
<div class="dropdown-menu dropdown-full">
<div class="row">
<div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/region/pazardjik">Пазарджик</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/region/haskovo">Хасково</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/region/smolqn">Смолян</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/region/maritsa">Марица</a>
 </div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/region/rodopi">Родопи</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/region/karlovo">Карлово</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/region/parvomay">Първомай</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/region/stamboliyski">Стамболийски</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/region/asenovgrad">Асеновград</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/region/sadovo">Садово</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/region/saedinenie">Съединение</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/region/krichim">Кричим</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/region/kuklen">Куклен</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/region/rakovski">Раковски</a>
</div>
</div>
</div>
</li>
<li class="header-nav-menu-item  dropdown  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/sport">Спорт</a>
<i class="bi bi-plus menu-chevron menu-chevron-open"></i>
<i class="bi bi-dash menu-chevron menu-chevron-close" style="display: none"></i>
</span>
<div class="dropdown-menu">
<ul class="clearfix">
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/sport/futbol">Футбол</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/sport/volejbol">Волейбол</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/sport/basketbol">Баскетбол</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/sport/tenis">Тенис</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/sport/talanti">Таланти</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/sport/drugi">Други</a>
</li>
</ul>
</div>
 </li>
<li class="header-nav-menu-item  dropdown  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/balgariq">България</a>
<i class="bi bi-plus menu-chevron menu-chevron-open"></i>
<i class="bi bi-dash menu-chevron menu-chevron-close" style="display: none"></i>
</span>
<div class="dropdown-menu">
<ul class="clearfix">
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/balgariq/vlast">Власт</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/balgariq/obshtestvo">Общество</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/balgariq/zakon-i-red">Закон и ред</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/balgariq/zdraveopazvane">Здравеопазване</a>
</li>
</ul>
</div>
</li>
<li class="header-nav-menu-item  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/lajfstajl">Лайфстайл</a>
</span>
</li>
<li class="header-nav-menu-item  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/svqt">Свят</a>
</span>
</li>
<li class="header-nav-menu-item  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/agro">Агро</a>
</span>
</li>
<li class="header-nav-menu-item  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/biznes-zona">Бизнес зона</a>
</span>
</li>
<li class="header-nav-menu-item  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/imoti">Имоти</a>
</span>
</li>
<li class="header-nav-menu-item  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/kultura">Култура</a>
</span>
</li>
<li class="header-nav-menu-item  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/zdrave">Здраве</a>
</span>
</li>
<li class="header-nav-menu-item  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/video">Видео</a>
</span>
</li>
<li class="header-nav-menu-item  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/galerii">Галерии</a>
</span>
</li>
<li class="header-nav-menu-item  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/gurme">Гурме</a>
</span>
</li>
<li class="header-nav-menu-item  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/na-pat">На път</a>
</span>
</li>
<li class="header-nav-menu-item dropdown more hidden" data-width="50">
<span class="header-nav-menu-link">
<a href="#more" role="button">Още</a>
<i class="bi bi-plus menu-chevron menu-chevron-open"></i>
</span>
<div class="dropdown-menu">
<ul></ul>
</div>
</li>
</ul>
<div class="mobile-only nav-footer">
<h4 class="title social-share-title m-top-20">Последвайте ни</h4>
<div class="social-share-links">
<div class="share-link share-facebook">
<a href="https://www.facebook.com/marica.bg/" target="_blank">
<i class="bi bi-facebook"></i>
</a>
</div>
<div class="share-link share-twitter">
<a href="https://twitter.com/marica_bg" target="_blank">
<i class="bi bi-twitter"></i>
</a>
</div>
<div class="share-link share-twitter">
<a href="https://www.linkedin.com/company/marica-news-and-media" target="_blank">
<i class="bi bi-linkedin"></i>
</a>
</div>
<div class="share-link share-twitter">
<a href="https://www.instagram.com/marica.bg/" target="_blank">
<i class="bi bi-instagram"></i>
</a>
</div>
<div class="share-link share-youtube">
<a href="https://www.youtube.com/channel/UCDgdgyP2YUGIXzlc7ttXmAw" target="_blank">
<i class="bi bi-youtube"></i>
</a>
</div>
<div class="share-link share-youtube">
<a href="https://www.youtube.com/channel/UCDgdgyP2YUGIXzlc7ttXmAw" target="_blank">
<i class="bi bi-rss-fill"></i>
</a>
</div>
</div>
<div class="row mx-0 header-nav-footer">
<div class="col-sm-12 m-top-20">
<h4 class="title">Полезна Информация</h4>
<div class="row ">
<div class="col-6">
<nav>
<ul class="footer-links">
<li>
<a href="https://www.marica.bg/za-nas">За нас</a>
</li>
<li>
<a href="https://www.marica.bg/reklama">Реклама</a>
</li>
<li>
<a href="https://www.marica.bg/usloviya-za-polzvane">Условия за ползване</a>
</li>
<li>
<a href="https://www.marica.bg/politika-za-poveritelnost">Политика за поверителност</a>
</li>
</ul></nav>
</div>
<div class="col-6 ">
<nav>
<ul class="footer-links">
<li>
<a href="https://www.marica.bg/ekip">Екип</a>
</li>
<li>
<a href="https://www.marica.bg/kontakti">Контакти</a>
</li>
<li>
<a href="https://www.marica.bg/politika-za-biskvitkite">Политика за бисквитките</a>
</li>
</ul>
</nav>
</div>
</div>
</div>
</div>
</div>
</div>
<button class="icon-btn search-btn" aria-label="search">
<i class="bi bi-search"></i>
</button>
</div>
</div>
</div>
</nav>
<div class="container p-0-mobile">

<div class="search-holder" style="display: none;">
<div class='search-form'>
<div class="search-title">
<i class="icon bi bi-search"></i>
<h3> Търсене</h3>
</div>
<form method="GET" action="https://www.marica.bg/tyrsene">
<div class="row">
<div class="col-md-10">
<div class="search-input">
<input name="search" type="search" class="form-control" placeholder="Търсене по ключова дума ...">
</div>
<div class="row">
<div class="col-md-3">
<div class="form-group label">
<label for="category">Категория</label>
<select class="form-control search-sel" name="category" value="">
<option value="">Всички категории</option>
<option value="174" disabled>Тема в развитие</option>
<option value="176"> - Местни избори 2019</option>
<option value="180"> - COVID-19</option>
<option value="184"> - Парламентарни избори 2021</option>
<option value="193"> - Избори 2021</option>
<option value="47">На път</option>
<option value="46">Гурме</option>
<option value="45">Галерии</option>
<option value="44">Агро</option>
<option value="43">Здраве</option>
<option value="42">Имоти</option>
<option value="41">Бизнес зона</option>
<option value="40">Култура</option>
<option value="39">Видео</option>
<option value="38">Свят</option>
<option value="37" disabled>България</option>
<option value="199"> - Власт</option>
<option value="201"> - Общество</option>
<option value="202"> - Закон и ред</option>
<option value="205"> - Здравеопазване</option>
<option value="36">Лайфстайл</option>
<option value="29" disabled>Спорт</option>
<option value="191"> - Токио 2020</option>
<option value="30"> - Футбол</option>
<option value="188"> - Евро 2020</option>
<option value="196"> - Пекин 2022</option>
<option value="31"> - Волейбол</option>
<option value="32"> - Баскетбол</option>
<option value="33"> - Тенис</option>
<option value="34"> - Таланти</option>
<option value="35"> - Други</option>
<option value="14" disabled>Регион</option>
<option value="15"> - Пазарджик</option>
<option value="178"> - Други</option>
<option value="16"> - Хасково</option>
<option value="17"> - Смолян</option>
<option value="18"> - Марица</option>
<option value="19"> - Родопи</option>
<option value="20"> - Карлово</option>
<option value="21"> - Първомай</option>
<option value="22"> - Стамболийски</option>
<option value="23"> - Асеновград</option>
<option value="24"> - Садово</option>
<option value="25"> - Съединение</option>
<option value="26"> - Кричим</option>
<option value="27"> - Куклен</option>
<option value="28"> - Раковски</option>
<option value="9" disabled>Само в марица</option>
<option value="10"> - Коментари</option>
<option value="11"> - Интервюта</option>
<option value="13"> - Разследване</option>
<option value="1" disabled>Пловдив</option>
<option value="2"> - Градът</option>
<option value="186"> - За по-чист въздух</option>
<option value="3"> - Политика</option>
<option value="4"> - Крими</option>
<option value="5"> - Образование</option>
<option value="6"> - Здравеопазване</option>
<option value="7"> - Транспорт</option>
<option value="8"> - Пловдив през годините</option>
 </select>
</div>
</div>
<div class="col-md-3">
<div class="form-group label">
<label for="date">Дата</label>
<select id="date-range" class="form-control search-sel" name="date" value="">
<option value="">Без значение</option>
<option value="day">Последните 24 часа</option>
<option value="week">Последната седмица</option>
<option value="month">Последният месец</option>
<option value="custom">Избери период</option>

</select>
<span class="icon-btn calendar-archive" style="position: relative; height: 0; margin: 0; visibility: hidden; opacity: 0; display: block;">
<i class="icon mdi mdi-calendar-month">
</i>
<input style="opasity:0; width:0; height: 0; border: 0; position: absolute; bottom: 0; left: 20px;" type="text" class="datepicker" name="calendar" value="">
</span>
</div>
</div>
</div>
</div>
<div class="col-md-2">
<div class="search-button">
<button type="submit" class="btn primary-btn icon-right">
<span>Търсене</span>
</button>
</div>
</div>
</div>
</form>
</div>
</div>

</div>
</header>
<div class="main ">
<style>
        @media  print {
            header,footer,.right-cont,.carousel-2,
            .article-buttons,.article-share-comm {
                display: none;
            }
        }
    </style>
<style>
            .section-title span.total-comments{
                padding: 0;
            }
            .share-comm {
                padding: 0;
                margin-bottom: 0;
                background: none;
            }
            .share-comm a{
                display: block;
            }
            .buttons-diver {
                margin: 0 15px;
            }
            .text-center {
                text-align: center;
            }
            .comment-body-container {
                margin-top: 35px;
            }
            .guest-container {
                padding: 40px;
            }
            .comm-scroll-link {
                color: #000;
                font-size: 18px;
                font-weight: 600;
                display: inline-block;
            }
            .comm-scroll-link:hover {
                color: #000;
                text-decoration: underline;
            }
            .article-share-comm .text-bold .icon {
                font-size: initial;
                position: unset;
                margin-left: 5px;
            }

            @media (max-width: 1199px) {
                .guest-container {
                    padding: 10px;
                }
                .guest-container h2 {
                    font-size: 18px;
                }
                .comment-body-container {
                    margin-top: 20px;
                }
                .guest-container .btn {
                    display: block;
                }
                .buttons-diver {
                    margin: 10px 0;
                    display: block;
                }
            }
        </style>
<div class="article-cont">
<div class="container px-0-mobile">
<div class="ad" style="width: 100%; padding: 20px 0; ">
<script>
  googletag.cmd.push(function() {

var mapping = googletag.sizeMapping()
.addSize([1200, 0], [[970, 250], [970, 90], [750, 100], [728, 90]])
.addSize([992, 0], [[970, 250], [970, 90], [750, 100], [728, 90]])
.addSize([768, 0], [[336, 280], [300, 250], [300, 100]])
.addSize([576, 0], [[336, 280], [300, 250], [300, 100]])
.addSize([336, 0], [[336, 280], [300, 250], [300, 100]])
.addSize([0, 0], [[300, 250], [300, 100]])
.build();

    googletag.defineSlot('/21927690457/Marica-970x250/Article-Megaboard-970x250', [[336, 280], [728, 90], [970, 250], [970, 90], [300, 250], [750, 100], [300, 100]], 'div-gpt-ad-1584346719147-0').defineSizeMapping(mapping).addService(googletag.pubads());
  });
</script>

<div id='div-gpt-ad-1584346719147-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584346719147-0'); });
  </script>
</div>
</div>
<div class="row mx-0-mobile">
<div class="col-md-12 col-lg-8 col-xl-9 px-0-mobile">
<nav class="mx-15-mobile">
<ul class="breadcrumbs-nav">
<li>
<a href="/">Начало</a>
<span class="begin"></span>
</li>
<li>
<i class="bi bi-chevron-right"></i>
</li>
<li>
<a href="https://www.marica.bg/plovdiv">Пловдив</a>
</li>
<li>
<i class="bi bi-chevron-right"></i>
</li>
<li>
<span>За по-чист въздух</span>
</li>
</ul>
</nav>
<section class="article-content">
<div class="printable-area">
<article id="lg-article" itemscope itemtype="http://schema.org/NewsArticle">
<div class="article-content-header mobile-p-top-10">
<h1 class="title mx-15-mobile" itemprop="headline">ГРАФИК за миенето на пловдивските улици от 16 до 20 май</h1>
<div class="article-info clearfix mx-15-mobile">
<ul class="clearfix">
<li>
<i class="bi bi-clock"></i>
<span class="clock">09:00</span>,
<span>13.05.2022</span>
</li>
<span style="display:none;">
<span itemprop="mainEntityOfPage">https://www.marica.bg/plovdiv/za-po-chist-vazduh/grafik-za-mieneto-na-plovdivskite-ulici-ot-16-do-20-may</span>
<span itemprop="publisher" itemscope itemtype="http://schema.org/NewsMediaOrganization">
<span itemprop="name">Marica.bg</span>
<meta itemprop="email" content=" novini.marica@gmail.com" />
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="name" content="Marica Logo" />
<meta itemprop="url" content="https://marica.bg" />
<meta itemprop="thumbnailUrl" content="https://www.marica.bg/img/favicons/favicon-192.png" />
<meta itemprop="contentUrl" content="https://www.marica.bg/img/favicons/favicon-192.png" />
<meta itemprop="width" content="192" />
<meta itemprop="height" content="192" />
<meta itemprop="encodingFormat" content="image/png" />
</span>
<span itemprop="datePublished" content="2022-05-13T09:00:00+03:00"></span>
<span itemprop="dateModified" content="2022-05-13T09:00:00+03:00"></span>
</span>
</span>
<li class="author">
<i class="icon mdi mdi-account-outline"></i>
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
<a itemprop="name" content="Marica.bg" title="Marica.bg" href="/ekip/127">Marica.bg</a>
<meta itemprop="image" content="https://marica.bg/img/user-avatar.jpg" />
 <meta itemprop="url" content="https://marica.bg/ekip/127" />
<meta itemprop="email" content="news@marica.bg" />
</span>
</li>
<li>
<i class="bi bi-eye"></i>
<span> 72</span>
</li>
<li>
<i class="bi bi-chat-left-text"></i>
<a href="#anchor-comments">
<span> 0</span>
</a>
</li>
</ul>
<div class="article-buttons">
<span onclick="articlePrint()" class="btn icon-left">
<i class="icon bi bi-printer"></i> Принтирай
</span>
</div>
</div>
</div>
<div class="article-content-body" itemprop="articleBody">
<div class="featured-image">
<div class="article-image" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<a class="lg-img" href="https://cdn.marica.bg/images/marica.bg/1028/miene_asenovgradsko.jpg">
<img width="640" src="https://cdn.marica.bg/images/marica.bg/1028/640_miene_asenovgradsko.jpg" itemprop="url" alt="ГРАФИК за миенето на пловдивските улици от 16 до 20 май" title="ГРАФИК за миенето на пловдивските улици от 16 до 20 май">
</a>
</div>
</div>
<div class="ad m-top-20 mx-15-mobile">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7378410821856757" data-ad-slot="7156020776" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
 </div>
<div class="text-information mx-15-mobile" lang="bg">
<p>Машинното метене и миене на пловдивските улици продължава и идната седмица, съобщават от ОП &bdquo;Чистота&ldquo;. Работата започва още след полунощ и приключва в ранните утринни часове, за да се избегне допълнително напрежение в трафика.&nbsp;</p>
<p>Тъй като в града има пътни отсечки в ремонт, където мотометачната и мотомиячна техника не може да влезе, са възможни промени в предварително утвърдения график. Ето къде ще работят екипите:</p>
<p>Район &bdquo;Централен&ldquo;&nbsp;</p>
<p>Всекидневно от 16 до 20.05.2022 г. &nbsp;(от понеделник до петък): надлез &bdquo;Родопи&ldquo; &ndash; с 3-те подхода, бул. &bdquo;Санкт Петербург&ldquo; &ndash; от бул. &bdquo;Източен&ldquo; до надлез &bdquo;Родопи&ldquo;, ул. &bdquo;Найчо Цанов&ldquo; &ndash; от бул. &bdquo;Христо Ботев&ldquo; до бул. &bdquo;Асеновградско шосе&ldquo;, ул. &bdquo;Менделеев&ldquo; и бул. &bdquo;Асеновградско шосе&ldquo; (западното платно) &ndash; до бул. &bdquo;Цар Симеон&ldquo;, бул. &bdquo;Цар Борис III Обединител&ldquo; &ndash; от бул. &bdquo;Христо Ботев&ldquo; до бул. &bdquo;Марица-юг&ldquo; &nbsp;(двете платна); бул. &bdquo;Христо Ботев&ldquo;, бул. &bdquo;Източен&ldquo; (западното платно) &ndash; от бул. &bdquo;Санкт Петербург&ldquo; до бул. &bdquo;Марица-юг&ldquo;, бул. &bdquo;Шести септември&ldquo; &ndash; от бул. &bdquo;Източен&ldquo; до бул. &bdquo;Копривщица&ldquo;, бул. &bdquo;Княгиня Мария Луиза&ldquo; &ndash; от бул. &bdquo;Източен&ldquo; до &bdquo;Цар Борис III Обединител&ldquo;, ул. &bdquo;Богомил&ldquo; &ndash; от бул. &bdquo;Източен&ldquo; до ул. &bdquo;Петко Д. Петков&ldquo;, ул. &bdquo;Петко Д. Петков&ldquo;, ул. &bdquo;Света Петка&ldquo;, ул. &bdquo;Иван Вазов&ldquo; (оросяване), ул. &bdquo;Авксентий Велешки&ldquo; (оросяване), бул. &bdquo;Руски&ldquo;, моста на Герджика, бул. &bdquo;Марица-юг&ldquo; &ndash; от бул. &bdquo;Източен&ldquo; до бул. &bdquo;Копривщица&ldquo;, ул. &bdquo;Христо Г. Данов&ldquo; &ndash; от площад &bdquo;Римски стадион&ldquo; до бул. &bdquo;Руски&ldquo;, ул. &bdquo;Гладстон&ldquo;, бул. &bdquo;Васил Априлов&ldquo; &ndash; от моста над река Марица до Централна гара, бул. &bdquo;Пещерско шосе&ldquo; (оросяване) &nbsp;&ndash; от бул. &bdquo;Васил Априлов&ldquo; до бул. &bdquo;Копривщица&ldquo;, ул. &bdquo;Любен Каравелов&ldquo;, &nbsp;бул. &bdquo;Копривщица&ldquo;, бул. &bdquo;Свобода&ldquo;, вътрешното платно на бул. &bdquo;Свобода&ldquo;, ул. &bdquo;Захари Стоянов&ldquo; &ndash; от ул. &bdquo;Гладстон&ldquo; до ул. &bdquo;Пещера&ldquo;, ул. &bdquo;Пещера&ldquo; &ndash; от ул. &bdquo;Захари Стоянов&ldquo; до бул. &bdquo;Васил Априлов&ldquo;.&nbsp;</p>
<p>На 16, 18 и 20.05.2022 г. (понеделник, сряда и петък): ул. &bdquo;Родопи&ldquo; &ndash; от бул. &bdquo;Княгиня Мария Луиза&ldquo; до бул. &bdquo;Христо Ботев&ldquo;, ул. &bdquo;Капитан Райчо&ldquo; (оросяване), ул. &bdquo;Леонардо да Винчи&ldquo;, ул. &bdquo;Граф Игнатиев&ldquo;, ул. &bdquo;Мали Богдан&ldquo;, ул. &bdquo;Марин Дринов&ldquo;, ул. &bdquo;Цар Иван Срацимир&ldquo;, ул. &bdquo;Райно Попович&ldquo;, ул. &bdquo;Цар Асен&ldquo;, ул. &bdquo;Цанко Дюстабанов&ldquo; &ndash; от бул. &bdquo;Цар Борис III Обединител&ldquo; до ул. &bdquo;Авксентий Велешки&ldquo;, ул. &bdquo;Кръстьо Пастухов&ldquo;, ул. &bdquo;Д-р Г. М. Димитров&ldquo;, ул. &bdquo;Кракра&ldquo;, ул. &bdquo;Крали Марко&ldquo;, ул. &bdquo;Преслав&ldquo;, ул. &bdquo;Дондуков&ldquo;, ул. &bdquo;Александър Екзарх&ldquo;, ул. &bdquo;Густав Вайганд&ldquo;, ул. &bdquo;Петьофи&ldquo;, ул. &bdquo;Виктор Юго&ldquo;, ул. &bdquo;Божидар Здравков&ldquo;, ул. &bdquo;Петко Ю. Тодоров&ldquo;, ул. &bdquo;Ген. Данаил Николаев&ldquo;, ул. &bdquo;Младежка&ldquo;, ул. &bdquo;Пенчо Славейков&ldquo;, ул. &bdquo;Драган Цанков&ldquo; &ndash; на запад от бул. &bdquo;Руски&ldquo;, ул. &bdquo;Тракия&ldquo; &ndash; западно от бул. &bdquo;Руски&ldquo;, ул. &bdquo;Филип Македонски&ldquo; &ndash; на запад от бул. &bdquo;Руски&ldquo;, &nbsp;ул. &bdquo;Велико Търново&ldquo; &ndash; западно от бул. &bdquo;Руски&ldquo;.</p>
<p>На 17 и 19.05.2022 г. (вторник и четвъртък): площад &bdquo;Понеделник пазар&ldquo; (оросяване), кв. &bdquo;Капана&ldquo; (оросяване) &ndash; ул. &bdquo;Железарска&ldquo;, ул. &bdquo;Йоаким Груев&ldquo;, ул. &bdquo;Фредерик Жолио Кюри&ldquo;, ул. &bdquo;Бетовен&ldquo;, ул. &bdquo;Опълченска&ldquo;, ул. &bdquo;Петко Каравелов&ldquo;, ул. &bdquo;Скайлер&ldquo;, ул. &bdquo;Софроний Врачански&ldquo;, ул. &bdquo;Свети Климент&ldquo;, ул. &bdquo;Димитър Цончев&ldquo;, ул. &bdquo;Юрий Венелин&ldquo;, ул. &bdquo;Ангел Кънчев&ldquo;, ул. &bdquo;Цар Калоян&ldquo;, ул. &bdquo;Елиезер Калев&ldquo;, ул. &bdquo;Стефка Николова&ldquo;, ул. &bdquo;Хан Кубрат&ldquo;, ул. &bdquo;Висла&ldquo;, ул. &bdquo;Четвърти януари&ldquo;; вътрешнокварталните улици в карето между бул. &bdquo;Руски&ldquo;, бул. &bdquo;Христо Ботев&ldquo;, бул. &bdquo;Копривщица&ldquo; и бул. &bdquo;Марица-юг&ldquo;.&nbsp;</p>
<p>На 18 и 20.05.2022 г. (сряда и петък): &nbsp;ул. &bdquo;Иван Перпелиев&ldquo; (оросяване) &ndash; от &nbsp;ул. &bdquo;Петко Д. Петков&ldquo; до площад &bdquo;Възраждане&ldquo;.</p>
<p>На 17.05.2022 г. (вторник): &nbsp;ул. &bdquo;Апостол Узунов&ldquo;, ул. &bdquo;Балкан&ldquo; &ndash; от ул. &bdquo;Цар Ив. Шишман&ldquo; до ул. &bdquo;Мортагон&ldquo;, ул. &bdquo;Митрополит Панарет&ldquo; &ndash; от бул. &bdquo;Княгиня Мария Луиза&ldquo; до бул. &bdquo;Шести септември&ldquo;, ул. &bdquo;Цанко Дюстабанов&ldquo; &ndash; от ул. &bdquo;Авксентий Велешки" до автогара &bdquo;Юг&ldquo;, ул. &bdquo;Булаир&ldquo;, ул. &bdquo;Екзарх Йосиф&ldquo;.&nbsp;</p>
<p>На 18.05.2022 г. (сряда): ул. &bdquo;Весела&ldquo;, ул. &bdquo;Стойчо Мошанов&ldquo; &ndash; от бул. &bdquo;Източен&ldquo; до ул. &bdquo;Цар Иван Шишман&ldquo;, ул. &bdquo;Никола Войводов&ldquo; &ndash; от бул. &bdquo;Шести септември&ldquo; до бул. &bdquo;Марица&ldquo;, ул. &bdquo;Мадара&ldquo;, ул. &bdquo;Велико Търново&ldquo; &ndash; до бул. &bdquo;Руски&ldquo;, ул. &bdquo;Одрин&ldquo;, ул. &bdquo;Антон Бензеншек&ldquo;, ул. &bdquo;Тракия&ldquo; &ndash; от ул. &bdquo;Авксентий Велешки&ldquo; до бул. &bdquo;Руски&ldquo;, ул. &bdquo;Филип Македонски&ldquo; &ndash; източно от бул. &bdquo;Руски&ldquo;, ул. &bdquo;Драган Цанков&ldquo; &ndash; източно от бул. &bdquo;Руски&ldquo;.&nbsp;</p>
<p>На 19.05.2022 г. (четвъртък): ул. &bdquo;Асен Златаров&ldquo;.&nbsp;</p>
<p>На 20.05.2022 г. (петък): ул. &bdquo;Георги Мамарчев&ldquo;.&nbsp;</p>
<p>Район &bdquo;Южен&rdquo;</p>
<p>Всекидневно от 16 до 20.05.2022 г. (от понеделник до петък): ул. &bdquo;Кукленско шосе&ldquo; &ndash; от бензиностанцията OMV до табелата за край на Пловдив, бул. &bdquo;Александър Стамболийски&ldquo; &ndash; от ул. &bdquo;Кукленско шосе&ldquo; до ул. &bdquo;Коматевско шосе&ldquo;, бул. &bdquo;Никола Вапцаров&ldquo; &ndash; от бул. &bdquo;Цар Борис III Обединител&ldquo; до ул. &bdquo;Коматевско шосе&ldquo;, бул. &bdquo;Македония&ldquo; &ndash; от Бетонния мост, включително него, до магазин &bdquo;Лидъл&ldquo;), ул. &bdquo;Стефан Стамболов&ldquo; и ул. &bdquo;Асен Христофоров &ndash; от бул. &bdquo;Никола Вапцаров&ldquo; до ул. &bdquo;Поручик Въльо Стефов&ldquo;, ул. &bdquo;Пере Тошев&ldquo; &ndash; от бул. &bdquo;Никола Вапцаров&ldquo; до бул. &bdquo;Александър Стамболийски&ldquo;, ул. &bdquo;Братя Бъкстон&ldquo; &ndash; от ул. &bdquo;Даме Груев&ldquo; до бул. &bdquo;Александър Стамболийски&ldquo;, ул. &bdquo;Коматевско шосе&ldquo; &ndash; от бул. &bdquo;Никола Вапцаров&ldquo; до околовръстното шосе, ул. &bdquo;Захаридово&ldquo; &ndash; от ул. &bdquo;Коматевско шосе&ldquo; до околовръстното шосе, ул. &bdquo;Обнова&ldquo;, ул. &bdquo;Димитър Талев&ldquo; &ndash; от бул. &bdquo;Македония&ldquo; до кръстовището за кв. &bdquo;Беломорски&ldquo;, ул. &bdquo;Бяло море&ldquo;, ул. Калиакра &ndash; от ул. &bdquo;Бяло море&ldquo; до ул. &bdquo;Акад. Петър Динеков&ldquo;, ул. &bdquo;Акад. Петър Динеков&ldquo;, ул. &bdquo;Беломорска&ldquo;, ул. &bdquo;Остромила&ldquo;.</p>
<p>На 16, 18 и 20.05.2022 г. (понеделник, сряда и петък): ул. &bdquo;Поручик Въльо Стефов&ldquo; &ndash; от ул. &bdquo;Димитър Талев&ldquo; до бул. &bdquo;Александър Стамболийски&ldquo;, ул. &bdquo;Славееви гори&ldquo; &ndash; от ул. &bdquo;Димитър Талев&ldquo; до ул. &bdquo;Стефан Стамболов&ldquo;, ул. &bdquo;Георги Икономов&ldquo; &ndash; от ул. &bdquo;Стефан Стамболов&ldquo; до ул. &bdquo;Околчица&ldquo;, ул. &bdquo;Георги Кирков&ldquo;, ул. &bdquo;Михалаки Георгиев&ldquo; &ndash; от бул. &bdquo;Никола Вапцаров&ldquo; до ул. &bdquo;Георги Икономов&ldquo;, ул. &bdquo;Михалаки Георгиев&ldquo; &ndash; от ул. &bdquo;Георги Кондолов&ldquo; до бул. &bdquo;Никола Вапцаров&ldquo; (оросяване), ул. &bdquo;Константин Нунков&ldquo; &ndash; от ул. &bdquo;Димитър Талев&ldquo; до ул. &bdquo;Стефан Стамболов&ldquo;, ул. &bdquo;Бугариево&ldquo;, ул. &bdquo;Кичево&ldquo;, ул. &bdquo;Даме Груев&ldquo; (оросяване), ул. &bdquo;Скопие&ldquo; (оросяване), ул. &bdquo;Охрид&ldquo; (оросяване).</p>
<p>На 17 и 19.05.2022 г. (вторник и четвъртък): развръзките на надлез &bdquo;Родопи&ldquo; &ndash; &nbsp;ул. &bdquo;Бачо Киро&ldquo;, продължава до завоя на Пожарната, ул. &bdquo;Братя Шкорпил&ldquo;, &bdquo;Оазис 4&ldquo;, ул. &bdquo;Димо Хаджидимов&ldquo;, ул. &bdquo;Кукуш&ldquo;, ул. &bdquo;Трети март&ldquo;, бул. &bdquo;Македония&ldquo; &ndash; локалното платно.</p>
<p>Район &bdquo;Източен&rdquo;</p>
<p>Всекидневно от 16 &nbsp;до 20.05.2022 г. (от понеделник до петък): моста на Адата, бул. &bdquo;Шести септември&ldquo; &ndash; от бул. &bdquo;Източен&ldquo; до бул. &bdquo;Княгиня Мария Луиза&ldquo; &ndash; от бул. &bdquo;Освобождение&ldquo; до бул. &bdquo;Източен&ldquo;, бул. &bdquo;Източен&rdquo; &ndash; източно платно, бул. &bdquo;Княгиня Мария Луиза&rdquo;, бул. &bdquo;Освобождение&rdquo; &ndash; западното платно, бул. &bdquo;Санкт Петербург&rdquo; &ndash; северното платно, ул. &bdquo;Лев Толстой&rdquo;, ул. &bdquo;Богомил&rdquo; &ndash; от ул. &bdquo;Лев Толстой&ldquo; до №99, ул. &bdquo;Ралица&ldquo;, &nbsp;ул. &bdquo;Марин Дринов&ldquo; &ndash; от ул. &bdquo;Ралица&ldquo; до бул. &bdquo;Източен&ldquo;, ул. &bdquo;Славейна&ldquo; &ndash; от ул. &bdquo;Марин Дринов&ldquo; до ул. &bdquo;Братя Свещарови&ldquo;, ул. &bdquo;Зорница&ldquo; &ndash; от ул. &bdquo;Славейна&ldquo; до ул. &bdquo;Арх. Камен Петков, бул. &bdquo;Марица-юг&ldquo; &ndash; от бензиностанция &bdquo;Шел&ldquo; до ул. &bdquo;Крайна&rdquo;, ул. &bdquo;Генерал Радко Димитриев&rdquo;, северното платно на бул. &bdquo;Цариградско шосе&rdquo; и надлез &bdquo;Скобелева майка&ldquo;, ул. &bdquo;Удроу Уилсън&rdquo;, ул. &bdquo;Герлово&ldquo;, ул. &bdquo;Лотос&ldquo;, ул. &bdquo;Вратцата&ldquo;, ул. &bdquo;Ландос&ldquo;, ул. &bdquo;Крайна&ldquo;, ул. &bdquo;Калина&ldquo; &ndash; от ул. &bdquo;Крайна&ldquo; до ул. &bdquo;Крайречна&ldquo;, ул. &bdquo;Крайречна&ldquo;, ул. &bdquo;Батак&ldquo; &ndash; от ул. &bdquo;Крайна" до ул. &bdquo;Крайречна&ldquo;, ул. &bdquo;Храбрец&ldquo;.</p>
<p>На 16, 18 и 20.05.2022 г. (понеделник, сряда и петък): улиците втора категория в кв. &bdquo;Каменица&ldquo;, кв. &bdquo;Гладно поле&ldquo;, кв. &bdquo;Изгрев&ldquo; и кв. &bdquo;Столипиново&ldquo;.</p>
<p>На 17.05.2022 г. (вторник): улиците трета категория в кв. &bdquo;Каменица&ldquo; и кв. &bdquo;Гладно поле&ldquo;.</p>
<p>На 19.05.2022 г. (четвъртък): ул. &bdquo;Орловец&ldquo; и ул. &bdquo;Арчарица&ldquo;, улиците трета категория в кв. &bdquo;Изгрев&ldquo;.</p>
<p>Район &bdquo;Тракия&rdquo;</p>
<p>Всекидневно от 16 до 20.05.2022 г. (от понеделник до петък): източната страна на ул. &bdquo;Менделеев&ldquo; и бул. &bdquo;Асеновградско шосе&ldquo; &ndash; от Аграрния университет до бул. &bdquo;Цар Симеон&ldquo;, бул. &bdquo;Санкт Петербург&ldquo; &ndash; южната страна, ул. &bdquo;Проф. Цветан Лазаров&ldquo;, бул. &bdquo;Цар Симеон&ldquo;, ул. &bdquo;Нестор Абаджиев&ldquo;, ул. &bdquo;Недялка Шилева&ldquo; &ndash; от бул. &bdquo;Цар Симеон&ldquo; до Пожарната, бул. &bdquo;Освобождение&ldquo;, ул. &bdquo;Георги Данчов&ldquo;, южната страна на бул. &bdquo;Цариградско шосе&ldquo; плюс локалното платно, ул. &bdquo;Хан Крум&ldquo;, ул. &bdquo;Ягодовско шосе&ldquo;, бул. &bdquo;Княз Борис I&ldquo;, ул. &bdquo;Съединение&ldquo;, бул. &bdquo;Асеновградско шосе&ldquo; &ndash; от бул. &bdquo;Цар Симеон&ldquo; до Асеновградския надлез, ул. &bdquo;Недялка Шилева&ldquo; &ndash; от бул. &bdquo;Цар Симеон&ldquo; до бул. &bdquo;Освобождение&ldquo;, бул. &bdquo;Шипка&ldquo;.</p>
<p>На 16, 18 и 20.05.2022 г. (понеделник, сряда и петък): ул. &bdquo;Димитър Кудоглу&ldquo;, ул. &bdquo;Георги &nbsp;Цариградски&ldquo;, ул. &bdquo;Теофан Райнов&ldquo;, ул. &bdquo;Вълко Чалъков&ldquo;, ул. &bdquo;Поручик &nbsp;Боян Ботев&ldquo;, ул. &bdquo;Димитър Ризов&ldquo; &ndash; от ул. &bdquo;Поручик Боян Ботев&ldquo; до бул. &bdquo;Освобождение&ldquo;, ул. &bdquo;Пеньо Пенев&ldquo; &ndash; от ул. &bdquo;Поручик &nbsp;Боян Ботев&ldquo; до бул. &bdquo;Освобождение&ldquo;, ул. &bdquo;Иван Стоянович" &ndash; ул. &bdquo;Пеньо Пенев&ldquo;, ул. &bdquo;Маестро Георги Атанасов&ldquo;, ул. &bdquo;Вълко Шопов&ldquo;, ул. &bdquo;Бранислав Велешки&ldquo;, ул. &bdquo;Поп Ангел Чолаков&ldquo;, ул. &bdquo;Александър Терзиев&ldquo;, ул. &bdquo;Гочо Грозев&ldquo;, ул. &bdquo;Ванче Михайлов&ldquo;, ул. &bdquo;Братан&ldquo;, ул. &bdquo;Ангел Коджаманов&ldquo;, ул. &bdquo;Ген. Константин Кесяков&ldquo;, ул. &bdquo;Генерал Дандевил&ldquo;, ул. &bdquo;Петър Горанов&ldquo;, ул. &bdquo;Григор Божков&ldquo;, ул. &bdquo;Цар Светослав Тертер&ldquo;, ул. &bdquo;Българка&ldquo;.</p>
<p>На &nbsp;17 и 19.05.2022 г. (вторник и четвъртък): микрорайони А1, А2, А3, А4, А5, А6, А7, А8, А9, А10, А11, А12 и А13. &nbsp;</p>
<p>На 16.05.2022 г. (понеделник): алеите в парк &bdquo;Лаута&ldquo;.</p>
<p>Район &bdquo;Северен&rdquo;</p>
<p>Всекидневно от 16 до 20.05.2022 г. (от понеделник до петък): бул. &bdquo;България&ldquo; &ndash; от моста на Адата до 4-ти километър, от бул. &bdquo;България&ldquo; до комплекс &bdquo;Марица Гардънс&ldquo;, пред ПУ &bdquo;Паисий Хилендарски&ldquo;, от бул. &bdquo;България&ldquo; до кръвопреливния център, бул. &bdquo;Васил Априлов&ldquo;, бул. &bdquo;Марица-север&ldquo; &ndash; около магазин &bdquo;Лекси&ldquo;, ул. &bdquo;Георги Бенев&ldquo;, ул. &bdquo;Напредък&ldquo;, ул. &bdquo;Дилянка&ldquo;, ул. &bdquo;Победа&ldquo;, ул. &bdquo;Рогошко шосе&ldquo; &ndash; от траурен парк &bdquo;Север&ldquo; до моста Адата, бул. &bdquo;Цар Борис ІІІ Обединител&ldquo;, бул. &bdquo;Дунав&ldquo;, ул. &bdquo;Васил Левски&ldquo;, ул. &bdquo;Брезовско шосе&ldquo;, бул. &bdquo;Северен&ldquo;, ул. &bdquo;Стефан и Обрейко Обрейкови&ldquo;, ул. &bdquo;Барикадите&ldquo;, ул. &bdquo;Огражден&ldquo;.</p>
<p>На 16, 18 и 20.05.2022 г. (понеделник, сряда и петък): ул. &bdquo;Ян Хус&ldquo;, ул. &bdquo;Панталей Генов&ldquo;, ул. &bdquo;Петър Шилев&ldquo;, ул. &bdquo;Факел&ldquo;, ул. &bdquo;Генерал Кутузов&ldquo;, ул. &bdquo;Деница&ldquo; ул. &bdquo;Гороцвет&ldquo;, ул. &bdquo;Лайка&ldquo;, ул. &bdquo;Борба&ldquo;, ул. &bdquo;Милеви скали&ldquo;, ул. &bdquo;Достоевски&ldquo; &nbsp; &nbsp; &nbsp; , ул. &bdquo;Колю Фичето&ldquo;, ул. &bdquo;Сакар планина&ldquo;, ул. &bdquo;Райна княгиня&ldquo;, ул. &bdquo;Филипово&ldquo;, ул. &bdquo;Иван Рилски&ldquo; &ndash; от ул. &bdquo;Победа&ldquo; до ул. &bdquo;Васил Левски&ldquo;, ул. &bdquo;Средец&ldquo; &ndash; от ул. &bdquo;Иван Рилски&ldquo; до бул. &bdquo;Дунав&ldquo;.</p>
<p>На 17.05.2022 г. (вторник): ул. &bdquo;Ален мак&ldquo;, ул. &bdquo;Чучулига&ldquo;, ул. &bdquo;Поп Тодор Евтимов&ldquo;, ул. &bdquo;Васил Урумов&ldquo;, ул. &bdquo;Добрин Петков&ldquo;, ул. &bdquo;Никола Войновски&ldquo;, ул. &bdquo;Полет&ldquo;, ул. &bdquo;Брезовска&ldquo;, ул. &bdquo;Стара планина&ldquo;, ул. &bdquo;Полковник Сава Муткуров&ldquo;, ул. &bdquo;Карловска&ldquo;, ул. &bdquo;Ильо войвода&ldquo;.</p>
<p>На 19.05.2022 г. (четвъртък): ул. &bdquo;Тиса&ldquo;, ул. &bdquo;Средна гора&ldquo;, ул. &bdquo;Петрохан&ldquo;, ул. &bdquo;Оборище&ldquo;, ул. &bdquo;Белград&ldquo;, площад &bdquo;Антон Чехов&ldquo;, ул. &bdquo;Мизия&ldquo;.</p>
<p>Район &bdquo;Западен&rdquo;</p>
<p>Всекидневно от 16 до 20.05.2022 г. (от понеделник до петък): Коматевския транспортен възел (КТВ), бул. &bdquo;Копривщица&rdquo; &ndash; от КТВ до бул. &bdquo;Свобода&rdquo;, бул. &bdquo;Пещерско шосе&rdquo; &ndash; от бул. &bdquo;Копривщица&rdquo; &nbsp;до ул. &bdquo;Елин Пелин&rdquo;, ул. &bdquo;Елин Пелин&rdquo; &ndash; от бул. &bdquo;Пещерско шосе&rdquo; до ул. &bdquo;Просвета&rdquo;, ул. &bdquo;Борис Петров&rdquo; &ndash; от ул. &bdquo;Просвета&rdquo; (юг) &nbsp;до ул. &bdquo;Елена&rdquo;, ул. &bdquo;Елена&rdquo; &ndash; от ул. &bdquo;Борис Петров&rdquo; &nbsp;до ул. &bdquo;Елин Пелин&rdquo; и обратно, ул. &bdquo;Солунска&rdquo; &ndash; от ул. &bdquo;Царевец&rdquo; &nbsp;до ул. &bdquo;Юндола&rdquo;, ул. &bdquo;Владивосток&rdquo; &ndash; от ул. &bdquo;Ясна поляна&rdquo; до бул. &bdquo;Пещерско шосе&rdquo;, бул. &bdquo;Свобода&rdquo; &ndash; от бул. &bdquo;Копривщица&rdquo; &nbsp;до ул. &bdquo;Царевец&rdquo;, бул. &bdquo;Шести септември&rdquo; &ndash; от бул. &bdquo;Копривщица&rdquo; &nbsp;до моста на Гребния канал, ул. &bdquo;Кръстьо Раковски&ldquo; &ndash; от бул. &bdquo;Свобода&ldquo; до ул. &bdquo;Генерал Никола Иванов&ldquo;, ул. &bdquo;Перущица&rdquo; &ndash; от бул. &bdquo;Свобода&rdquo; &nbsp;до бул. &bdquo;Пещерско шосе&rdquo;, ул. &bdquo;Ясна поляна&rdquo; &ndash; от бул. &bdquo;Копривщица&rdquo; до ул. &bdquo;Владивосток&rdquo;, ул. &bdquo;Равнища&rdquo;, ул. &bdquo;Ранилист&rdquo;, ул. &bdquo;Рая&ldquo;, ул. &bdquo;Явор&rdquo; &ndash; от бул. &bdquo;Пещерско шосе&rdquo; &nbsp;до ул. &bdquo;Вечерница&rdquo;.</p>
<p>На 16, 18 и 20.05.2022 г. (понеделник, сряда и петък): ул. &bdquo;Дарвин&ldquo;, ул. &bdquo;Чернишевски&ldquo;, ул. &bdquo;Тургенев&ldquo;, ул. &bdquo;Акация&ldquo;, ул. &bdquo;Гарибалди&ldquo;, ул. &bdquo;Знаме&ldquo;, ул. &bdquo;Митрополит Максим&ldquo;, ул. &bdquo;Ген. Никола Иванов&ldquo;, ул. &bdquo;Инж. Стефан Христов Гешов&ldquo;, ул. &bdquo;Кръстьо &nbsp;Раковски&rdquo; &ndash; от ул. &bdquo;Ген. &nbsp;Никола Иванов&rdquo; до бул. &bdquo;Пещерско шосе&rdquo;, ул. &bdquo;Лерин&ldquo;, ул. &bdquo;София&ldquo;, ул. &bdquo;Димитър Страшимиров&ldquo;, ул. &bdquo;Йордан Гавазов&ldquo;, ул. &bdquo;Генерал Колев&ldquo;, ул. &bdquo;Копривките&ldquo;, ул. &bdquo;Силистра&ldquo;, ул. &bdquo;Иван Ст. Гешев&ldquo;, ул. &bdquo;Ружа&ldquo;, ул. &bdquo;Момина сълза&ldquo;, ул. &bdquo;Вечерница&ldquo;, ул. &bdquo;Бряст&ldquo;, ул. &bdquo;Росен&ldquo;, ул. &bdquo;Юндола&ldquo;, ул. &bdquo;Звезда&ldquo;.</p>
<p>На 17 и 19.05.2022 г. (вторник и четвъртък): вътрешноквартални улици.</p>
<p>На 17.05.2022 г. (вторник): ул. &bdquo;Вегетарианска&ldquo;, ул. &bdquo;Албена&ldquo;, ул. &bdquo;Татковина&ldquo;, ул. &bdquo;Западна&ldquo;, ул. &bdquo;Заря&ldquo;, ул. &bdquo;Мир&ldquo;.</p>
<p>На 20.05.2022 г. (петък): алеите в парк &bdquo;Отдих и култура&ldquo;.</p>
</div>
<div class="mx-15-mobile">
</div>
</div>
</article>
</div>
<div class="article-content-footer mx-15-mobile m-top-10">
<section class="article-keywords">
<div class="article-links">
<a href="/tyrsene?search=график" class="article-tag">
<span>график</span>
</a>
<a href="/tyrsene?search=миене" class="article-tag">
<span>миене</span>
</a>
<a href="/tyrsene?search=улици" class="article-tag">
<span>улици</span>
</a>
<a href="/tyrsene?search=пловдив" class="article-tag">
<span>пловдив</span>
</a>
</div>
</section>
</div>
<div>
<section class="article-share-bottom mx-15-mobile">
<div class="social-share-links">
<div class="share-link share-facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.marica.bg/plovdiv/za-po-chist-vazduh/grafik-za-mieneto-na-plovdivskite-ulici-ot-16-do-20-may" target="_blank">
<i class="icon mdi mdi-facebook"></i>
</a>
</div>
<div class="share-link share-twitter">
<a href="https://twitter.com/intent/tweet?text=ГРАФИК за миенето на пловдивските улици от 16 до 20 май -&amp;url=https://www.marica.bg/plovdiv/za-po-chist-vazduh/grafik-za-mieneto-na-plovdivskite-ulici-ot-16-do-20-may" target="_blank">
<i class="icon mdi mdi-twitter"></i>
</a>
</div>
<div class="share-link share-twitter">
<a href="https://www.linkedin.com/sharing/share-offsite/?url=https://www.marica.bg/plovdiv/za-po-chist-vazduh/grafik-za-mieneto-na-plovdivskite-ulici-ot-16-do-20-may" target="_blank">
<i class="icon mdi mdi-linkedin"></i>
</a>
</div>
<div class="share-link share-twitter">
<a href="whatsapp://send?text=https://www.marica.bg/plovdiv/za-po-chist-vazduh/grafik-za-mieneto-na-plovdivskite-ulici-ot-16-do-20-may ГРАФИК за миенето на пловдивските улици от 16 до 20 май" target="_blank">
<i class="icon mdi mdi-whatsapp"></i>
</a>
</div>
<div class="share-link share-viber">
<a href="https://3p3x.adj.st/?adjust_t=u783g1_kw9yml&adjust_fallback=https%3A%2F%2Fwww.viber.com%2F%3Futm_source%3DPartner%26utm_medium%3DSharebutton%26utm_campaign%3DDefualt&adjust_campaign=Sharebutton&adjust_deeplink=viber%3A%2F%2Fforward%3Ftext%3DCheck%2520this%2520out%253A%2520%2520https://www.marica.bg/plovdiv/za-po-chist-vazduh/grafik-za-mieneto-na-plovdivskite-ulici-ot-16-do-20-may" target="_blank">
<img src="/img/viber_logo_black.svg" alt="viber icon">
</a>
</div>
</div>
<div class="m-top-10 m-bot-10">
<a class="btn btn-google-news" href="https://news.google.com/publications/CAAqBwgKMLCRkwswiMaoAw" target="_blank" rel="nofollow noopener">
 Последвайте ни и в
<img src="https://upload.wikimedia.org/wikipedia/commons/3/33/Google_News.png" alt="" height="90%">
</a>
</div>
<div class="comment-section">
<div class="row">
<div class="col-6">
<a class="btn icon-left" href="#anchor-comments">
<i class="icon bi bi-chat-left-text"></i>
<span class="text-bold">Коментирай</span>
</a>
</div>
<div class="col-6">
</div>
</div>
</div>
</section>
<section>
<div class="row mx-0-mobile">
<div class="col-md-12 px-0-mobile">
<div class="section-header mx-15-mobile">
<h3 class="section-title">
<a href="https://www.marica.bg/plovdiv/za-po-chist-vazduh">
<span>Още от категорията</span>
<i class="bi bi-arrow-right"></i>
</a>
</h3>
</div>
<div id="more-by-category" class="swiper swiper-pagination-style px-15-mobile swiper-with-article">
<div class="swiper-wrapper grid-swiper">
<div class="swiper-slide">
<article class="article-block article-in-slider ">
<a href="https://www.marica.bg/plovdiv/za-po-chist-vazduh/dishay-svobodno-vazduhat-v-plovdiv-stava-vse-po-chist">
<div class="row">
<div class="col-12 article-image-cont">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/1025/350_plovdiv.jpg" alt="Дишай свободно: Въздухът в Пловдив става все по-чист">
</figure>
</div>
<div class="col-12">
<div class="article-body">
<h3 class="article-title">Дишай свободно: Въздухът в Пловдив става все по-чист</h3>
<div class="article-footer">
<div class="article-time"><span class="article-hour">10:11</span><span class="article-date">09.05.2022</span></div>
</div>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="swiper-slide">
<article class="article-block article-in-slider ">
<a href="https://www.marica.bg/plovdiv/za-po-chist-vazduh/svetovnata-banka-udrq-ramo-na-plovdiv-za-po-chist-vazduh">
<div class="row">
<div class="col-12 article-image-cont">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/1014/350_DSC_0937.JPG" alt="Световната банка удря рамо на Пловдив за по-чист въздух">
</figure>
</div>
<div class="col-12">
<div class="article-body">
<h3 class="article-title">Световната банка удря рамо на Пловдив за по-чист въздух</h3>
<div class="article-footer">
<div class="article-time"><span class="article-hour">16:30</span><span class="article-date">18.04.2022</span></div>
</div>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="swiper-slide">
<article class="article-block article-in-slider ">
<a href="https://www.marica.bg/plovdiv/za-po-chist-vazduh/i-sledvashtata-sedmica-miqt-plovdivskite-ulici-po-grafik">
<div class="row">
<div class="col-12 article-image-cont">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/1012/350_IMG_4694.JPG" alt="И следващата седмица мият пловдивските улици по ГРАФИК">
</figure>
</div>
<div class="col-12">
<div class="article-body">
<h3 class="article-title">И следващата седмица мият пловдивските улици по ГРАФИК</h3>
<div class="article-footer">
<div class="article-time"><span class="article-hour">08:45</span><span class="article-date">15.04.2022</span></div>
</div>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="swiper-slide">
<article class="article-block article-in-slider ">
<a href="https://www.marica.bg/plovdiv/za-po-chist-vazduh/plovdiv-se-budi-s-prah-nad-normata">
<div class="row">
<div class="col-12 article-image-cont">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/771/350_N010116.jpg" alt="Пловдив се буди с прах над нормата">
</figure>
</div>
<div class="col-12">
<div class="article-body">
<h3 class="article-title">Пловдив се буди с прах над нормата</h3>
<div class="article-footer">
<div class="article-time"><span class="article-hour">08:15</span><span class="article-date">26.03.2022</span></div>
</div>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="swiper-slide">
<article class="article-block article-in-slider ">
<a href="https://www.marica.bg/plovdiv/za-po-chist-vazduh/gorite-na-plovdiv-umirat-na-grebniq-kanal-zapochva-speshno-obsledvane-snimki">
<div class="row">
<div class="col-12 article-image-cont">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/995/350_380841.jpeg" alt="Горите на Пловдив умират, на Гребния канал започва спешно обследване СНИМКИ">
</figure>
</div>
<div class="col-12">
<div class="article-body">
<h3 class="article-title">Горите на Пловдив умират, на Гребния канал започва спешно обследване СНИМКИ</h3>
<div class="article-footer">
<div class="article-time"><span class="article-hour">07:45</span><span class="article-date">15.03.2022</span></div>
</div>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="swiper-slide">
<article class="article-block article-in-slider ">
<a href="https://www.marica.bg/plovdiv/za-po-chist-vazduh/vijte-v-koi-kvartali-na-plovdiv-vazduhat-e-nay-mrasen">
<div class="row">
<div class="col-12 article-image-cont">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/919/350_350_365240_0.jpeg" alt="Вижте в кои квартали на Пловдив въздухът е най-мръсен">
</figure>
</div>
<div class="col-12">
<div class="article-body">
<h3 class="article-title">Вижте в кои квартали на Пловдив въздухът е най-мръсен</h3>
<div class="article-footer">
<div class="article-time"><span class="article-hour">09:30</span><span class="article-date">06.03.2022</span></div>
</div>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="swiper-slide">
<article class="article-block article-in-slider ">
<a href="https://www.marica.bg/plovdiv/za-po-chist-vazduh/prah-nad-normata-vav-vazduha-na-plovdiv-i-blizkite-sela">
<div class="row">
<div class="col-12 article-image-cont">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/771/350_N012641.jpg" alt="Прах над нормата във въздуха на Пловдив и близките села">
</figure>
</div>
<div class="col-12">
<div class="article-body">
<h3 class="article-title">Прах над нормата във въздуха на Пловдив и близките села</h3>
<div class="article-footer">
<div class="article-time"><span class="article-hour">08:15</span><span class="article-date">05.03.2022</span></div>
</div>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="swiper-slide">
<article class="article-block article-in-slider ">
<a href="https://www.marica.bg/plovdiv/za-po-chist-vazduh/dimitrovgrad-go-napravi-nito-den-s-mrasen-vazduh">
<div class="row">
<div class="col-12 article-image-cont">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/984/350_378320.jpeg" alt="Димитровград го направи - нито ден с мръсен въздух">
</figure>
</div>
<div class="col-12">
<div class="article-body">
<h3 class="article-title">Димитровград го направи - нито ден с мръсен въздух</h3>
<div class="article-footer">
<div class="article-time"><span class="article-hour">07:45</span><span class="article-date">22.02.2022</span></div>
</div>
</div>
</div>
</div>
</a>
</article>
 </div>
<div class="swiper-slide">
<article class="article-block article-in-slider ">
<a href="https://www.marica.bg/plovdiv/za-po-chist-vazduh/plovdiv-se-sabudi-s-prah-nad-normata-nay-mrasen-e-vazduhat-v-trakiq">
<div class="row">
<div class="col-12 article-image-cont">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/919/350_350_365240_0.jpeg" alt="Пловдив се събуди с прах над нормата, най-мръсен е въздухът в &quot;Тракия&quot;">
</figure>
</div>
<div class="col-12">
<div class="article-body">
<h3 class="article-title">Пловдив се събуди с прах над нормата, най-мръсен е въздухът в "Тракия"</h3>
<div class="article-footer">
<div class="article-time"><span class="article-hour">09:00</span><span class="article-date">12.02.2022</span></div>
</div>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="swiper-slide">
<article class="article-block article-in-slider ">
<a href="https://www.marica.bg/plovdiv/za-po-chist-vazduh/plovdiv-gotov-s-novi-proekti-za-podobrqvane-kachestvoto-na-vazduha">
<div class="row">
<div class="col-12 article-image-cont">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/978/350_kmetove mosv 1.jpg" alt="Пловдив готов с нови проекти за подобряване качеството на въздуха">
</figure>
</div>
<div class="col-12">
<div class="article-body">
<h3 class="article-title">Пловдив готов с нови проекти за подобряване качеството на въздуха</h3>
<div class="article-footer">
<div class="article-time"><span class="article-hour">13:00</span><span class="article-date">09.02.2022</span></div>
</div>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="swiper-slide">
<article class="article-block article-in-slider ">
<a href="https://www.marica.bg/plovdiv/za-po-chist-vazduh/vicepremierat-sandov-zahapa-karierata-v-belashtica-krajba-li-e">
<div class="row">
<div class="col-12 article-image-cont">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/954/350_0ac4d95464db8bf074a73b2c43356f3a.jpg" alt="Вицепремиерът Сандов захапа кариерата в Белащица: Кражба ли е?">
</figure>
</div>
<div class="col-12">
<div class="article-body">
<h3 class="article-title">Вицепремиерът Сандов захапа кариерата в Белащица: Кражба ли е?</h3>
<div class="article-footer">
<div class="article-time"><span class="article-hour">22:53</span><span class="article-date">27.01.2022</span></div>
</div>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="swiper-slide">
<article class="article-block article-in-slider ">
<a href="https://www.marica.bg/plovdiv/za-po-chist-vazduh/dobrovolci-sas-senzori-shte-sabirat-danni-za-trafika-v-plovdiv">
<div class="row">
<div class="col-12 article-image-cont">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/971/350_COMPAIR - 1 семинар.png" alt="Доброволци със сензори ще събират данни за трафика в Пловдив">
</figure>
</div>
<div class="col-12">
<div class="article-body">
<h3 class="article-title">Доброволци със сензори ще събират данни за трафика в Пловдив</h3>
<div class="article-footer">
<div class="article-time"><span class="article-hour">17:15</span><span class="article-date">25.01.2022</span></div>
</div>
</div>
</div>
</div>
</a>
</article>
</div>
</div>
<div class="swiper-button swiper-button-next shows-swiper-next"></div>
<div class="swiper-button swiper-button-prev shows-swiper-prev"></div>
<div class="swiper-pagination"></div>
</div>
</div>
</div>
</section>
<div class="ads-container mx-15-mobile" style="padding: 30px 0;">
<div class="row">
<div class="col-sm-12 col-md-6">
<div class="ad" style="margin: 0 auto;">
<script>
  googletag.cmd.push(function() {

var mapping = googletag.sizeMapping()
.addSize([1200, 0], [300, 250])
.addSize([992, 0], [300, 250])
.addSize([768, 0], [[336, 280], [300, 250]])
.addSize([576, 0], [[336, 280], [300, 250]])
.addSize([336, 0], [[336, 280], [300, 250]])
.addSize([0, 0], [300, 250])
.build();

    googletag.defineSlot('/21927690457/Marica-300x250/Article-banner3-300x250', [[336, 280], [300, 250]], 'div-gpt-ad-1584347023221-0').defineSizeMapping(mapping).addService(googletag.pubads());
  });
</script>

<div id='div-gpt-ad-1584347023221-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584347023221-0'); });
  </script>
</div>
</div>
</div>
<div class="col-sm-12 col-md-6 mobile-m-top-20">
<div class="ad" style="margin: 0 auto;">
<script>
  googletag.cmd.push(function() {

var mapping = googletag.sizeMapping()
.addSize([1200, 0], [300, 250])
.addSize([992, 0], [300, 250])
.addSize([768, 0], [[336, 280], [300, 250]])
.addSize([576, 0], [[336, 280], [300, 250]])
.addSize([336, 0], [[336, 280], [300, 250]])
.addSize([0, 0], [300, 250])
.build();

    googletag.defineSlot('/21927690457/Marica-300x250/Article-banner4-300x250', [[336, 280], [300, 250]], 'div-gpt-ad-1584347096714-0').defineSizeMapping(mapping).addService(googletag.pubads());
  });
</script>

<div id='div-gpt-ad-1584347096714-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584347096714-0'); });
  </script>
</div>
 </div>234595
</div>
</div>
</div>
<section class="mx-15-mobile leading-news">
<div class="row">
<div class="col-md-12">
<div class="section-header mobile-p-top-10">
<h3 class="section-title"><span>Водещи новини</span></h3>
</div>
<div class="row">
<div class="col-12 col-md-6  mb-20">
<article class="article-block article-in-slider ">
<a href="https://www.marica.bg/balgariq/vlast/na-jivo-vasilev-seriozni-krizi-udariha-balgariq-osigurihme-stabilni-ceni-na-gorivata">
<div class="row">
<div class="col-12 article-image-cont">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/951/350_asen-vasilev.jpg" alt="НА ЖИВО Василев: Сериозни кризи удариха България, осигурихме стабилни цени на горивата">
</figure>
</div>
<div class="col-12">
<div class="article-body">
<button class="social-article" data-title="НА ЖИВО Василев: Сериозни кризи удариха България, осигурихме стабилни цени на горивата" data-url="https://www.marica.bg/balgariq/vlast/na-jivo-vasilev-seriozni-krizi-udariha-balgariq-osigurihme-stabilni-ceni-na-gorivata">
<span><i class="bi bi-share-fill"></i></span>
</button>
<h3 class="article-title">НА ЖИВО Василев: Сериозни кризи удариха България, осигурихме стабилни цени на горивата</h3>
<div class="article-footer">
<div class="article-time"><span class="article-hour">09:24</span><span class="article-date">13.05.2022</span></div>
<div class="news-stats right">
<span class="views-count"><i class="bi bi-eye"></i>701</span>
<span class="comments-count"><i class="bi bi-chat-left-text"></i> 2</span>
</div>
</div>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="col-12 col-md-6  mb-20">
<article class="article-block article-in-slider ">
<a href="https://www.marica.bg/plovdiv/transport/9-sekundi-i-gorish-shofyorka-zakasnq-s-sms-a-za-sinq-zona-izvini-se-na-obshtinata-snimka">
<div class="row">
<div class="col-12 article-image-cont">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/1028/350_bezplatna_sinq_zona_0 (1).jpg" alt="9 секунди и гориш: Шофьорка закъсня с SMS-а за Синя зона, извини се на Общината СНИМКА">
</figure>
</div>
<div class="col-12">
<div class="article-body">
<button class="social-article" data-title="9 секунди и гориш: Шофьорка закъсня с SMS-а за Синя зона, извини се на Общината СНИМКА" data-url="https://www.marica.bg/plovdiv/transport/9-sekundi-i-gorish-shofyorka-zakasnq-s-sms-a-za-sinq-zona-izvini-se-na-obshtinata-snimka">
<span><i class="bi bi-share-fill"></i></span>
</button>
<h3 class="article-title">9 секунди и гориш: Шофьорка закъсня с SMS-а за Синя зона, извини се на Общината СНИМКА</h3>
<div class="article-footer">
 <div class="article-time"><span class="article-hour">10:17</span><span class="article-date">13.05.2022</span></div>
<div class="news-stats right">
<span class="views-count"><i class="bi bi-eye"></i>473</span>
<span class="comments-count"><i class="bi bi-chat-left-text"></i> 0</span>
</div>
</div>
</div>
</div>
</div>
</a>
</article>
</div>
<div class=" col-12 col-md-4  mb-20">
<article class="article-block article-in-slider ">
<a href="https://www.marica.bg/region/haskovo/nqma-nenakazano-dobro-jena-dade-23-bona-na-izmamnici-pomagala-na-policiqta">
<div class="row">
<div class="col-12 article-image-cont">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/791/350_pencii-pari-pensioneri.jpg" alt="Няма ненаказано добро: Жена даде 23 бона на измамници - помагала на полицията ">
</figure>
</div>
<div class="col-12">
<div class="article-body">
<button class="social-article" data-title="Няма ненаказано добро: Жена даде 23 бона на измамници - помагала на полицията " data-url="https://www.marica.bg/region/haskovo/nqma-nenakazano-dobro-jena-dade-23-bona-na-izmamnici-pomagala-na-policiqta">
<span><i class="bi bi-share-fill"></i></span>
</button>
<h3 class="article-title">Няма ненаказано добро: Жена даде 23 бона на измамници - помагала на полицията </h3>
<div class="article-footer">
<div class="article-time"><span class="article-hour">09:19</span><span class="article-date">13.05.2022</span></div>
<div class="news-stats right">
<span class="views-count"><i class="bi bi-eye"></i>1253</span>
<span class="comments-count"><i class="bi bi-chat-left-text"></i> 1</span>
</div>
</div>
</div>
</div>
</div>
</a>
</article>
</div>
<div class=" col-12 col-md-4  mb-20">
<article class="article-block article-in-slider ">
<a href="https://www.marica.bg/samo-v-marica/intervyuta/radoslav-ribarski-balgariq-e-osigurena-s-gaz-do-kraq-na-yuli-no-ne-sme-gotovi-za-petrolno-embargo">
<div class="row">
<div class="col-12 article-image-cont">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/1028/350_387734.jpeg" alt="Радослав Рибарски: България е осигурена с газ до края на юли, но не сме готови за петролно ембарго">
</figure>
</div>
<div class="col-12">
<div class="article-body">
<button class="social-article" data-title="Радослав Рибарски: България е осигурена с газ до края на юли, но не сме готови за петролно ембарго" data-url="https://www.marica.bg/samo-v-marica/intervyuta/radoslav-ribarski-balgariq-e-osigurena-s-gaz-do-kraq-na-yuli-no-ne-sme-gotovi-za-petrolno-embargo">
<span><i class="bi bi-share-fill"></i></span>
</button>
<h3 class="article-title">Радослав Рибарски: България е осигурена с газ до края на юли, но не сме готови за петролно ембарго</h3>
<div class="article-footer">
<div class="article-time"><span class="article-hour">10:00</span><span class="article-date">13.05.2022</span></div>
<div class="news-stats right">
<span class="views-count"><i class="bi bi-eye"></i>119</span>
<span class="comments-count"><i class="bi bi-chat-left-text"></i> 0</span>
</div>
</div>
</div>
</div>
</div>
</a>
</article>
</div>
<div class=" col-12 col-md-4  mb-20">
<article class="article-block article-in-slider ">
<a href="https://www.marica.bg/samo-v-marica/intervyuta/plamen-raychev-plovdiv-ima-nujda-ot-vsqka-pedq-zelenina">
<div class="row">
<div class="col-12 article-image-cont">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/1028/350_377575.jpeg" alt="Пламен Райчев: Пловдив има нужда от всяка педя зеленина">
</figure>
</div>
<div class="col-12">
<div class="article-body">
<button class="social-article" data-title="Пламен Райчев: Пловдив има нужда от всяка педя зеленина" data-url="https://www.marica.bg/samo-v-marica/intervyuta/plamen-raychev-plovdiv-ima-nujda-ot-vsqka-pedq-zelenina">
<span><i class="bi bi-share-fill"></i></span>
</button>
<h3 class="article-title">Пламен Райчев: Пловдив има нужда от <mark>всяка педя</mark> зеленина</h3>
<div class="article-footer">
<div class="article-time"><span class="article-hour">07:15</span><span class="article-date">13.05.2022</span></div>
<div class="news-stats right">
<span class="views-count"><i class="bi bi-eye"></i>1004</span>
<span class="comments-count"><i class="bi bi-chat-left-text"></i> 0</span>
</div>
</div>
</div>
</div>
</div>
</a>
</article>
</div>
</div>
</div>
</div>
</section>
<div id="anchor-comments" class="ad mx-15-mobile" style="padding: 20px 0;">
<script>
  googletag.cmd.push(function() {

var mapping = googletag.sizeMapping()
.addSize([1200, 0], [[750, 100], [728, 90]])
.addSize([992, 0], [[750, 100], [728, 90]])
.addSize([768, 0], [[320, 50], [320, 50]])
.addSize([576, 0], [[320, 50], [320, 50]])
.addSize([336, 0], [[320, 50], [320, 50]])
.addSize([0, 0], [320, 50])
.build();

    googletag.defineSlot('/21927690457/Marica-728x90/Article-banner1-728x90', [[728, 90], [320, 50], [750, 100]], 'div-gpt-ad-1584094251214-0').defineSizeMapping(mapping).addService(googletag.pubads());
  });
</script>

<div id='div-gpt-ad-1584094251214-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584094251214-0'); });
  </script>
</div>
</div>
<section id="comments" class="section px-15-mobile">
<div class="row mb-20">
<div class="col-md-12">
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v5.0"></script>
<div class="fb-comments" data-href="https://www.marica.bg/plovdiv/za-po-chist-vazduh/grafik-za-mieneto-na-plovdivskite-ulici-ot-16-do-20-may" data-width="100%" data-numposts="5" style="width: 100%; margin-bottom: 15px;"></div>
</div>
</div>
 <div class="row">
<div class="col-md-12">
<div class="section-header">
<h3 class="section-title article-name row">
<div class="col-6">
<i class="bi bi-chat-left-text"></i>
<span>Коментари</span>
</div>
<div class="col-6">
<a id="show-comment" class="btn comm-scroll-link prime primary-btn ">
<i class="bi bi-chat-right-dots"></i>
<span>Коментирай</span>
</a>
</div>
</h3>
</div>
<div class="comment-card">
<div class="comment-cont">
<div class="comment-body">
<p class="comment-reply">
Отговор на коментара написан от <b></b>
<span class="btn">
Премахни
</span>
<input type="hidden" name="reply" value="0">
</p>
<div class="form-group">
<input type="text" class="form-control com-fields" name="comment_name" value="" placeholder="Име" maxlength="70">
</div>
<div class="form-group">
<textarea name="comment_text" class="form-contr@foreach ($topSites as $article)ol com-fields" rows="3" placeholder="Вашият коментар ..."></textarea>
</div>
<label class="form-check-label remember">Съгласен съм с <a href="https://www.marica.bg/usloviya-za-polzvane" target="_blank" class="link">Условията за ползване</a>
<input type="checkbox" name="remember" value="1">
<span class="checkmark">
</label>
<input type="hidden" name="recaptcha_response" id="recaptchaResponse">
<span id="publish-comment" class="btn primary-btn publish">Публикувай</span>
<div id="page-comments"></div>
</div>
</div>
</div>
<div class="row">
<div class="col-md-12">
 <div class="section-header">
<span class="comment-sub-title"><span class="total-comments">0</span> коментара</span>
</div>
<div class="comments-list">
<style>
.sub-comment {
    margin-left: 50px;
}

.comment-block .btn {
    height: 36px;
    background: none;
    border: 1px solid #CED4DA;
    border-radius: 40px;
    color: #212529;
    font-size: 16px;
    font-weight: 400;
}
</style>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</section>
</div>
<div class="col-md-12 col-lg-4 col-xl-3 right-cont px-15-mobile">
<div class="ad">
<script>
  googletag.cmd.push(function() {

var mapping = googletag.sizeMapping()
.addSize([1200, 0], [300, 250])
.addSize([992, 0], [300, 250])
.addSize([768, 0], [[336, 280], [300, 250]])
.addSize([576, 0], [[336, 280], [300, 250]])
.addSize([336, 0], [[336, 280], [300, 250]])
.addSize([0, 0], [300, 250])
.build();

    googletag.defineSlot('/21927690457/Marica-300x250/Article-banner1-300x250', [[300, 250], [336, 280]], 'div-gpt-ad-1584346907933-0').defineSizeMapping(mapping).addService(googletag.pubads());
  });
</script>

<div id='div-gpt-ad-1584346907933-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584346907933-0'); });
  </script>
</div>
</div>
<div class="m-top-20">
<h3 class="section-title"><span>Последни новини</span></h3>
<div class="">
<article class="article-block side-left-image">
<a href="https://www.marica.bg/plovdiv/gradat/razshirenieto-na-golqmokonarsko-zahapa-razsadnicite-na-gorskoto">
<div class="article-image-cont">
<img src="https://cdn.marica.bg/images/marica.bg/1028/350_387729.jpeg" alt="Разширението на Голямоконарско &quot;захапа&quot; разсадниците на Горското">
</div>
<div class="article-body">
<h3 class="article-title">Разширението на Голямоконарско "захапа" разсадниците на Горското</h3>
<div class="article-footer">
<div class="article-time left">
<span class="article-hour">10:30</span><span class="article-date">13.05.2022</span>
</div>
</div>
</div>
</a>
</article>
<article class="article-block side-left-image">
<a href="https://www.marica.bg/plovdiv/transport/9-sekundi-i-gorish-shofyorka-zakasnq-s-sms-a-za-sinq-zona-izvini-se-na-obshtinata-snimka">
<div class="article-image-cont">
<img src="https://cdn.marica.bg/images/marica.bg/1028/350_bezplatna_sinq_zona_0 (1).jpg" alt="9 секунди и гориш: Шофьорка закъсня с SMS-а за Синя зона, извини се на Общината СНИМКА">
</div>
<div class="article-body">
<h3 class="article-title">9 секунди и гориш: Шофьорка закъсня с SMS-а за Синя зона, извини се на Общината СНИМКА</h3>
<div class="article-footer">
<div class="article-time left">
<span class="article-hour">10:17</span><span class="article-date">13.05.2022</span>
</div>
</div>
</div>
</a>
</article>
<article class="article-block side-left-image">
<a href="https://www.marica.bg/svqt/ukrayna-udari-nov-ruski-korab-zelenski-porajenieto-na-rusiq-e-ochevidno-za-vsichki">
<div class="article-image-cont">
<img src="https://cdn.marica.bg/images/marica.bg/1028/350_195390f306948834ff031e249dbb592b.jpg" alt="Украйна удари нов руски кораб, Зеленски: Поражението на Русия е очевидно за всички">
</div>
<div class="article-body">
<h3 class="article-title">Украйна удари нов руски кораб, Зеленски: Поражението на Русия е очевидно за всички</h3>
<div class="article-footer">
<div class="article-time left">
<span class="article-hour">10:15</span><span class="article-date">13.05.2022</span>
</div>
</div>
</div>
</a>
</article>
<article class="article-block side-left-image">
<a href="https://www.marica.bg/region/haskovo/agenciqta-po-hranite-tarsi-4-ma-za-granichen-kontrol-na-k-andreevo">
<div class="article-image-cont">
<img src="https://cdn.marica.bg/images/marica.bg/1028/350_640_ГКПП К. Андреево 2.jpg" alt="Агенцията по храните търси 4-ма за граничен контрол на „К. Андреево“">
</div>
<div class="article-body">
<h3 class="article-title">Агенцията по храните търси 4-ма за граничен контрол на „К. Андреево“</h3>
<div class="article-footer">
<div class="article-time left">
<span class="article-hour">10:02</span><span class="article-date">13.05.2022</span>
</div>
</div>
</div>
</a>
</article>
<article class="article-block side-left-image">
<a href="https://www.marica.bg/lajfstajl/podli-jenski-nomera-v-ergenat-izritaha-uchastnichka-sled-intriga-na-hayrula">
<div class="article-image-cont">
<img src="https://cdn.marica.bg/images/marica.bg/1027/350_ucastnicki-ergenyt-btv.jpg" alt="Подли женски номера в &quot;Ергенът&quot;: Изритаха участничка след интрига на Хайрула">
</div>
<div class="article-body">
<h3 class="article-title">Подли женски номера в "Ергенът": Изритаха участничка след интрига на Хайрула</h3>
<div class="article-footer">
<div class="article-time left">
<span class="article-hour">10:01</span><span class="article-date">13.05.2022</span>
</div>
</div>
</div>
</a>
</article>
<article class="article-block side-left-image">
<a href="https://www.marica.bg/samo-v-marica/intervyuta/radoslav-ribarski-balgariq-e-osigurena-s-gaz-do-kraq-na-yuli-no-ne-sme-gotovi-za-petrolno-embargo">
<div class="article-image-cont">
<img src="https://cdn.marica.bg/images/marica.bg/1028/350_387734.jpeg" alt="Радослав Рибарски: България е осигурена с газ до края на юли, но не сме готови за петролно ембарго">
</div>
<div class="article-body">
<h3 class="article-title">Радослав Рибарски: България е осигурена с газ до края на юли, но не сме готови за петролно ембарго</h3>
<div class="article-footer">
<div class="article-time left">
<span class="article-hour">10:00</span><span class="article-date">13.05.2022</span>
</div>
</div>
</div>
</a>
</article>
<a href="https://www.marica.bg/posledni" class="btn primary-btn block-btn"><span>Виж всички новини</span></a>
</div>
</div>
<div class="ad m-top-20">
<script>
  googletag.cmd.push(function() {

var mapping = googletag.sizeMapping()
.addSize([1200, 0], [300, 600])
.addSize([992, 0], [300, 600])
.addSize([768, 0], [[336, 600], [300, 600]])
.addSize([576, 0], [[336, 600], [300, 600]])
.addSize([336, 0], [[336, 600], [300, 600]])
.addSize([0, 0], [300, 600])
.build();

    googletag.defineSlot('/21927690457/Marica-300x600/Article-banner1-300x600', [[336, 600], [300, 600]], 'div-gpt-ad-1585723821842-0').defineSizeMapping(mapping).addService(googletag.pubads());
  });
</script>

<div id='div-gpt-ad-1585723821842-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1585723821842-0'); });
  </script>
</div>
</div>
<div class="m-top-20">
<h3 class="section-title"><span>Препоръчани новини</span></h3>
<div class="">
<article class="article-block side-left-image">
<a href="https://www.marica.bg/plovdiv/gradat/za-parvi-pat-obshtina-plovdiv-spasi-ot-zastroqvane-50-dka-zelena-plosht">
<div class="article-image-cont">
<img src="https://cdn.marica.bg/images/marica.bg/1027/350_sesia-obshtinski-savet (4).JPG" alt="За първи път: Община Пловдив спаси от застрояване 50 дка зелена площ">
</div>
<div class="article-body">
<h3 class="article-title"><mark>За първи път:</mark> Община Пловдив спаси от застрояване 50 дка зелена площ</h3>
<div class="article-footer">
<div class="article-time left">
<span class="article-hour">11:52</span><span class="article-date">12.05.2022</span>
</div>
</div>
</div>
</a>
</article>
<article class="article-block side-left-image">
<a href="https://www.marica.bg/plovdiv/gradat/obshtiqt-ustroystven-plan-na-plovdiv-se-spana-v-ptichkite-i-pchelichkite">
<div class="article-image-cont">
<img src="https://cdn.marica.bg/images/marica.bg/1027/350_reka-marica.jpg" alt="Общият устройствен план на Пловдив се спъна в птичките и пчеличките">
</div>
<div class="article-body">
<h3 class="article-title">Общият устройствен план на Пловдив се спъна в птичките и пчеличките</h3>
<div class="article-footer">
<div class="article-time left">
<span class="article-hour">08:30</span><span class="article-date">12.05.2022</span>
</div>
</div>
</div>
</a>
</article>
<article class="article-block side-left-image">
<a href="https://www.marica.bg/samo-v-marica/komentari/bryuksel-zorlem-shte-napravi-rodnite-shofyori-putinofili">
<div class="article-image-cont">
<img src="https://cdn.marica.bg/images/marica.bg/1025/350_387238.jpeg" alt="Брюксел зорлем ще направи родните шофьори путинофили">
</div>
<div class="article-body">
<h3 class="article-title">Брюксел зорлем ще направи родните шофьори путинофили</h3>
<div class="article-footer">
<div class="article-time left">
<span class="article-hour">08:00</span><span class="article-date">09.05.2022</span>
</div>
</div>
</div>
</a>
</article>
<article class="article-block side-left-image">
<a href="https://www.marica.bg/samo-v-marica/intervyuta/prof-blagovest-belev-balgariq-shte-zagubi-mnogo-ako-ne-dade-orajie-na-ukrayna">
<div class="article-image-cont">
<img src="https://cdn.marica.bg/images/marica.bg/1025/350_387314.jpeg" alt="Проф. Благовест Белев: България ще загуби много, ако не даде оръжие на Украйна">
</div>
<div class="article-body">
<h3 class="article-title">Проф. Благовест Белев: България ще загуби много, ако не даде оръжие на Украйна</h3>
<div class="article-footer">
<div class="article-time left">
<span class="article-hour">08:15</span><span class="article-date">10.05.2022</span>
</div>
</div>
</div>
</a>
</article>
<article class="article-block side-left-image">
<a href="https://www.marica.bg/plovdiv/gradat/abiturienti-2022-kaparoto-za-bala-s-5-leva-otgore-zaradi-inflaciqta">
<div class="article-image-cont">
<img src="https://cdn.marica.bg/images/marica.bg/1024/350_387102.jpeg" alt="Абитуриенти 2022: Капарото за бала с 5 лева отгоре заради инфлацията">
</div>
<div class="article-body">
<h3 class="article-title">Абитуриенти 2022: Капарото за бала с 5 лева отгоре заради инфлацията</h3>
<div class="article-footer">
<div class="article-time left">
<span class="article-hour">08:15</span><span class="article-date">08.05.2022</span>
</div>
</div>
</div>
</a>
</article>
<article class="article-block side-left-image">
<a href="https://www.marica.bg/plovdiv/gradat/plovdiv-ili-varna-kray-na-spora-koy-grad-e-po-golqm">
<div class="article-image-cont">
<img src="https://cdn.marica.bg/images/marica.bg/1024/350_plovdiv-glavnata.jpg" alt="Пловдив или Варна? Край на спора кой град е по-голям">
</div>
<div class="article-body">
<h3 class="article-title">Пловдив или Варна? Край на спора кой град е по-голям</h3>
<div class="article-footer">
<div class="article-time left">
<span class="article-hour">18:20</span><span class="article-date">05.05.2022</span>
</div>
</div>
</div>
</a>
</article>
<article class="article-block side-left-image">
<a href="https://www.marica.bg/samo-v-marica/komentari/vlastta-sas-scenariy-i-bsp-sita-i-koaliciqta-cqla">
<div class="article-image-cont">
<img src="https://cdn.marica.bg/images/marica.bg/1022/350_386645.jpeg" alt="Властта със сценарий: И БСП сита, и коалицията цяла">
</div>
<div class="article-body">
<h3 class="article-title">Властта със сценарий: И БСП сита, и коалицията цяла</h3>
<div class="article-footer">
<div class="article-time left">
<span class="article-hour">09:00</span><span class="article-date">03.05.2022</span>
</div>
</div>
</div>
</a>
</article>
<article class="article-block side-left-image">
<a href="https://www.marica.bg/samo-v-marica/komentari/a-zashto-estakadata-ne-se-finansira-s-pari-ot-plana-za-vazstanovqvane">
<div class="article-image-cont">
<img src="https://cdn.marica.bg/images/marica.bg/1022/350_344594.jpeg" alt="А защо естакадата не се финансира с пари от Плана за възстановяване?">
</div>
<div class="article-body">
<h3 class="article-title">А защо естакадата не се финансира с пари от Плана за възстановяване?</h3>
<div class="article-footer">
<div class="article-time left">
<span class="article-hour">08:00</span><span class="article-date">03.05.2022</span>
</div>
</div>
</div>
</a>
</article>
</div>
</div>
<div class="ad m-top-20" style="margin-bottom: 20px;">
<script>
  googletag.cmd.push(function() {

var mapping = googletag.sizeMapping()
.addSize([1200, 0], [300, 600])
.addSize([992, 0], [300, 600])
.addSize([768, 0], [[336, 600], [300, 600]])
.addSize([576, 0], [[336, 600], [300, 600]])
.addSize([336, 0], [[336, 600], [300, 600]])
.addSize([0, 0], [300, 600])
.build();

    googletag.defineSlot('/21927690457/Marica-300x600/Article-banner2-300x600', [[300, 600], [336, 600]], 'div-gpt-ad-1585724097345-0').defineSizeMapping(mapping).addService(googletag.pubads());
  });
</script>

<div id='div-gpt-ad-1585724097345-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1585724097345-0'); });
  </script>
</div>
</div>
<div id="anketa" class="widget poll ">
<div class="widget-header">
<h3 class="widget-title">Анкета</h3>
</div>
<div class="widget-body">
<h4 class="poll-question">Подкрепяте ли въвеждането на зони с ниски емисии в Пловдив?</h4>
<div id="poll-vote" data-id="249">
<ul class="poll-answers">
<li>
<label>
<input type="radio" name="poll" value="1590">
<span class="radio"></span>
<span>Да</span>
</label>
</li>
<li>
<label>
<input type="radio" name="poll" value="1593">
<span class="radio"></span>
<span>Не</span>
</label>
</li>
</ul>
<div class="row">
<div class="col-6">
<button type="button" id="vote-poll" data-id="249" class="btn block-btn primary-btn">Гласувай</button>
</div>
<div class="col-6">
<a id="show-vote-results" class="btn block-btn" href="https://www.marica.bg/anketa/249">Резултати</a>
</div>
</div>
</div>
</div>
</div>
<div class="ad m-top-20" style="margin-bottom: 20px;">
<script>
  googletag.cmd.push(function() {

var mapping = googletag.sizeMapping()
.addSize([1200, 0], [300, 250])
.addSize([992, 0], [300, 250])
.addSize([768, 0], [[336, 280], [300, 250]])
.addSize([576, 0], [[336, 280], [300, 250]])
.addSize([336, 0], [[336, 280], [300, 250]])
.addSize([0, 0], [300, 250])
.build();

    googletag.defineSlot('/21927690457/Marica-300x250/Article-banner2-300x250', [[336, 280], [300, 250]], 'div-gpt-ad-1584346968134-0').defineSizeMapping(mapping).addService(googletag.pubads());
  });
</script>

<div id='div-gpt-ad-1584346968134-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584346968134-0'); });
  </script>
</div>
</div>
</div>
</div>
</div>
</div>
<style>
    .btn-google-news {
        width: 100%;
        text-align: center;
    }
    .related-articles-swiper .swiper-button {
        top: calc(50% - 26px) !important;
    }
    .comment-sub-title {
        display: block;
        margin-bottom: 10px;
        font-size: 18px;
    }
    .comment-card {
        display: none;
    }
    .article-cont .social-share-links {
        border: 1px solid #bbb;
        margin-top: 10px;
        }
    .article-cont .share-link {
        height: auto;
    }
    .article-cont .share-link a{
        color: #333;
        line-height: unset;
    }
    .article-cont .share-viber img {
        margin: 0;
    }
    /* .article-cont .comm-scroll-link {
        text-transform: none;
        font-size: 14px;
        width: 100%;
        text-align: center;
        font-weight: 400;
        background: none;
        border: 1px solid #CED4DA;
        line-height: 40px;
    } */
    /* .article-cont .comm-scroll-link span {
        text-transform: none;
    } */
    /* .article-cont  .comm-scroll-link i {
        color: #fff;
        margin-right: 5px;
    } */
    /* .article-cont  .prime-icon i {
        color: #C50E12;
    } */
    .article-cont .prime{
        color: #fff !important;
        background: #C50E12;
        border-color: #C50E12;
    }
    .article-cont #show-comment {
        padding: 0 15px;
        font-family: 'Roboto', sans-serif;
        font-size: 16px;
        float: right;
        font-weight: 400;
        text-transform: none;
    }
    .article-cont #show-comment i {
        margin-right: 5px;
        color: #fff;
    }
    .prime:hover {
        color: #fff;
    }
    .comment-section {
        border-top: 1px solid #e6e6e6;
        padding-top: 20px;
    }
    .comment-section .btn .icon {
        font-size: 16px;
    }
    .author-info-cont {
        padding: 15px;
        background-color: #fff;
        border: 1px solid #e3e3e3;
        border-radius: 6px;
    }
    .author-row {
        padding: 20px 15px;
    }
    .author-image {
        width: 90px;
        height: 90px;
        float: left;
        margin-right: 20px;
        border-radius: 50%;
        overflow: hidden;
    }
</style>
</div>
<a href="https://www.marica.bg/podai-signal"><button class="send-signal-button"><i class="bi bi-pencil"></i></button></a>
<div class="overlay-search" style="display: none;"></div>
<footer class="footer">
<div class="footer-top">
<div class="container">
<div class="text-center w-100 mobile-logo">
<a class="logo text-center" href="https://www.marica.bg" rel="home">
<img src="/img/marica-logo-white.svg" width="200" alt="maricabg-logo">
</a>
</div>
<div class="row">
<div class="col-md-6">
<ul class="h-nav">
<li><a href="https://www.marica.bg">Новини</a></li>
<li><a href="https://obqvi.marica.bg/" target="_blank" rel="noopener">Обяви</a></li>
<li><a href="https://spravochnik.marica.bg/" target="_blank" rel="noopener">Справочник</a></li>
</ul>
</div>
<div class="col-md-6 col-lg-4 offset-lg-2">
<ul class="social-share-links">
<li class="share-link">
<a href="https://www.facebook.com/marica.bg/" target="_blank" rel="noreferrer">
<i class="bi bi-facebook"></i>
</a>
</li>
<li class="share-link">
<a href="https://twitter.com/marica_bg" target="_blank" rel="noreferrer">
<i class="bi bi-twitter"></i>
</a>
</li>
<li class="share-link">
<a href="https://www.linkedin.com/company/marica-news-and-media" target="_blank" rel="noreferrer">
<i class="bi bi-linkedin"></i>
</a>
</li>
<li class="share-link">
<a href="https://www.instagram.com/marica.bg/" target="_blank" rel="noreferrer">
<i class="bi bi-instagram"></i>
</a>
</li>
<li class="share-link">
<a href="https://www.youtube.com/channel/UCDgdgyP2YUGIXzlc7ttXmAw" target="_blank" rel="noreferrer">
 <i class="bi bi-youtube"></i>
</a>
</li>
<li class="share-link">
<a href="/rss" target="_blank" rel="ugc">
<i class="bi bi-rss-fill"></i>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="footer-main">
<div class="container">
<div class="row">
<div class="col-md-3 col-xl-2">
<a class="logo desktop-logo" href="/" rel="home">
<img src="/img/marica-logo-white.svg" width="200" alt="maricabg-logo">
</a>
</div>
<div class="col-md-3 col-xl-4">
<h3 class="title">Новини</h3>
<div class="row">
<div class="col-6 col-md-6">
<nav>
<ul class="footer-links">
<li>
<a href="https://www.marica.bg/samo-v-marica">Само в марица</a>
</li>
<li>
<a href="https://www.marica.bg/plovdiv">Пловдив</a>
</li>
<li>
<a href="https://www.marica.bg/region">Регион</a>
</li>
<li>
<a href="https://www.marica.bg/sport">Спорт</a>
</li>
<li>
<a href="https://www.marica.bg/balgariq">България</a>
</li>
<li>
<a href="https://www.marica.bg/lajfstajl">Лайфстайл</a>
</li>
</ul>
</nav>
</div>
<div class="col-6 col-md-6">
<nav>
<ul class="footer-links">
<li>
<a href="https://www.marica.bg/svqt">Свят</a>
</li>
<li>
<a href="https://www.marica.bg/agro">Агро</a>
</li>
<li>
<a href="https://www.marica.bg/biznes-zona">Бизнес зона</a>
</li>
<li>
<a href="https://www.marica.bg/imoti">Имоти</a>
</li>
<li>
<a href="https://www.marica.bg/kultura">Култура</a>
</li>
<li>
<a href="https://www.marica.bg/zdrave">Здраве</a>
</li>
</ul>
</nav>
</div>
</div>
</div>
<div class="col-md-3">
<h4 class="title">Информация</h4>
<nav>
<ul class="footer-links">
<li>
<a href="https://www.marica.bg/za-nas">За нас</a>
</li>
<li>
<a href="https://www.marica.bg/ekip">Екип</a>
</li>
<li>
<a href="https://www.marica.bg/reklama">Реклама</a>
</li>
<li>
<a href="https://www.marica.bg/kontakti">Контакти</a>
</li>
<li>
<a href="https://www.marica.bg/usloviya-za-polzvane">Условия за ползване</a>
</li>
<li>
<a href="https://www.marica.bg/politika-za-biskvitkite">Политика за бисквитките</a>
</li>
<li>
<a href="https://www.marica.bg/politika-za-poveritelnost">Политика за поверителност</a>
</li>
<li>
<a href="https://www.marica.bg/etichen-kodeks">Етичен кодекс</a>
</li>
<li>
<a href="https://www.marica.bg/politika-pri-korigirane">Политика при коригиране</a>
</li>
<li>
<a href="https://www.marica.bg/proverka-na-faktite">Проверка на фактите</a>
</li>
</ul>
</nav>
 </div>
<div class="fb-page-plugin col-md-3 mobile-m-top-20">
<div class="fb-page" data-href="https://www.facebook.com/marica.bg/" data-width="300" data-hide-cover="false" data-show-facepile="false"></div>
</div>
</div>
</div>
</div>
<div class="footer-copyright">
<div class="container">
<div class="row">
<div class="col-12">
<p>Всички права запазени &copy; 2022 - Всички статии, репортажи, интервюта и други текстови и графични материали, публикувани в сайта, са собственост на marica.bg, освен ако изрично е посочено друго. Допуска се публикуване на текстови материали само с посочване на източника и добавяне на линк към www.marica.bg.</p>
</div>
</div>
</div>
</div>
</footer>
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/sdk.js#xfbml=1&version=v13.0" nonce="XqyQIRjl"></script>
<style>
		.daterangepicker.show-ranges,
		.daterangepicker.show-calendar {
			z-index: 99999 !important;
		}
		.daterangepicker .ranges li.active {
			background-color: #c50e12 !important;
		}
	</style>
<script data-cfasync="false" src="/js/owl.carousel.min.js"></script>
<script data-cfasync="false" src="/js/scripts.js?v=14"></script>
<script type="text/javascript" data-cfasync="false" src="https://cdn.jsdelivr.net/momentjs/latest/moment.min.js"></script>
<script type="text/javascript" data-cfasync="false" src="https://cdn.jsdelivr.net/npm/daterangepicker/daterangepicker.min.js"></script>
<link rel="stylesheet" type="text/css" href="https://cdn.jsdelivr.net/npm/daterangepicker/daterangepicker.css" />
<script type="text/javascript">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</script>
<script>
            $('#show-comment').on('click', function () {
                $('.comment-card').toggle();
            });
            $("body").bind('copy', function (e) {
                if (typeof window.getSelection == "undefined") return; //IE8 or earlier...

                var body_element = document.getElementsByTagName('body')[0];
                var selection = window.getSelection();

                var newdiv = document.createElement('p');
                // newdiv.style.position = 'absolute';
                // newdiv.style.left = '-99999px';
                body_element.appendChild(newdiv);
                newdiv.appendChild(selection.getRangeAt(0).cloneContents());

                // if (selection.getRangeAt(0).commonAncestorContainer.nodeName == "PRE") {
                //     newdiv.innerHTML = "<pre>" + newdiv.innerHTML + "</pre>";
                // }

                newdiv.innerHTML += '<p style="position:absolute; left: 980px; top: 680px;">&nbsp;</p>';

                selection.selectAllChildren(newdiv);
                window.setTimeout(function () { body_element.removeChild(newdiv); }, 200);
            });

            $('#comments').on('click', '.reply-comment', function() {
                let commentId = $(this).attr('data-commentid')
                let name = $(this).attr('data-name')
                $('.comment-reply b').text(name)
                $('.comment-reply input').val(commentId)
                $('.comment-reply').show()
                $('.comment-card').show();
                $('html, body').animate({
                    scrollTop: $("#comments .row:nth-child(2)").offset().top - 120
                }, 700);
            })

            $('.comment-reply .btn').on('click', function() {
                $('.comment-reply input').val(0)
                $('.comment-reply').hide()
            })
        </script>
<style>
            #related-articles-swiper .swiper-button {
                top: calc(50% - 24px) !important;
            }
            .comment-block .btn.reply-comment {
                padding: 0 10px;
                height: 36px;
                line-height: 34px;
                font-size: 16px;
                text-transform: none;
            }
            .comment-block .btn.reply-comment i {
                margin-right: 5px;
                font-size: 18px;
                line-height: 28px;
                color: #C50E12;
            }
            .comment-reply{
                display: none;
            }
            #featured-image {
                position: relative;
            }
            #featured-image span.icon-gallery{
                z-index: 9;
                position: absolute;
                font-size: 26px;
                color: #fff;
                top: 5px;
                right: 0;
                background: rgba(0,0,0,0.5);
                width: 40px;
                height: 40px;
                text-align: center;
                line-height: 40px;
            }
            #featured-image .item {
                display: none;
            }
            #featured-image .item.first-img {
                display: block;
            }
            .header {
                z-index: 999;
            }
            .text-information {
                font-feature-settings: "locl" 1;
            }
            .comment-author-text p {
                word-break: break-word;
            }
            @media (max-width: 575px) {
                .sub-comment {
                    margin-left: 10px;
                }
            }
        </style>
<link type="text/css" rel="stylesheet" href="https://www.marica.bg/lightgallery/css/lightgallery.css" />
<script src="https://www.marica.bg/lightgallery/js/lightgallery.min.js"></script>
<script src="https://www.marica.bg/lightgallery/js/lg-video.js"></script>
<script src="https://www.marica.bg/lightgallery/js/lg-share.js"></script>
<script src="https://www.marica.bg/lightgallery/js/lg-fullscreen.js"></script>
<script src="https://www.marica.bg/lightgallery/js/lg-zoom.js"></script>
<script src="https://www.marica.bg/lightgallery/js/lg-autoplay.js"></script>
<script src="https://www.marica.bg/lightgallery/js/lg-hash.js"></script>
<script src="https://www.marica.bg/lightgallery/js/lg-thumbnail.js"></script>
<script src="https://unpkg.com/swiper/swiper-bundle.min.js"></script>
<script type="text/javascript">

        let latestArticles = new Swiper("#related-articles-swiper", {
            slidesPerView: 'auto',
            grabCursor: true,
            navigation: {
                nextEl: ".shows-swiper-next",
                prevEl: ".shows-swiper-prev",
            },
            // freeMode: true,
        });

		let moreBySwipers = new Swiper('#more-by-category', {
			slidesPerView: 'auto',
			pagination: {
				el: '.swiper-pagination'
			},
            navigation: {
                nextEl: ".shows-swiper-next",
                prevEl: ".shows-swiper-prev",
            },
		});


        new Promise(function(resolve, reject) {
            let imgInText = $('.text-information img')
            imgInText.each( function(){
                let html = `<a class="lg-img" href="${$( this ).attr('src')}"><img src="${$( this ).attr('src')}" alt="${$('.title').text()}"'/></a>`
                    $( this ).after(html)
                $( this ).remove()
            })
            resolve(
                lightGallery(document.getElementById('lg-article'), {
                    selector: ".lg-img",
                    download: false,
                    thumbnail:true,
                    googlePlus: false,
                    pinterest: false
                })
            );
        });
        //featured-image

        var commentPage = 1;
        $(document).ready(function(){

            setTimeout(function(){$('.text-information .ad iframe').css('height',$('.text-information .ad iframe').attr('height'))}, 3000);

            $(document).on('click', '.pagination a',function(event){
                event.preventDefault();
                $('li').removeClass('current');
                $(this).parent('li').addClass('current');
                var myurl = $(this).attr('href');
                var page=$(this).attr('href').split('page=')[1];
                commentPage = page;
                getData(page);
                var commentsTag = document.getElementById("comments");
                commentsTag.scrollIntoView();
            });
        });

        function getData(page){
            $.ajax({
                url: '?page=' + page + '&order=' + $('.comment-select option:selected').val(),
                type: "get",
                datatype: "html"
            })
            .done(function(data){
                $(".comments-list").empty().html(data);
            })
            .fail(function(jqXHR, ajaxOptions, thrownError){
                alert('No response from server');
            });
        }
    </script>
<script>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</script>
<script>
        // var buttonID = "viber_share";
        // var text = "Check this out: ";
        // document.getElementById(buttonID)
        //     .setAttribute('href', "https://3p3x.adj.st/?adjust_t=u783g1_kw9yml&adjust_fallback=https%3A%2F%2Fwww.viber.com%2F%3Futm_source%3DPartner%26utm_medium%3DSharebutton%26utm_campaign%3DDefualt&adjust_campaign=Sharebutton&adjust_deeplink=" + encodeURIComponent("viber://forward?text=" + encodeURIComponent(text + " " + window.location.href)));

        var buttonID = "viber_share_bottom";
        var text = "Check this out: ";
        document.getElementById(buttonID)
            .setAttribute('href', "https://3p3x.adj.st/?adjust_t=u783g1_kw9yml&adjust_fallback=https%3A%2F%2Fwww.viber.com%2F%3Futm_source%3DPartner%26utm_medium%3DSharebutton%26utm_campaign%3DDefualt&adjust_campaign=Sharebutton&adjust_deeplink=" + encodeURIComponent("viber://forward?text=" + encodeURIComponent(text + " " + window.location.href)));
    </script>
<script src="https://www.google.com/recaptcha/api.js?render=6LfDB5wUAAAAAB85QOiZk0IbmWyY9HaZoR5Vs6u8"></script>
<script>
        grecaptcha.ready(function () {
            grecaptcha.execute('6LfDB5wUAAAAAB85QOiZk0IbmWyY9HaZoR5Vs6u8', { action: 'contact' }).then(function (token) {
                var recaptchaResponse = document.getElementById('recaptchaResponse');
                recaptchaResponse.value = token;
            });
        });
    </script>
<script>
			$('#vote-poll').on('click', function() {
				let token = 'b1vY2gr3w2zUGolVOXbNreBZzZjxvgGnajY63Mg4';
				let url = "https://www.marica.bg/anketa/249";
				$.ajax({
					url: '/polls/vote',
					dataType: "json",
					method: "GET",
					data: {
						// _token: token,
						poll : $(this).data('id'),
						option : $('[name="poll"]:checked').val()
					},
					success: function(data) {
						if(data.status)
							window.location.href = url+'?status=1'
						else
							window.location.href = url+'?status=0'
						// 	$('#poll-vote>.row').prepend('<div class="col-12"><p></p></div>')
					}
				});
			})
		</script>

<script>setTimeout(function(){ $('cloudflare-app').slideUp() }, 15000);</script>

<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zNiaz7PrI8otwyGE8sOJ75PcLaCGrA7ULCJnmiIoNqP.v7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script>!function(e,t,n,c,o,a,f){e.fbq||(o=e.fbq=function(){o.callMethod?o.callMethod.apply(o,arguments):o.queue.push(arguments)},e._fbq||(e._fbq=o),(o.push=o).loaded=!0,o.version="2.0",o.queue=[],(a=t.createElement(n)).async=!0,a.src="https://connect.facebook.net/en_US/fbevents.js",(f=t.getElementsByTagName(n)[0]).parentNode.insertBefore(a,f))}(window,document,"script"),fbq("init","265579764376078"),fbq("track","PageView");</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"70a9b5558c8e81e8","token":"bf0ad6c6fe6e4bd982330e8bce8464fa","version":"2021.12.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>
