<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="bg-BG"> <![endif]-->
<!--[if IE 7]> <html class="no-js lt-ie9 lt-ie8" lang="bg-BG"> <![endif]-->
<!--[if IE 8]> <html class="no-js lt-ie9" lang="bg-BG"> <![endif]-->
<!--[if IE 9]> <html class="no-js lt-ie10" lang="bg-BG"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="bg-BG"> <!--<![endif]-->
<head>
<meta charset="utf-8">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="language" content="bulgarian">
<meta http-equiv="Content-Language" content="bg">
<meta class="viewport" name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<title>След раздялата с Андреа: Има ли нова жена в живота на Кобрат...</title>
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="title" content="След раздялата с Андреа: Има ли нова жена в живота на Кобрат...">
<meta name="description" content="Има ли нова любов в живота на Кубрат Пулев след дългогодишната му връзка с Андреа? Много феновe на боксьора си задават този въпрос и изглежда отговорът ще е пол...">
<meta name="keywords" content="йоана николова, кубрат пулев, любов, спортист, интересно, ">
<meta name="news_keywords" content="йоана николова, кубрат пулев, любов, спортист, интересно, ">
<meta name="author" content="Marica.bg, ">
<meta name="rating" content="general">
<meta name="distribution" content="global">
<meta name="copyright" content="2009 - 2021 © Вестник Марица - Издателска Къща Марица ЕООД. Всички права запазени.">
<link rel="canonical" href="https://www.marica.bg/lajfstajl/sled-razdqlata-s-andrea-ima-li-nova-jena-v-jivota-na-kobrata-snimka">
<link rel="alternate" hreflang="x-default" href="https://www.marica.bg/lajfstajl/sled-razdqlata-s-andrea-ima-li-nova-jena-v-jivota-na-kobrata-snimka">

<meta property="fb:pages" content="102400329834108" />
<meta property="og:type" content="article">
<meta property="og:title" content="След раздялата с Андреа: Има ли нова жена в живота на Кобрат...">
<meta property="og:description" content="Има ли нова любов в живота на Кубрат Пулев след дългогодишната му връзка с Андреа? Много феновe на боксьора си задават този въпрос и изглежда отговорът ще е пол...">
<meta property="og:url" content="https://www.marica.bg/lajfstajl/sled-razdqlata-s-andrea-ima-li-nova-jena-v-jivota-na-kobrata-snimka">
<meta property="og:image" content="https://cdn.marica.bg/images/marica.bg/800/1200_andrea-postapi.png">
<meta property="og:image:secure_url" content="https://cdn.marica.bg/images/marica.bg/800/1200_andrea-postapi.png" />
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="675">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:site_name" content="marica.bg">
<meta property="og:locale" content="bg_BG">
<meta property="og:updated_time" content="2021-05-26T16:36:46+03:00">

<meta property="article:section" content="Лайфстайл">
<meta property="article:tag" content="йоана николова">
<meta property="article:tag" content=" кубрат пулев">
<meta property="article:tag" content=" любов">
<meta property="article:tag" content=" спортист">
<meta property="article:tag" content=" интересно">
<meta property="article:publisher" content="1622037446">
<meta property="article:published_time" content="2021-05-26T16:37:00+03:00">
<meta property="article:modified_time" content="2021-05-26T16:36:46+03:00">
<meta name="thumbnail" content="https://cdn.marica.bg/images/marica.bg/800/1200_andrea-postapi.png" />
<meta name="contact" content="news@marica.bg" />

<meta name="twitter:creator" content="@marica_bg" />
<meta name="twitter:site" content="@marica_bg">
<meta name="twitter:card" content="summary">
<meta name="twitter:description" content="Има ли нова любов в живота на Кубрат Пулев след дългогодишната му връзка с Андреа? Много феновe на боксьора си задават този въпрос и изглежда отговорът ще е пол...">
<meta name="twitter:title" content="След раздялата с Андреа: Има ли нова жена в живота на Кобрат...">
<meta name="twitter:image" content="https://cdn.marica.bg/images/marica.bg/800/1200_andrea-postapi.png">
<link rel="amphtml" href="https://www.marica.bg/lajfstajl/sled-razdqlata-s-andrea-ima-li-nova-jena-v-jivota-na-kobrata-snimka/amp">

<link rel="icon" href="/img/favicons/favicon-16.png?v=2" sizes="16x16">
<link rel="icon" href="/img/favicons/favicon-32.png?v=2" sizes="32x32">
<link rel="icon" href="/img/favicons/favicon-57.png?v=2" sizes="57x57">
<link rel="icon" href="/img/favicons/favicon-76.png?v=2" sizes="76x76">
<link rel="icon" href="/img/favicons/favicon-96.png?v=2" sizes="96x96">
<link rel="icon" href="/img/favicons/favicon-128.png?v=2" sizes="128x128">
<link rel="icon" href="/img/favicons/favicon-192.png?v=2" sizes="192x192">
<link rel="icon" href="/img/favicons/favicon-228.png?v=2" sizes="228x228">

<link rel="apple-touch-icon" href="/img/favicons/favicon-120.png?v=2" sizes="120x120">
<link rel="apple-touch-icon" href="/img/favicons/favicon-152.png?v=2" sizes="152x152">
<link rel="apple-touch-icon" href="/img/favicons/favicon-167.png?v=2" sizes="167x167">
<link rel="apple-touch-icon" href="/img/favicons/favicon-180.png?v=2" sizes="180x180">

<meta name="msapplication-TileColor" content="#FFFFFF">
<meta name="msapplication-TileImage" content="/img/favicons/favicon-144.png?v=2">

<link rel="shortcut icon" href="/img/favicons/favicon-196.png?v=2" sizes="196x196">
<meta property="fb:app_id" content="361360977302100">
<meta name="csrf-token" content="Ai7xu1oVSsNlHo8Rsbism4u6HePkBG6SsKhfvpJS">
<link rel="preconnect" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net" />
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
<link rel="dns-prefetch" href="//cdn.marica.bg" />
<link rel="dns-prefetch" href="//www.google.com" />
<link rel="stylesheet" type="text/css" href="https://cdn.marica.bg/css/marica.bg/materialdesignicons/3.8.95/css/materialdesignicons.min.css">
<link rel="stylesheet" type="text/css" href="/css/owl.carousel.min.css">
<link rel="stylesheet" type="text/css" href="/css/owl.theme.default.css">
<link rel="stylesheet" type="text/css" href="/css/bootstrap-grid.min.css">
<link rel="stylesheet" type="text/css" href="/css/bootstrap-reboot.min.css">
<link rel="stylesheet" type="text/css" href="/css/style.css?v=40">
<!--[if lt IE 9]> <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script> <script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
<style>
			.header-nav-menu-item:hover .dropdown-menu{
				display: block;
			}
			.header .header-nav .header-nav-menu .header-nav-menu-item.dropdown .menu-chevron{
				margin-left: 2px !important;
			}
		</style>
<style>
		body {
			font-feature-settings: "locl" 0;
		}
	</style>
<script type="text/javascript" data-cfasync="false" src="/js/jquery.3.5.1.min.js"></script>
<script type='application/ld+json'>
		{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/marica.bg\/#organization","url":"https:\/\/marica.bg\/","name":"\u0412\u0435\u0441\u0442\u043D\u0438\u043A \u041C\u0430\u0440\u0438\u0446\u0430","logo":{"@type":"ImageObject","url":"https:\/\/marica.bg\/img\/marica-novini-ot-grada-i-regiona.svg"},"sameAs":["https:\/\/www.facebook.com\/marica.bg\/","https:\/\/twitter.com\/marica_bg","https:\/\/www.linkedin.com\/company\/marica_bg","https:\/\/www.instagram.com\/marica.bg","https:\/\/www.instagram.com\/channel\/UCDgdgyP2YUGIXzlc7ttXmAw"],"contactPoint":{"@type":"ContactPoint","telephone":"+359032603401","contactType":"emergency","areaServed":["BG"]}}
	</script>
<script data-ad-client="ca-pub-7378410821856757" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<meta name="msvalidate.01" content="D8B027B809B311C89310001220DDA658" />

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script type="text/javascript">
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
});
</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-KT226MK');</script>

<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
        var OneSignal = window.OneSignal || [];
        OneSignal.push(function() {
            OneSignal.init({
              appId: "f81ea7bd-1d02-4257-b674-b2dc8f60eba8",
              safari_web_id: "web.onesignal.auto.185a3882-a3fa-4e4c-9216-d752294e35fc",
              notifyButton: {
                enable: true,
              },
            });
        });
    
        OneSignal.push(function() {
            OneSignal.on('subscriptionChange', function(isSubscribed) {
                if (isSubscribed === true) {
                    OneSignal.sendTags({
                        "page_url": window.location.href,
                        "all": 1,
                    }).then(function(tagsSent) {
                    });
                }
            });
        });
    </script>
<script type='application/ld+json'>

			{
			"@context": "http://schema.org",
			"@type": "NewsArticle",
			"mainEntityOfPage": {
				"@type": "WebPage",
				"@id": "https://www.marica.bg/lajfstajl/sled-razdqlata-s-andrea-ima-li-nova-jena-v-jivota-na-kobrata-snimka"
			},
			"dateCreated": "2021-05-26T16:37:00+03:00",
			"datePublished": "2021-05-26T16:37:00+03:00",
			"dateModified": "2021-05-26T16:36:46+03:00",
			"url": "https://www.marica.bg/lajfstajl/sled-razdqlata-s-andrea-ima-li-nova-jena-v-jivota-na-kobrata-snimka",
			"headline": "След раздялата с Андреа: Има ли нова жена в живота на Кобрата? СНИМКА",
			"name": "След раздялата с Андреа: Има ли нова жена в живота на Кобрата? СНИМКА",
			"articleBody": "<p>Има ли нова любов в живота на Кубрат Пулев след дългогодишната му връзка с Андреа? Много феновe на боксьора си задават този въпрос и изглежда отговорът ще е положителен. Говори се, че спортистът е намерил любовта в лицето на млада и красива гимнастичка, бивша състезателка от отбора на България по художествена гимнастика, а името ѝ е Йоана Николова, пише hotnews.bg.</p>
<p>Информацията все още не е потвърдена и е напълно възможно всичко това да се окаже просто слух. Но е факт, че името на Кобрата се свързва с 19-годишната спортистка, която е успяла да изгради страхотна кариера до момента. Сега Йоана следва в НСА, а междувременно се изявява и като модел. Тя се гордее с красивото си тяло и от профила ѝ в социалните мрежи си личи, че обича да застава пред обектива без дрехи.</p>
<p>И има защо - фигурата ѝ е наистина страхотна! Според източници Кубрат бил лудо влюбен в нея, въпреки сериозната им възрастова разлика. Не е ясно от кога са започнали отношенията им (ако всичко това се окаже истина), но и двамата държат връзката им да не бъде афиширана. </p>",
						"author": {
				"@type": "Person",
				"name": "Marica.bg",
				"url": "https://www.marica.bg/ekip/127",
				"sameAs": [
				"https://www.marica.bg/"
				]
			},
						"articleSection": ["Лайфстайл"],
			"image": {
				"@type": "ImageObject",
				"url": "https://cdn.marica.bg/images/marica.bg/800/1200_andrea-postapi.png",
									"width": 640,
					"height": 360
							},
			"publisher": {
				"@type": "Organization",
				"name": "Вестник Марица",
				"url": "https://www.marica.bg",
				"logo": {
				"@type": "ImageObject",
				"url": "https://www.marica.bg/img/marica-novini-ot-grada-i-regiona.png"
				},
				"sameAs": [
				"https://www.facebook.com/marica.bg/",
				"https://twitter.com/marica_bg",
				"https://www.youtube.com/channel/UCDgdgyP2YUGIXzlc7ttXmAw",
				"https://www.instagram.com/marica.bg/",
				"https://www.linkedin.com/company/marica-news-and-media"
				]
			}
			}
			</script>
<script type='application/ld+json'>
				{
				"@context": "http://schema.org",
				"@type": "hentry",
				"entry-title": "След раздялата с Андреа: Има ли нова жена в живота на Кобрата? СНИМКА",
				"published": "2021-05-26T16:37:00+03:00",
				"updated": "2021-05-26T16:36:46+03:00"
				}
				</script>
<script type='application/ld+json'>
				{
				"@context": "http://schema.org",
				"@type": "BreadcrumbList",
				"itemListElement": [
					{
						"@type": "ListItem",
						"position": 1,
						"item": {
							"@id": "https://www.marica.bg",
							"name": "Новини"
						}
					},
					{
						"@type": "ListItem",
						"position": 2,
						"item": {
							"@id": "https://www.marica.bg/lajfstajl",
							"name": "Лайфстайл"
						}
					}

									]
				}
		</script>
</head>
<body lang="bg">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KT226MK"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header class="header">
<div class="header-top">
<div class="container">
<div class="row">
<div class="col-md-6">
<i class="icon mdi mdi-clock-outline"></i>
<span class="time-date"></span>
</div>
<div class="col-md-6 text-right">
<span>Следвайте ни</span>
<ul class="social-follow">
<li class="social-follow-link">
<a href="https://www.facebook.com/marica.bg/" target="_blank" rel="noreferrer">
<i class="icon mdi mdi-facebook"></i>
</a>
</li>
<li class="social-follow-link">
<a href="https://twitter.com/marica_bg" target="_blank" rel="noreferrer">
<i class="icon mdi mdi-twitter"></i>
</a>
</li>
<li class="social-follow-link">
<a href="https://www.linkedin.com/company/marica-news-and-media" target="_blank" rel="noreferrer">
<i class="icon mdi mdi-linkedin"></i>
</a>
</li>
<li class="social-follow-link">
<a href="https://www.instagram.com/marica.bg/" target="_blank" rel="noreferrer">
<i class="icon mdi mdi-instagram"></i>
</a>
</li>
<li class="social-follow-link">
<a href="https://www.youtube.com/channel/UCDgdgyP2YUGIXzlc7ttXmAw" target="_blank" rel="noreferrer">
<i class="icon mdi mdi-youtube"></i>
</a>
</li>
<li class="social-follow-link">
<a href="/rss" target="_blank" rel="ugc">
<i class="icon mdi mdi-rss"></i>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="header-main">
<div class="container">
<div class="row">
<div class="col-4 col-sm-4 col-md-3 col-lg-2 col-xl-2">
<a class="logo" href="https://www.marica.bg" rel="home">
<img src="/img/marica-novini-ot-grada-i-regiona.svg" width="160" alt="Марица, новини от града и региона">
</a>
</div>
<div class="col-6 col-sm-4 col-md-7 col-lg-6 col-xl-5 ">
<ul class="header-menu">
<li class="header-menu-item marica-news current">
<a href="https://www.marica.bg">
<span class="special-icon">
<i class="icon mdi mdi-newspaper"></i>
</span>
<span class="header-menu-item-label">Новини</span>
</a>
</li>
<li class="header-menu-item marica-ads">
<a href="https://obqvi.marica.bg/" target="_blank" rel="noopener">
<span class="special-icon">
<i class="icon mdi mdi-bullhorn-outline"></i>
</span>
<span class="header-menu-item-label">Обяви</span>
</a>
</li>
<li class="header-menu-item marica-dir">
<a href="https://www.marica.bg/spravochnik">
<span class="special-icon">
<i class="icon mdi mdi-notebook-outline"></i>
</span>
<span class="header-menu-item-label">Справочник</span>
</a>
</li>
</ul>
</div>
<div class="col-2 col-sm-4 col-md-2 col-lg-4 col-xl-5">
<div class="header-forecast">
<div class="forecast-data">
<span class="header-forecast-town">Пловдив</span>
<span class="header-forecast-degrees">28°</span>
</div>
<span class="forecast-icon size-40">
<i class="basethundercloud"></i>
<i class="icon-thunder"></i> </span>
</div>
<div class="header-buttons">
<a href="https://www.marica.bg/podai-signal" class="btn btn-blue icon-right send-signal">
<span>Подай сигнал</span>
<i class="icon mdi mdi-email-edit-outline"></i>
</a>

<a href="https://www.marica.bg/login" class="btn icon-right">
<span>Профил</span>
<i class="icon mdi mdi-account-outline"></i>
</a>
</div>
</div>
</div>
</div>
</div>
<nav class="header-nav ">
<div class="container">
<div class="row">
<div class="col-md-12 nav-container">
<button class="icon-btn mobile-nav-btn">
<i class="mobile-nav-open icon mdi mdi-menu"></i>
<i class="mobile-nav-close icon mdi mdi-close"></i>
</button>
<ul class="header-nav-menu clearfix">
<li class="header-nav-menu-item ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg">Начало</a>
</span>
</li>
<li class="header-nav-menu-item  dropdown  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/tema-v-razvitie">Тема в развитие</a>
<i class="menu-chevron icon mdi mdi-chevron-down"></i>
</span>
<div class="dropdown-menu">
<ul>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/tema-v-razvitie/covid-19">COVID-19</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/tema-v-razvitie/parlamentarni-izbori-2021">Парламентарни избори 2021</a>
</li>
</ul>
</div>
</li>
<li class="header-nav-menu-item  dropdown  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/samo-v-marica">Само в марица</a>
<i class="menu-chevron icon mdi mdi-chevron-down"></i>
</span>
<div class="dropdown-menu">
<ul>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/samo-v-marica/komentari">Коментари</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/samo-v-marica/intervyuta">Интервюта</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/samo-v-marica/razsledvane">Разследване</a>
</li>
</ul>
</div>
</li>
<li class="header-nav-menu-item  dropdown  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/plovdiv">Пловдив</a>
<i class="menu-chevron icon mdi mdi-chevron-down"></i>
</span>
<div class="dropdown-menu">
<ul>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/plovdiv/gradat">Градът</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/plovdiv/za-po-chist-vazduh">За по-чист въздух</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/plovdiv/politika">Политика</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/plovdiv/sabitiq">Събития</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/plovdiv/krimi">Крими</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/plovdiv/obrazovanie">Образование</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/plovdiv/zdraveopazvane">Здравеопазване</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/plovdiv/transport">Транспорт</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/plovdiv/plovdiv-prez-godinite">Пловдив през годините</a>
</li>
</ul>
</div>
</li>
<li class="header-nav-menu-item  dropdown  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/region">Регион</a>
<i class="menu-chevron icon mdi mdi-chevron-down"></i>
</span>
<div class="dropdown-menu dropdown-full">
<div class="row">
<div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/region/pazardjik">Пазарджик</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/region/haskovo">Хасково</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/region/smolqn">Смолян</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/region/maritsa">Марица</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/region/rodopi">Родопи</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/region/karlovo">Карлово</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/region/parvomay">Първомай</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/region/stamboliyski">Стамболийски</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/region/asenovgrad">Асеновград</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/region/sadovo">Садово</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/region/saedinenie">Съединение</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/region/krichim">Кричим</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/region/kuklen">Куклен</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/region/rakovski">Раковски</a>
</div>
</div>
</div>
</li>
<li class="header-nav-menu-item  dropdown  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/sport">Спорт</a>
<i class="menu-chevron icon mdi mdi-chevron-down"></i>
</span>
<div class="dropdown-menu">
<ul>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/sport/futbol">Футбол</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/sport/volejbol">Волейбол</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/sport/basketbol">Баскетбол</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/sport/tenis">Тенис</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/sport/talanti">Таланти</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/sport/drugi">Други</a>
</li>
</ul>
</div>
</li>
<li class="header-nav-menu-item   current ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/lajfstajl">Лайфстайл</a>
</span>
</li>
<li class="header-nav-menu-item  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/balgariq">България</a>
</span>
</li>
<li class="header-nav-menu-item  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/svqt">Свят</a>
</span>
</li>
<li class="header-nav-menu-item  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/agro">Агро</a>
</span>
</li>
<li class="header-nav-menu-item  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/biznes-zona">Бизнес зона</a>
</span>
</li>
<li class="header-nav-menu-item  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/imoti">Имоти</a>
</span>
</li>
<li class="header-nav-menu-item  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/kultura">Култура</a>
</span>
</li>
<li class="header-nav-menu-item  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/zdrave">Здраве</a>
</span>
</li>
<li class="header-nav-menu-item  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/video">Видео</a>
</span>
</li>
<li class="header-nav-menu-item  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/galerii">Галерии</a>
</span>
</li>
<li class="header-nav-menu-item  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/gurme">Гурме</a>
</span>
</li>
<li class="header-nav-menu-item  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/na-pat">На път</a>
</span>
</li>
<li class="header-nav-menu-item dropdown more hidden" data-width="50">
<span class="header-nav-menu-link">
<a href="#more" role="button">Още</a>
<i class="menu-chevron icon mdi mdi-chevron-down"></i>
</span>
<div class="dropdown-menu">
<ul></ul>
</div>
</li>
</ul>
<button class="icon-btn search-btn" aria-label="search">
<i class="icon mdi mdi-magnify"></i>
</button>
<a href="https://www.marica.bg/podai-signal" class="btn icon-right send-signal">
<span>Подай сигнал</span>
<i class="icon mdi mdi-email-edit-outline"></i>
</a>
</div>
</div>
<div class="search-holder" style="display: none;">
<div class='search-form'>
<div class="search-title">
<i class="icon mdi mdi-magnify"></i>
<h3> Търсене</h3>
</div>
<form method="GET" action="https://www.marica.bg/tyrsene">
<div class="row">
<div class="col-md-10">
<div class="search-input">
<input name="search" type="search" class="form-control" placeholder="Въведете ключова дума ...">
</div>
<div class="row">
<div class="col-md-3">
<div class="form-group label">
<label for="category">Категория</label>
<select class="form-control search-sel" name="category" value="">
<option value="">Всички категории</option>
<option value="174">Тема в развитие</option>
<option value="176"> - Местни избори 2019</option>
<option value="180"> - COVID-19</option>
<option value="184"> - Парламентарни избори 2021</option>
<option value="47">На път</option>
<option value="46">Гурме</option>
<option value="45">Галерии</option>
<option value="44">Агро</option>
<option value="43">Здраве</option>
<option value="42">Имоти</option>
<option value="41">Бизнес зона</option>
<option value="40">Култура</option>
<option value="39">Видео</option>
<option value="38">Свят</option>
<option value="37">България</option>
<option value="36">Лайфстайл</option>
<option value="29">Спорт</option>
<option value="30"> - Футбол</option>
<option value="31"> - Волейбол</option>
<option value="32"> - Баскетбол</option>
<option value="33"> - Тенис</option>
<option value="34"> - Таланти</option>
<option value="35"> - Други</option>
<option value="14">Регион</option>
<option value="15"> - Пазарджик</option>
<option value="178"> - Други</option>
<option value="16"> - Хасково</option>
<option value="17"> - Смолян</option>
<option value="18"> - Марица</option>
<option value="19"> - Родопи</option>
<option value="20"> - Карлово</option>
<option value="21"> - Първомай</option>
<option value="22"> - Стамболийски</option>
<option value="23"> - Асеновград</option>
<option value="24"> - Садово</option>
<option value="25"> - Съединение</option>
<option value="26"> - Кричим</option>
<option value="27"> - Куклен</option>
<option value="28"> - Раковски</option>
<option value="9">Само в марица</option>
<option value="10"> - Коментари</option>
<option value="11"> - Интервюта</option>
<option value="12"> - Събития</option>
<option value="13"> - Разследване</option>
<option value="1">Пловдив</option>
<option value="2"> - Градът</option>
<option value="186"> - За по-чист въздух</option>
<option value="3"> - Политика</option>
<option value="183"> - Събития</option>
<option value="4"> - Крими</option>
<option value="5"> - Образование</option>
<option value="6"> - Здравеопазване</option>
<option value="7"> - Транспорт</option>
<option value="8"> - Пловдив през годините</option>
</select>
</div>
</div>
<div class="col-md-3">
<div class="form-group label">
<label for="date">Дата</label>
<select class="form-control search-sel" name="date" value="">
<option value="">Без значение</option>
<option value="day">Последните 24 часа</option>
<option value="week">Последната седмица</option>
<option value="month">Последният месец</option>
<option value="year">Последната година</option>
</select>
</div>
</div>
</div>
</div>
<div class="col-md-2">
<div class="search-input">
<button type="submit" class="btn primary-btn icon-right">
<span>Търси</span>
</button>
</div>
</div>
</div>
</form>
</div>
</div>

</div>
</nav>
</header>
<div class="main ">
<style>
        @media  print {
            header,footer,.right-cont,.carousel-2,
            .article-buttons,.article-share-comm {
                display: none;
            }
        }
    </style>
<link rel="stylesheet" type="text/css" href="/css/jssocials.css">
<link rel="stylesheet" type="text/css" href="/css/jssocials-theme-flat.css">
<link rel="stylesheet" type="text/css" href="/css/article.css?v=19">
<style>
            .section-title span.total-comments{
                padding: 0;
            }
            .share-comm {
                padding: 0;
                margin-bottom: 0;
                background: none;
            }
            .share-comm a{
                display: block;
            }
            .buttons-diver {
                margin: 0 15px;
            }
            .text-center {
                text-align: center;
            }
            .comment-body-container {
                margin-top: 35px;
            }
            .guest-container {
                padding: 40px;
            }
            .comm-scroll-link {
                color: #000;
                font-size: 18px;
                font-weight: 600;
                display: inline-block;
            }
            .comm-scroll-link:hover {
                color: #000;
                text-decoration: underline;
            }
            .article-share-comm .text-bold .icon {
                font-size: initial;
                position: unset;
                margin-left: 5px;
            }

            @media (max-width: 1199px) {
                .guest-container {
                    padding: 10px;
                }
                .guest-container h2 {
                    font-size: 18px;
                }
                .comment-body-container {
                    margin-top: 20px;
                }
                .guest-container .btn {
                    display: block;
                }
                .buttons-diver {
                    margin: 10px 0;
                    display: block;
                }
            }
        </style>
<div class="container">
<div class="ad" style="width: 100%; padding: 20px 0; ">
<center>
<script>
  googletag.cmd.push(function() {

var mapping = googletag.sizeMapping()
.addSize([1200, 0], [[970, 250], [970, 90], [750, 100], [728, 90]])
.addSize([992, 0], [[970, 250], [970, 90], [750, 100], [728, 90]])
.addSize([768, 0], [[336, 280], [300, 250]])
.addSize([576, 0], [[336, 280], [300, 250]])
.addSize([336, 0], [[336, 280], [300, 250]])
.addSize([0, 0], [300, 250])
.build();

    googletag.defineSlot('/21927690457/Marica-970x250/Article-Megaboard-970x250', [[336, 280], [728, 90], [970, 250], [970, 90], [300, 250], [750, 100]], 'div-gpt-ad-1584346719147-0').defineSizeMapping(mapping).addService(googletag.pubads());
  });
</script>

<div id='div-gpt-ad-1584346719147-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584346719147-0'); });
  </script>
</div>
</center>
</div>
<div class="row">
<div class="col-md-12 col-lg-8 col-xl-9">
<nav>
<ul class="breadcrumbs-nav">
<li>
<a href="/">Начало</a>
<span class="begin"></span>
</li>
<li>
<span class="icon mdi mdi-chevron-right"></span>
</li>
<li>
<span>Лайфстайл</span>
</li>
</ul>
</nav>
<section class="article-content">
<div class="printable-area">
<article id="lg-article" itemscope itemtype="http://schema.org/NewsArticle">
<div class="article-content-header mobile-p-top-10">
<h1 class="title" itemprop="headline">След раздялата с Андреа: Има ли нова жена в живота на Кобрата? СНИМКА</h1>
<h2 class="sub-title" itemprop="description"></h2>
<div class="article-info clearfix">
<ul class="clearfix">
<li><i class="icon mdi mdi-calendar-month"></i><span>26.05.2021 | 16:37</span></li>
<span style="display:none;">
<span itemprop="mainEntityOfPage">https://www.marica.bg/lajfstajl/sled-razdqlata-s-andrea-ima-li-nova-jena-v-jivota-na-kobrata-snimka</span>
<span itemprop="author" content="Marica.bg"></span>
<span itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
<span itemprop="name">Marica.bg</span>
<span itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://marica.bg/img/marica-novini-ot-grada-i-regiona-500.jpg">
</span>
</span>
<span itemprop="datePublished" content="2021-05-26T16:37:00+03:00"></span>
<span itemprop="dateModified" content="2021-05-26T16:37:00+03:00"></span>
 </span>
<li><i class="icon mdi mdi-account-outline"></i><span> Marica.bg</span></li>
<li><i class="icon mdi mdi-eye-outline"></i><span> 331 прегледа</span></li>
<li><i class="icon mdi mdi-comment-text-multiple-outline"></i><a href="#anchor-comments"><span> 0 коментара</span></a></li>
</ul>
<div class="article-buttons">
<span onclick="articlePrint()" class="btn icon-left">
<i class="icon mdi mdi-printer"></i> Принтирай
</span>
</div>
</div>
<div class="article-share-comm clearfix">
<i class="icon mdi mdi-share-variant left"></i>
<div class="socials-share"></div>
<a id="viber_share" target="_blank" rel="noreferrer">
<img src="https://www.marica.bg/img/viber.svg?get=v2" alt="viber icon">
</a>
</div>
</div>
<div class="article-content-body" itemprop="articleBody">
<div class="featured-image">
<div class="article-image" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<a class="lg-img" href="https://cdn.marica.bg/images/marica.bg/800/andrea-postapi.png">
<img width="640" src="https://cdn.marica.bg/images/marica.bg/800/640_andrea-postapi.png" itemprop="url" alt="След раздялата с Андреа: Има ли нова жена в живота на Кобрата? СНИМКА" title="След раздялата с Андреа: Има ли нова жена в живота на Кобрата? СНИМКА - МАРИЦА">
</a>
</div>
</div>
<div class="ad m-top-20">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7378410821856757" data-ad-slot="7156020776" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="text-information" lang="bg">
<p>Има ли нова любов в живота на Кубрат Пулев след дългогодишната му връзка с Андреа? Много феновe на боксьора си задават този въпрос и изглежда отговорът ще е положителен. Говори се, че спортистът е намерил любовта в лицето на млада и красива гимнастичка, бивша състезателка от отбора на България по художествена гимнастика, а името ѝ е Йоана Николова, пише hotnews.bg.</p>
<p>Информацията все още не е потвърдена и е напълно възможно всичко това да се окаже просто слух. Но е факт, че името на Кобрата се свързва с 19-годишната спортистка, която е успяла да изгради страхотна кариера до момента. Сега Йоана следва в НСА, а междувременно се изявява и като модел. Тя се гордее с красивото си тяло и от профила ѝ в социалните мрежи си личи, че обича да застава пред обектива без дрехи.</p>
<p>И има защо - фигурата ѝ е наистина страхотна! Според източници Кубрат бил лудо влюбен в нея, въпреки сериозната им възрастова разлика. Не е ясно от кога са започнали отношенията им (ако всичко това се окаже истина), но и двамата държат връзката им да не бъде афиширана.&nbsp;</p>
</div>
<div>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CGXzsyXF2_T/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CGXzsyXF2_T/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Вижте тази публикация в Instagram.</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CGXzsyXF2_T/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Публикация, споделена от Yoana Nikolova (@nikolova_y)</a></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script>
</div>
</div>
<div class="article-content-footer">
<section class="article-keywords">
<div class="article-links">
<a href="/tyrsene?search=йоана николова" class="article-tag">
<span>йоана николова</span>
</a>
<a href="/tyrsene?search=кубрат пулев" class="article-tag">
<span>кубрат пулев</span>
</a>
<a href="/tyrsene?search=любов" class="article-tag">
<span>любов</span>
</a>
<a href="/tyrsene?search=спортист" class="article-tag">
<span>спортист</span>
</a>
<a href="/tyrsene?search=интересно" class="article-tag">
<span>интересно</span>
</a>
</div>
</section>
</div>
</article>
</div>
<div>
<section class="article-share-bottom">
<div class="row">
<div class="col-md-6">
<div class="article-share-comm clearfix">
<i class="icon mdi mdi-share-variant left"></i>
<div class="socials-share"></div>
<a id="viber_share_bottom" target="_blank" rel="noreferrer">
<img src="https://www.marica.bg/img/viber.svg?get=v2" alt="viber icon">
</a>
</div>
</div>
<div class="col-md-6">
 <div class="share-comm">
<div class="article-share-comm">
<a class="comm-scroll-link" href="#anchor-comments">
<i class="icon mdi mdi-comment-text-multiple-outline"></i>
<span class="text-bold"> Напиши коментар <i class="icon mdi mdi-arrow-down"></i></span>
</a>
</div>
</div>
</div>
</div>
</section>
<section>
<div class="row">
<div class="col-md-12">
<div class="section-header">
<h3 class="section-title"><span>Още от категорията</span></h3>
<a href="https://www.marica.bg/lajfstajl" class="link-btn">
<span>Виж всички</span> <i class="icon mdi mdi-chevron-right"></i></a>
</div>
<div class="owl-carousel owl-theme carousel-2">
<div class="item">
<article class="article-block ">
<a href="https://www.marica.bg/lajfstajl/vijte-na-kogo-rafi-otstapva-kolata-ot-kapkite">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/839/350_rafi-pobeditel-kapkite.jpg" alt="Вижте на кого Рафи отстъпва колата от &quot;Капките&quot;">
</figure>
<div class="article-body">
<h3>Вижте на кого Рафи отстъпва колата от &quot;Капките&quot;</h3>
<div class="article-footer">
<div class="left">
<span>26.05.2021</span> / <span>15:53</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 2807</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 0</span>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="item">
<article class="article-block ">
<a href="https://www.marica.bg/lajfstajl/nqma-vrashtane-nazad-kristian-kostov-veche-e-jena-snimka">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/829/350_kristian-kostov-covid.jpg" alt="Няма връщане назад! Кристиан Костов вече е жена СНИМКА">
</figure>
<div class="article-body">
<h3>Няма връщане назад! Кристиан Костов вече е жена СНИМКА</h3>
<div class="article-footer">
<div class="left">
<span>26.05.2021</span> / <span>15:07</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 2032</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 5</span>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="item">
<article class="article-block ">
<a href="https://www.marica.bg/lajfstajl/shok-bremenna-li-e-boni-eto-kakvo-otgovoriha-ot-ekipa-y">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/838/350_boni-shashka-s-test-za-bremennost-eto-kakvo-otgovoriha-ot-ekipa-i-1.jpg" alt="Шок! Бременна ли е Бони? Ето какво отговориха от екипа й">
</figure>
<div class="article-body">
<h3>Шок! Бременна ли е Бони? Ето какво отговориха от екипа й</h3>
<div class="article-footer">
<div class="left">
<span>26.05.2021</span> / <span>14:22</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 1295</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 0</span>
</div>
</div>
</div>
</a>
</article>
</div>
 <div class="item">
<article class="article-block ">
<a href="https://www.marica.bg/lajfstajl/skandal-bratat-na-fiki-izbuhna-za-naglasen-final-v-kapkite">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/790/350_fiki-storaro-pop-folk.jpg" alt="Скандал! Братът на Фики избухна за нагласен финал в Капките">
</figure>
<div class="article-body">
<h3>Скандал! Братът на Фики избухна за нагласен финал в Капките</h3>
<div class="article-footer">
<div class="left">
<span>26.05.2021</span> / <span>13:52</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 1941</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 0</span>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="item">
<article class="article-block ">
<a href="https://www.marica.bg/lajfstajl/azarey-palno-lunno-zatamnenie-veshtae-razkritiq">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/838/350_Azarey-Lunno-zatamnenie.jpg" alt="Азарей: Пълно лунно затъмнение вещае разкрития">
</figure>
<div class="article-body">
<h3>Азарей: Пълно лунно затъмнение вещае разкрития</h3>
<div class="article-footer">
<div class="left">
<span>26.05.2021</span> / <span>12:15</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 2458</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 0</span>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="item">
<article class="article-block ">
<a href="https://www.marica.bg/lajfstajl/boykot-sled-kapkite-halvadjiqn-pisa-otsastviq-na-snimki">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/838/350_kapkite-party-1.jpg" alt="Бойкот след &quot;Капките&quot;: Халваджиян писа отсъствия на... СНИМКИ">
</figure>
<div class="article-body">
<h3>Бойкот след &quot;Капките&quot;: Халваджиян писа отсъствия на... СНИМКИ</h3>
<div class="article-footer">
<div class="left">
<span>26.05.2021</span> / <span>11:38</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 11 986</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 4</span>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="item">
<article class="article-block ">
<a href="https://www.marica.bg/lajfstajl/dve-za-edna-v-pop-folka-mariq-i-mayka-y-varvqt-v-komplekt-snimki">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/815/350_maria-pop-folk.jpg" alt="Две за една в поп фолка: Мария и майка й вървят в комплект СНИМКИ">
</figure>
<div class="article-body">
<h3>Две за една в поп фолка: Мария и майка й вървят в комплект СНИМКИ</h3>
<div class="article-footer">
<div class="left">
<span>26.05.2021</span> / <span>10:52</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 8102</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 3</span>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="item">
<article class="article-block ">
<a href="https://www.marica.bg/lajfstajl/izumitelno-v-na-kafe-gala-udari-vsichki-v-zemqta-izvadi-diploma-za">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/796/350_gala-gola-stefan.jpg" alt="Изумително в &quot;На кафе&quot;! Гала удари всички в земята, извади диплома за...">
</figure>
<div class="article-body">
<h3>Изумително в &quot;На кафе&quot;! Гала удари всички в земята, извади диплома за...</h3>
<div class="article-footer">
<div class="left">
<span>26.05.2021</span> / <span>10:37</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 6196</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 1</span>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="item">
<article class="article-block ">
<a href="https://www.marica.bg/lajfstajl/vzriv-sled-kapkite-koy-e-realniqt-pobeditel">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/838/350_fiki-rafi-kapkite.jpg" alt="Взрив след &quot;Капките&quot;! Кой е реалният победител?">
</figure>
<div class="article-body">
<h3>Взрив след &quot;Капките&quot;! Кой е реалният победител?</h3>
<div class="article-footer">
<div class="left">
<span>26.05.2021</span> / <span>10:18</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 2386</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 2</span>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="item">
<article class="article-block ">
<a href="https://www.marica.bg/lajfstajl/razchistvat-smetki-v-btv-sasho-kadiev-li-e-pod-noja-snimki">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/829/350_sasho-kadiev-desi1.jpeg" alt="Разчистват сметки в bTV, Сашо Кадиев ли е под ножа СНИМКИ">
</figure>
<div class="article-body">
<h3>Разчистват сметки в bTV, Сашо Кадиев ли е под ножа СНИМКИ</h3>
<div class="article-footer">
<div class="left">
<span>26.05.2021</span> / <span>08:30</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 11 673</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 2</span>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="item">
<article class="article-block ">
<a href="https://www.marica.bg/lajfstajl/vic-na-denq-kak-se-kazva-lelkata-v-detskata-gradina">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/838/350_detska-gradina-deca.jpg" alt="Виц на деня: Как се казва лелката в детската градина">
</figure>
<div class="article-body">
<h3>Виц на деня: Как се казва лелката в детската градина</h3>
<div class="article-footer">
<div class="left">
<span>26.05.2021</span> / <span>07:00</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 2860</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 0</span>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="item">
<article class="article-block ">
<a href="https://www.marica.bg/lajfstajl/chestit-rojden-den-na-legendata-neshka-robeva">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/782/350_6506082.jpg" alt="Честит рожден ден на легендата Нешка Робева">
</figure>
<div class="article-body">
<h3>Честит рожден ден на легендата Нешка Робева</h3>
<div class="article-footer">
<div class="left">
<span>26.05.2021</span> / <span>06:30</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 1029</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 0</span>
</div>
</div>
</div>
</a>
</article>
</div>
</div>
</div>
</div>
</section>
<div class="ads-container" style="padding: 30px 0;">
<div class="row">
<div class="col-sm-12 col-md-6">
<div class="ad" style="margin: 0 auto;">
<center>
<script>
  googletag.cmd.push(function() {

var mapping = googletag.sizeMapping()
.addSize([1200, 0], [300, 250])
.addSize([992, 0], [300, 250])
.addSize([768, 0], [[336, 280], [300, 250]])
.addSize([576, 0], [[336, 280], [300, 250]])
.addSize([336, 0], [[336, 280], [300, 250]])
.addSize([0, 0], [300, 250])
.build();

    googletag.defineSlot('/21927690457/Marica-300x250/Article-banner3-300x250', [[336, 280], [300, 250]], 'div-gpt-ad-1584347023221-0').defineSizeMapping(mapping).addService(googletag.pubads());
  });
</script>

<div id='div-gpt-ad-1584347023221-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584347023221-0'); });
  </script>
</div>
</center>
</div>
</div>
<div class="col-sm-12 col-md-6 mobile-m-top-20">
<div class="ad" style="margin: 0 auto;">
<center>
<script>
  googletag.cmd.push(function() {

var mapping = googletag.sizeMapping()
.addSize([1200, 0], [300, 250])
.addSize([992, 0], [300, 250])
.addSize([768, 0], [[336, 280], [300, 250]])
.addSize([576, 0], [[336, 280], [300, 250]])
.addSize([336, 0], [[336, 280], [300, 250]])
.addSize([0, 0], [300, 250])
.build();

    googletag.defineSlot('/21927690457/Marica-300x250/Article-banner4-300x250', [[336, 280], [300, 250]], 'div-gpt-ad-1584347096714-0').defineSizeMapping(mapping).addService(googletag.pubads());
  });
</script>

<div id='div-gpt-ad-1584347096714-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584347096714-0'); });
  </script>
</div>
</center>
</div>
</div>
</div>
</div>
<section>
<div class="row">
<div class="col-md-12">
<div class="section-header mobile-p-top-10">
<h3 class="section-title"><span>Топ новини</span></h3>
</div>
<div class="row">
<div class="col-md-12 col-lg-6">
<article class="article-block ">
<span class="article-category"><a href="https://www.marica.bg/biznes-zona">Бизнес зона</a></span>
<a href="https://www.marica.bg/biznes-zona/parvo-v-marica-ryanair-pak-shte-leti-ot-plovdiv-do-london">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/839/350_Ryanair-Plovdiv-letishte.png" alt="Първо в Марица: Ryanair пак ще лети от Пловдив до Лондон">
</figure>
<div class="article-body">
<h3>Първо в Марица: Ryanair пак ще лети от Пловдив до Лондон</h3>
<div class="article-footer">
<div class="left">
<span>26.05.2021</span> / <span>16:38</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 497</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 0</span>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="col-md-12 col-lg-6">
<article class="article-block ">
<span class="article-category"><a href="https://www.marica.bg/balgariq">България</a></span>
<a href="https://www.marica.bg/balgariq/smel-vrachanin-arestuval-dancho-pracha-e-noviqt-shef-na-dans">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/838/350_189089952_203739038133254_1601633342209946182_n.jpg" alt="Смел врачанин, арестувал Данчо Пръча, е новият шеф на ДАНС">
</figure>
<div class="article-body">
<h3>Смел врачанин, арестувал Данчо Пръча, е новият шеф на ДАНС</h3>
<div class="article-footer">
<div class="left">
<span>26.05.2021</span> / <span>13:32</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 4650</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 1</span>
</div>
</div>
</div>
</a>
</article>
</div>
</div>
<div class="row">
<div class="col-12 col-md-4">
<article class="article-block ">
<span class="article-category"><a href="https://www.marica.bg/tema-v-razvitie/covid-19">COVID-19</a></span>
<a href="https://www.marica.bg/tema-v-razvitie/covid-19/planirate-patuvane-v-es-eto-nay-vajnoto-za-covid-sertifikatite">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/839/350_covid-vaccine-sertificate.jpeg" alt="Планирате пътуване в ЕС? Ето най-важното за COVID сертификатите">
</figure>
<div class="article-body">
<h3>Планирате пътуване в ЕС? Ето най-важното за COVID сертификатите</h3>
<div class="article-footer">
<div class="left">
<span>26.05.2021</span> / <span>16:17</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 918</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 0</span>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="col-12 col-md-4">
<article class="article-block ">
<span class="article-category"><a href="https://www.marica.bg/plovdiv/obrazovanie">Образование</a></span>
<a href="https://www.marica.bg/plovdiv/obrazovanie/mon-obqvi-kak-shte-se-prevklyuchva-onlayn-sled-vrashtaneto-na-vsichki-v-klas-na-31-may">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/838/350_otsastvashti-uchilishte.jpg" alt="МОН обяви как ще се превключва онлайн след връщането на всички в клас на 31 май">
</figure>
<div class="article-body">
<h3>МОН обяви как ще се превключва онлайн след връщането на всички в клас на 31 май</h3>
<div class="article-footer">
<div class="left">
<span>26.05.2021</span> / <span>13:18</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 2249</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 0</span>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="col-12 col-md-4">
<article class="article-block ">
<span class="article-category"><a href="https://www.marica.bg/biznes-zona">Бизнес зона</a></span>
<a href="https://www.marica.bg/biznes-zona/mega-sdelka-konkurent-glatna-foodpanda-v-balgariq">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/838/350_glovo-dostavka-bg.jpg" alt="Мега сделка: Конкурент глътна foodpanda в България">
</figure>
<div class="article-body">
<h3>Мега сделка: Конкурент глътна foodpanda в България</h3>
<div class="article-footer">
<div class="left">
<span>26.05.2021</span> / <span>14:00</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 2113</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 3</span>
</div>
</div>
</div>
</a>
</article>
</div>
</div>
</div>
</div>
</section>
<div id="anchor-comments" class="ad" style="padding: 20px 0;">
<center>
<script>
  googletag.cmd.push(function() {

var mapping = googletag.sizeMapping()
.addSize([1200, 0], [[750, 100], [728, 90]])
.addSize([992, 0], [[750, 100], [728, 90]])
.addSize([768, 0], [[320, 50], [320, 50]])
.addSize([576, 0], [[320, 50], [320, 50]])
.addSize([336, 0], [[320, 50], [320, 50]])
.addSize([0, 0], [320, 50])
.build();

    googletag.defineSlot('/21927690457/Marica-728x90/Article-banner1-728x90', [[728, 90], [320, 50], [750, 100]], 'div-gpt-ad-1584094251214-0').defineSizeMapping(mapping).addService(googletag.pubads());
  });
</script>

<div id='div-gpt-ad-1584094251214-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584094251214-0'); });
  </script>
</div>
</center>
</div>
<section id="comments" class="section">
<div class="row">
<div class="col-md-12">
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v5.0"></script>
<div class="fb-comments" data-href="https://www.marica.bg/lajfstajl/sled-razdqlata-s-andrea-ima-li-nova-jena-v-jivota-na-kobrata-snimka" data-width="100%" data-numposts="5" style="width: 100%; margin-bottom: 15px;"></div>
</div>
<div class="col-md-12">
<div class="section-header">
<h3 class="section-title article-name"><span>Коментари (<span class="total-comments">0</span>)</span></h3>
<div class="comment-icon">
<select class="form-select comment-select">
<option selected value="last">Най-нови</option>
<option value="old">Най-стари</option>
</select>
</div>
</div>
<div class="comments-list">
<style>
.sub-comment {
    margin-left: 50px;
}
</style>
</div>
</div>
</div>
<div class="row">
<div class="col-md-12">
<div class="section-header">
<h3 class="section-title article-name"><span><i class="icon mdi mdi-comment-text-multiple-outline"></i> Коментари</span></h3>
 </div>
<div class="comment-card">
<div class="comment-cont">
<div class="comment-body">
<p class="comment-reply">
Отговор на коментара написан от <b></b>
<span class="btn">
Премахни
</span>
<input type="hidden" name="reply" value="0">
</p>
<div class="form-group">
<input type="text" class="form-control com-fields" name="comment_name" value="" placeholder="Име" maxlength="70">
</div>
<div class="form-group">
<textarea name="comment_text" class="form-control com-fields" rows="3" placeholder="Вашият коментар ..."></textarea>
</div>
<label class="form-check-label remember">Съгласен съм с <a href="https://www.marica.bg/usloviya-za-polzvane" target="_blank" class="link">Условията за ползване</a>
<input type="checkbox" name="remember" value="1">
<span class="checkmark">
</label>
<input type="hidden" name="recaptcha_response" id="recaptchaResponse">
<span id="publish-comment" class="btn primary-btn publish">Публикувай</span>
<div id="page-comments"></div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</section>
</div>
<div class="col-md-12 col-lg-4 col-xl-3 right-cont">
<div class="ad">
<center>
<script>
  googletag.cmd.push(function() {

var mapping = googletag.sizeMapping()
.addSize([1200, 0], [300, 250])
.addSize([992, 0], [300, 250])
.addSize([768, 0], [[336, 280], [300, 250]])
.addSize([576, 0], [[336, 280], [300, 250]])
.addSize([336, 0], [[336, 280], [300, 250]])
.addSize([0, 0], [300, 250])
.build();

    googletag.defineSlot('/21927690457/Marica-300x250/Article-banner1-300x250', [[300, 250], [336, 280]], 'div-gpt-ad-1584346907933-0').defineSizeMapping(mapping).addService(googletag.pubads());
  });
</script>

<div id='div-gpt-ad-1584346907933-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584346907933-0'); });
  </script>
</div>
</center>
</div>
<div class="m-top-20">
<h3 class="section-title"><span>Последни новини</span></h3>
<div class="content-block articles-list articles-list-type-2 latest-articles">
<article class="article-block article-block-type-4">
<a href="https://www.marica.bg/region/saedinenie/korespondent-na-marica-poluchi-zlaten-medal-s-obraza-na-apostola">
<div class="row">
<div class="col-6 col-md-6">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/839/350_191483899_4008056555929675_2459642948620062409_n.jpg" alt="Кореспондент на &quot;Марица&quot; получи златен медал с образа на Апостола">
</figure>
</div>
<div class="col-6 col-md-6 article-body">
<h3 class="article-title">Кореспондент на &quot;Марица&quot; получи златен медал с образа на Апостола</h3>

<div class="article-footer">
<div class="left">
<span>26.05.2021</span> / <span>16:52</span>
</div>

</div>
</div>
</div>
</a>
</article>
<article class="article-block article-block-type-4">
<a href="https://www.marica.bg/balgariq/toshko-yordanov-razkri-shte-smeni-li-slavi-kato-lider-na-itn">
<div class="row">
<div class="col-6 col-md-6">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/810/350_zx860y484_4030116.jpg" alt="Тошко Йорданов разкри ще смени ли Слави като лидер на ИТН">
</figure>
</div>
<div class="col-6 col-md-6 article-body">
<h3 class="article-title">Тошко Йорданов разкри ще смени ли Слави като лидер на ИТН</h3>

<div class="article-footer">
<div class="left">
<span>26.05.2021</span> / <span>16:47</span>
</div>

</div>
</div>
</div>
</a>
</article>
<article class="article-block article-block-type-4">
<a href="https://www.marica.bg/plovdiv/zdraveopazvane/iskat-speshna-imunizaciq-na-horata-s-redki-zabolqvaniq-zarazenite-sa-obrecheni">
<div class="row">
<div class="col-6 col-md-6">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/838/350_Nataliya-grigorova-Huntingtun.png" alt="Искат спешна имунизация на хората с редки заболявания, заразените са обречени">
</figure>
</div>
<div class="col-6 col-md-6 article-body">
<h3 class="article-title">Искат спешна имунизация на хората с редки заболявания, заразените са обречени</h3>

<div class="article-footer">
<div class="left">
<span>26.05.2021</span> / <span>16:45</span>
</div>

</div>
</div>
</div>
</a>
</article>
<article class="article-block article-block-type-4">
<a href="https://www.marica.bg/biznes-zona/parvo-v-marica-ryanair-pak-shte-leti-ot-plovdiv-do-london">
<div class="row">
<div class="col-6 col-md-6">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/839/350_Ryanair-Plovdiv-letishte.png" alt="Първо в Марица: Ryanair пак ще лети от Пловдив до Лондон">
</figure>
</div>
<div class="col-6 col-md-6 article-body">
<h3 class="article-title">Първо в Марица: Ryanair пак ще лети от Пловдив до Лондон</h3>

<div class="article-footer">
<div class="left">
<span>26.05.2021</span> / <span>16:38</span>
</div>

</div>
</div>
</div>
</a>
</article>
<article class="article-block article-block-type-4">
<a href="https://www.marica.bg/lajfstajl/sled-razdqlata-s-andrea-ima-li-nova-jena-v-jivota-na-kobrata-snimka">
<div class="row">
<div class="col-6 col-md-6">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/800/350_andrea-postapi.png" alt="След раздялата с Андреа: Има ли нова жена в живота на Кобрата? СНИМКА">
</figure>
</div>
<div class="col-6 col-md-6 article-body">
<h3 class="article-title">След раздялата с Андреа: Има ли нова жена в живота на Кобрата? СНИМКА</h3>

<div class="article-footer">
<div class="left">
<span>26.05.2021</span> / <span>16:37</span>
</div>

</div>
</div>
</div>
</a>
</article>
<article class="article-block article-block-type-4">
<a href="https://www.marica.bg/plovdiv/zdraveopazvane/nova-kovid-drama-vaksinite-pristigat-no-jelashtite-seknaha">
<div class="row">
<div class="col-6 col-md-6">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/816/350_pfaizer-vaksini.jpg" alt="Нова ковид драма: Ваксините пристигат, но желащите секнаха">
</figure>
</div>
<div class="col-6 col-md-6 article-body">
<h3 class="article-title">Нова ковид драма: Ваксините пристигат, но желащите секнаха</h3>

<div class="article-footer">
<div class="left">
<span>26.05.2021</span> / <span>16:30</span>
</div>

</div>
</div>
</div>
</a>
</article>
<a href="https://www.marica.bg/posledni" class="link-btn"><span>Виж всички</span> <i class="icon mdi mdi-chevron-right"></i></a>
</div>
</div>
<div class="ad m-top-20">
<center id="first_300x600">
<script>
  googletag.cmd.push(function() {

var mapping = googletag.sizeMapping()
.addSize([1200, 0], [300, 600])
.addSize([992, 0], [300, 600])
.addSize([768, 0], [[336, 600], [300, 600]])
.addSize([576, 0], [[336, 600], [300, 600]])
.addSize([336, 0], [[336, 600], [300, 600]])
.addSize([0, 0], [300, 600])
.build();

    googletag.defineSlot('/21927690457/Marica-300x600/Article-banner1-300x600', [[336, 600], [300, 600]], 'div-gpt-ad-1585723821842-0').defineSizeMapping(mapping).addService(googletag.pubads());
  });
</script>

<div id='div-gpt-ad-1585723821842-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1585723821842-0'); });
  </script>
</div>
</center>
</div>
<div class="m-top-20">
<h3 class="section-title"><span>Препоръчани новини</span></h3>
<div class="content-block articles-list articles-list-type-1 recommended-articles">
<article class="article-block article-block-type-4">
<a href="https://www.marica.bg/plovdiv/politika/celta-pred-bsp-paritet-s-gerb-i-itn-i-uchastie-vav-vlastta">
<div class="row">
<div class="col-6 col-md-6">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/838/350_349621.jpeg" alt="Целта пред БСП - паритет с ГЕРБ и ИТН и участие във властта">
</figure>
</div>
<div class="col-6 col-md-6 article-body">
<h3 class="article-title">Целта пред БСП - паритет с ГЕРБ и ИТН и участие във властта</h3>

<div class="article-footer">
<div class="left">
<span>25.05.2021</span> / <span>08:30</span>
</div>

</div>
</div>
</div>
</a>
</article>
<article class="article-block article-block-type-4">
<a href="https://www.marica.bg/plovdiv/politika/totev-predlaga-na-borisov-hitra-taktika-za-vota">
<div class="row">
<div class="col-6 col-md-6">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/192/350_192695.jpeg" alt="Тотев предлага на Борисов хитра тактика за вота">
</figure>
</div>
<div class="col-6 col-md-6 article-body">
<h3 class="article-title">Тотев предлага на Борисов хитра тактика за вота</h3>

<div class="article-footer">
<div class="left">
<span>24.05.2021</span> / <span>16:56</span>
</div>

</div>
</div>
</div>
</a>
</article>
<article class="article-block article-block-type-4">
<a href="https://www.marica.bg/samo-v-marica/komentari/sled-erata-kanazireva-krizisen-shtab-sas-zatihvashti-funkcii">
<div class="row">
<div class="col-6 col-md-6">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/833/350_349030.jpeg" alt="След ерата „Каназирева&quot;:  Кризисен щаб със затихващи функции">
</figure>
</div>
<div class="col-6 col-md-6 article-body">
<h3 class="article-title">След ерата „Каназирева&quot;: Кризисен щаб със затихващи функции</h3>

<div class="article-footer">
<div class="left">
<span>18.05.2021</span> / <span>07:15</span>
</div>

</div>
</div>
</div>
</a>
</article>
<article class="article-block article-block-type-4">
<a href="https://www.marica.bg/tema-v-razvitie/parlamentarni-izbori-2021/lozungite-ot-soca-ojivqvat-kato-predizborni-poslaniq">
<div class="row">
<div class="col-6 col-md-6">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/831/350_sn-na-kolaza.png" alt="Лозунгите от соца оживяват като предизборни послания  ">
</figure>
</div>
<div class="col-6 col-md-6 article-body">
<h3 class="article-title">Лозунгите от соца оживяват като предизборни послания  </h3>

<div class="article-footer">
<div class="left">
<span>14.05.2021</span> / <span>15:20</span>
</div>

</div>
</div>
</div>
</a>
</article>
<article class="article-block article-block-type-4">
<a href="https://www.marica.bg/plovdiv/gradat/zaemat-za-razvitieto-na-plovdiv-v-racete-na-lobistite-i-obshtinskiq-savet">
<div class="row">
<div class="col-6 col-md-6">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/831/350_348549.jpeg" alt="Заемът за развитието на Пловдив в ръцете на лобистите и Общинския съвет">
</figure>
</div>
<div class="col-6 col-md-6 article-body">
<h3 class="article-title">Заемът за развитието на Пловдив в ръцете на лобистите и Общинския съвет</h3>

<div class="article-footer">
<div class="left">
<span>14.05.2021</span> / <span>08:00</span>
</div>

</div>
</div>
</div>
</a>
</article>
<article class="article-block article-block-type-4">
<a href="https://www.marica.bg/samo-v-marica/komentari/29-dni-ne-stignaha-na-borisov-da-schupi-rekorda-za-nay-dalgo-upravlqval-premier">
<div class="row">
<div class="col-6 col-md-6">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/830/350_borisov-yanev.jpg" alt=" 29 дни не стигнаха на Борисов да счупи рекорда за най-дълго управлявал премиер">
</figure>
</div>
<div class="col-6 col-md-6 article-body">
<h3 class="article-title"> 29 дни не стигнаха на Борисов да счупи рекорда за най-дълго управлявал премиер</h3>

<div class="article-footer">
<div class="left">
<span>12.05.2021</span> / <span>17:50</span>
</div>

</div>
</div>
</div>
</a>
</article>
<article class="article-block article-block-type-4">
<a href="https://www.marica.bg/samo-v-marica/komentari/totev-vs-kanazireva-lyubov-li-be-da-q-opishesh">
<div class="row">
<div class="col-6 col-md-6">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/829/350_ivan-totev-kanazireva_0.jpeg" alt="Тотев vs. Каназирева. Любов ли бе, да я опишеш...">
</figure>
</div>
<div class="col-6 col-md-6 article-body">
<h3 class="article-title">Тотев vs. Каназирева. Любов ли бе, да я опишеш...</h3>

<div class="article-footer">
<div class="left">
<span>12.05.2021</span> / <span>08:00</span>
</div>

</div>
</div>
</div>
</a>
</article>
</div>
</div>
<div class="ad m-top-20" style="margin-bottom: 20px;">
<center>
<script>
  googletag.cmd.push(function() {

var mapping = googletag.sizeMapping()
.addSize([1200, 0], [300, 600])
.addSize([992, 0], [300, 600])
.addSize([768, 0], [[336, 600], [300, 600]])
.addSize([576, 0], [[336, 600], [300, 600]])
.addSize([336, 0], [[336, 600], [300, 600]])
.addSize([0, 0], [300, 600])
.build();

    googletag.defineSlot('/21927690457/Marica-300x600/Article-banner2-300x600', [[300, 600], [336, 600]], 'div-gpt-ad-1585724097345-0').defineSizeMapping(mapping).addService(googletag.pubads());
  });
</script>

<div id='div-gpt-ad-1585724097345-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1585724097345-0'); });
  </script>
</div>
</center>
</div>
<div class="widget poll ">
<div class="widget-header">
<h3 class="widget-title">Анкета</h3>
</div>
<div class="widget-body">
<h4 class="poll-question">Ще гласувате ли на извънредните парламентарни избори през юли?</h4>
<div id="poll-vote" data-id="239">
<ul class="poll-answers">
<li>
<label>
<input type="radio" name="poll" value="1499">
<span class="radio"></span>
<span>Да, отново за същата партия</span>
</label>
</li>
<li>
<label>
<input type="radio" name="poll" value="1502">
<span class="radio"></span>
<span>Ще гласувам, но за друга партия</span>
</label>
</li>
<li>
<label>
<input type="radio" name="poll" value="1505">
<span class="radio"></span>
<span>Ще гласувам, но не вярвам и следващият парламент да излъчи правителство</span>
</label>
</li>
<li>
<label>
<input type="radio" name="poll" value="1508">
<span class="radio"></span>
<span>Отивам на море, не ми пука кой ще влезе в новия парламент</span>
</label>
</li>
<li>
<label>
<input type="radio" name="poll" value="1511">
<span class="radio"></span>
<span>Няма да гласувам, защото съм отвратен от всички партии</span>
</label>
</li>
<li>
<label>
<input type="radio" name="poll" value="1514">
<span class="radio"></span>
<span>Щях да гласувам, ако изборите не бяха насред лятото</span>
</label>
</li>
<li>
<label>
<input type="radio" name="poll" value="1517">
<span class="radio"></span>
<span>Ще гласувам само на президентските избори</span>
</label>
</li>
</ul>
<div class="row">
<div class="col-6">
<button type="button" id="vote-poll" data-id="239" class="btn block-btn primary-btn">Гласувай</button>
</div>
<div class="col-6">
<a id="show-vote-results" class="btn block-btn" href="https://www.marica.bg/anketa/239">Резултати</a>
</div>
</div>
</div>
</div>
</div>
<div class="ad m-top-20" style="margin-bottom: 20px;">
<center>
<script>
  googletag.cmd.push(function() {

var mapping = googletag.sizeMapping()
.addSize([1200, 0], [300, 250])
.addSize([992, 0], [300, 250])
.addSize([768, 0], [[336, 280], [300, 250]])
.addSize([576, 0], [[336, 280], [300, 250]])
.addSize([336, 0], [[336, 280], [300, 250]])
.addSize([0, 0], [300, 250])
.build();

    googletag.defineSlot('/21927690457/Marica-300x250/Article-banner2-300x250', [[336, 280], [300, 250]], 'div-gpt-ad-1584346968134-0').defineSizeMapping(mapping).addService(googletag.pubads());
  });
</script>

<div id='div-gpt-ad-1584346968134-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584346968134-0'); });
  </script>
</div>
</center>
</div>
</div>
</div>
</div>
</div>
<div class="overlay-search" style="display: none;"></div>
<footer class="footer">
<div class="footer-top">
<div class="container">
<div class="row">
<div class="col-md-6">
<ul class="h-nav">
<li><a href="https://www.marica.bg">Новини</a></li>
<li><a href="https://obqvi.marica.bg/" target="_blank" rel="noopener">Обяви</a></li>
<li><a href="https://www.marica.bg/spravochnik">Справочник</a></li>
</ul>
</div>
<div class="col-md-6">
<ul class="social-follow">
<li class="social-follow-link">
<a href="https://www.facebook.com/marica.bg/" target="_blank" rel="noreferrer">
<i class="icon mdi mdi-facebook"></i>
</a>
</li>
<li class="social-follow-link">
<a href="https://twitter.com/marica_bg" target="_blank" rel="noreferrer">
<i class="icon mdi mdi-twitter"></i>
</a>
</li>
<li class="social-follow-link">
<a href="https://www.linkedin.com/company/marica-news-and-media" target="_blank" rel="noreferrer">
<i class="icon mdi mdi-linkedin"></i>
</a>
</li>
<li class="social-follow-link">
<a href="https://www.instagram.com/marica.bg/" target="_blank" rel="noreferrer">
<i class="icon mdi mdi-instagram"></i>
</a>
</li>
<li class="social-follow-link">
<a href="https://www.youtube.com/channel/UCDgdgyP2YUGIXzlc7ttXmAw" target="_blank" rel="noreferrer">
<i class="icon mdi mdi-youtube"></i>
</a>
</li>
<li class="social-follow-link">
<a href="/rss" target="_blank" rel="ugc">
<i class="icon mdi mdi-rss"></i>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="footer-main">
<div class="container">
<div class="row">
<div class="col-md-3 col-xl-3">
<a class="logo" href="/" rel="home">
<img src="/img/marica-logo-white.svg" width="200" alt="maricabg-logo">
</a>
</div>
<div class="col-md-6 col-xl-4">
<h3 class="title">Новини</h3>
<div class="row">
<div class="col-6 col-md-6">
<nav>
<ul class="footer-links">
<li>
<a href="https://www.marica.bg/samo-v-marica">Само в марица</a>
</li>
<li>
<a href="https://www.marica.bg/plovdiv">Пловдив</a>
</li>
<li>
<a href="https://www.marica.bg/region">Регион</a>
</li>
 <li>
<a href="https://www.marica.bg/sport">Спорт</a>
</li>
<li>
<a href="https://www.marica.bg/lajfstajl">Лайфстайл</a>
</li>
<li>
<a href="https://www.marica.bg/balgariq">България</a>
</li>
</ul>
</nav>
</div>
<div class="col-6 col-md-6">
<nav>
<ul class="footer-links">
<li>
<a href="https://www.marica.bg/svqt">Свят</a>
</li>
<li>
<a href="https://www.marica.bg/agro">Агро</a>
</li>
<li>
<a href="https://www.marica.bg/biznes-zona">Бизнес зона</a>
</li>
<li>
<a href="https://www.marica.bg/imoti">Имоти</a>
</li>
<li>
<a href="https://www.marica.bg/kultura">Култура</a>
</li>
<li>
<a href="https://www.marica.bg/zdrave">Здраве</a>
</li>
</ul>
</nav>
</div>
</div>
</div>
<div class="col-md-2">
<h4 class="title">Информация</h4>
<nav>
<ul class="footer-links">
<li>
<a href="https://www.marica.bg/za-nas">За нас</a>
</li>
<li>
<a href="https://www.marica.bg/ekip">Екип</a>
</li>
<li>
<a href="https://www.marica.bg/reklama">Реклама</a>
</li>
<li>
<a href="https://www.marica.bg/kontakti">Контакти</a>
</li>
<li>
<a href="https://www.marica.bg/usloviya-za-polzvane">Условия за ползване</a>
</li>
<li>
<a href="https://www.marica.bg/politika-za-biskvitkite">Политика за бисквитките</a>
</li>
<li>
<a href="https://www.marica.bg/politika-za-poveritelnost">Политика за поверителност</a>
</li>
</ul>
</nav>
</div>
<div class="fb-page-plugin col-md-3 mobile-m-top-20">
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fmarica.bg%2F&tabs=timeline&height=250&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=733915856765202" height="250" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>
</div>
</div>
</div>
</div>
<div class="footer-copyright">
<div class="container">
<div class="row">
<div class="col-12">
<p>Всички права запазени &copy; 2021 - Всички статии, репортажи, интервюта и други текстови и графични материали, публикувани в сайта, са собственост на marica.bg, освен ако изрично е посочено друго. Допуска се публикуване на текстови материали само с посочване на източника и добавяне на линк към www.marica.bg.</p>
</div>
</div>
</div>
</div>
</footer>
<script data-cfasync="false" src="/js/owl.carousel.min.js"></script>
<script data-cfasync="false" src="/js/scripts.js?v=14"></script>
<script type="text/javascript">


		
        $('.top-news-carousel').owlCarousel({
            autoplay: true,
            autoplayTimeout: 4000,
            autoplayHoverPause: true,
            loop:true,
            margin:20,
            nav:true,
			dotsEach:1,
            responsive:{
                0:{
                    items:2,
                    margin:10,
                },
                600:{
                    items:2,
                    margin:10
                },
                1000:{
                    items:4
                }
            }
        });

		$(".mobile-nav-open").click(function () {
			$(this).hide();
			$(".mobile-nav-close").show();
			$(".header-nav-menu").show();
		});

		$(".mobile-nav-close").click(function () {
			$(this).hide();
			$(".mobile-nav-open").show();
			$(".header-nav-menu").hide();
		});

		$(".search-btn").click(function(){
            $(".search-holder").toggle();
            if($(".search-form").is(':visible')) {
                $(".overlay-search").show();
                $('.search-btn .icon.mdi').removeClass("mdi-magnify");
                $('.search-btn .icon.mdi').addClass("mdi-close");
            } else {
                $(".overlay-search").hide();
                $('.search-btn .icon.mdi').addClass("mdi-magnify");
                $('.search-btn .icon.mdi').removeClass("mdi-close");
            }
        });

		$(".dots-menu-open").click(function () {
			$(".dots-menu-open").hide();
			$(".dots-menu-close").show();
			$(this).parents('.section-header').children(".tabs-nav").show();
		});

		$(".dots-menu-close").click(function () {
			$(".dots-menu-close").hide();
			$(".dots-menu-open").show();
			$(this).parents('.section-header').children(".tabs-nav").hide();
		});


		// adaprive nav
		function calcWidth() {
			
			if (!window.matchMedia('(max-width: 991px)').matches) {
				var navwidth = 0;
				var morewidth = $('.header-nav-menu .more').outerWidth(true);
				$('.header-nav-menu > li:not(.more)').each(function() {
					navwidth += $(this).outerWidth( true );
				});
				var availablespace = $('.nav-container').outerWidth(true) - morewidth -50;

				if (navwidth > availablespace) {
				var lastItem = $('.header-nav-menu > li:not(.more)').last();
				lastItem.attr('data-width', lastItem.outerWidth(true));
				lastItem.addClass('dropdown-menu-item');
				lastItem.removeClass('header-nav-menu-item');
				lastItem.prependTo($('.header-nav-menu .more ul'));
				calcWidth();
				} else {
				var firstMoreElement = $('.header-nav-menu li.more li').first();
				if (navwidth + firstMoreElement.data('width') < availablespace) {
					firstMoreElement.addClass('header-nav-menu-item');
					firstMoreElement.removeClass('dropdown-menu-item');
					firstMoreElement.insertBefore($('.header-nav-menu .more'));
				}
				}

				if ($('.more li').length > 0) {
				$('.more').css('display','inline-block');
				} else {
				$('.more').css('display','none');
				}
			} else{
				$('.header-nav-menu li.more li').each(function(index, val) {
					$(val).addClass('header-nav-menu-item');
					$(val).removeClass('dropdown-menu-item');
					$(val).insertBefore($('.header-nav-menu .more'));
				});
				$('.more').css('display', 'none');
			}
		}
		$(window).on('resize load',function(){
			calcWidth();
		});

		setTimeout(function() {
			$(".nav-container").css("opacity",1);
			$(".nav-container").css("visibility","visible");

		}, 700);

		$('.overlay-search').on('click', function(){
			$('.search-btn').trigger('click')
		})
	</script>
<script>
            $("body").bind('copy', function (e) {
                if (typeof window.getSelection == "undefined") return; //IE8 or earlier...

                var body_element = document.getElementsByTagName('body')[0];
                var selection = window.getSelection();

                var newdiv = document.createElement('p');
                // newdiv.style.position = 'absolute';
                // newdiv.style.left = '-99999px';
                body_element.appendChild(newdiv);
                newdiv.appendChild(selection.getRangeAt(0).cloneContents());

                // if (selection.getRangeAt(0).commonAncestorContainer.nodeName == "PRE") {
                //     newdiv.innerHTML = "<pre>" + newdiv.innerHTML + "</pre>";
                // }

                newdiv.innerHTML += '<p style="position:absolute; left: 980px; top: 680px;">&nbsp;</p>';

                selection.selectAllChildren(newdiv);
                window.setTimeout(function () { body_element.removeChild(newdiv); }, 200);
            });

            $('#comments').on('click', '.reply-comment', function() {
                let commentId = $(this).attr('data-commentid')
                let name = $(this).attr('data-name')
                $('.comment-reply b').text(name)
                $('.comment-reply input').val(commentId)
                $('.comment-reply').show()
                $('html, body').animate({
                    scrollTop: $("#comments .row:nth-child(2)").offset().top - 120
                }, 700);
            })

            $('.comment-reply .btn').on('click', function() {
                $('.comment-reply input').val(0)
                $('.comment-reply').hide()
            })
        </script>
<style>
            .comment-block .btn.reply-comment {
                padding: 0 10px;
                height: 32px;
                line-height: 34px;
                font-size: 16px;
                text-transform: none;
            }
            .comment-block .btn.reply-comment .icon {
                margin-right: 5px;
                font-size: 18px;
                line-height: 28px;
            }
            .comment-reply{
                display: none;
            }
            #featured-image {
                position: relative;
            }
            #featured-image span.icon-gallery{
                z-index: 9;
                position: absolute;
                font-size: 26px;
                color: #fff;
                top: 5px;
                right: 0;
                background: rgba(0,0,0,0.5);
                width: 40px;
                height: 40px;
                text-align: center;
                line-height: 40px;
            }
            #featured-image .item {
                display: none;
            }
            #featured-image .item.first-img {
                display: block;
            }
            .header {
                z-index: 999;
            }
            .text-information {
                font-feature-settings: "locl" 1;
            }
            .comment-author-text p {
                word-break: break-word;
            }
            @media (max-width: 575px) {
                .sub-comment {
                    margin-left: 20px;
                }
            }
        </style>
<link type="text/css" rel="stylesheet" href="https://www.marica.bg/lightgallery/css/lightgallery.css" />
<script src="https://www.marica.bg/lightgallery/js/lightgallery.min.js"></script>
<script src="https://www.marica.bg/lightgallery/js/lg-video.js"></script>
<script src="https://www.marica.bg/lightgallery/js/lg-share.js"></script>
<script src="https://www.marica.bg/lightgallery/js/lg-fullscreen.js"></script>
<script src="https://www.marica.bg/lightgallery/js/lg-zoom.js"></script>
<script src="https://www.marica.bg/lightgallery/js/lg-autoplay.js"></script>
<script src="https://www.marica.bg/lightgallery/js/lg-hash.js"></script>
<script src="https://www.marica.bg/lightgallery/js/lg-thumbnail.js"></script>
<script type="text/javascript">
        new Promise(function(resolve, reject) {
            let imgInText = $('.text-information img')
            imgInText.each( function(){
                let html = `<a class="lg-img" href="${$( this ).attr('src')}"><img src="${$( this ).attr('src')}" alt="${$('.title').text()}"'/></a>`
                    $( this ).after(html)
                $( this ).remove()
            })
            resolve(
                lightGallery(document.getElementById('lg-article'), {
                    selector: ".lg-img",
                    download: false,
                    thumbnail:true,
                    googlePlus: false,
                    pinterest: false
                })
            );
        });
        //featured-image

        var commentPage = 1;
        $(document).ready(function(){

            setTimeout(function(){$('.text-information .ad iframe').css('height',$('.text-information .ad iframe').attr('height'))}, 3000);

            $(document).on('click', '.pagination a',function(event){
                event.preventDefault();
                $('li').removeClass('current');
                $(this).parent('li').addClass('current');
                var myurl = $(this).attr('href');
                var page=$(this).attr('href').split('page=')[1];
                commentPage = page;
                getData(page);
                var commentsTag = document.getElementById("comments");
                commentsTag.scrollIntoView();
            });
        });

        function getData(page){
            $.ajax({
                url: '?page=' + page + '&order=' + $('.comment-select option:selected').val(),
                type: "get",
                datatype: "html"
            })
            .done(function(data){
                $(".comments-list").empty().html(data);
            })
            .fail(function(jqXHR, ajaxOptions, thrownError){
                alert('No response from server');
            });
        }
    </script>
<script src="/js/jssocials.min.js"></script>
<script>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</script>
<script>
        var buttonID = "viber_share";
        var text = "Check this out: ";
        document.getElementById(buttonID)
            .setAttribute('href', "https://3p3x.adj.st/?adjust_t=u783g1_kw9yml&adjust_fallback=https%3A%2F%2Fwww.viber.com%2F%3Futm_source%3DPartner%26utm_medium%3DSharebutton%26utm_campaign%3DDefualt&adjust_campaign=Sharebutton&adjust_deeplink=" + encodeURIComponent("viber://forward?text=" + encodeURIComponent(text + " " + window.location.href)));

        var buttonID = "viber_share_bottom";
        var text = "Check this out: ";
        document.getElementById(buttonID)
            .setAttribute('href', "https://3p3x.adj.st/?adjust_t=u783g1_kw9yml&adjust_fallback=https%3A%2F%2Fwww.viber.com%2F%3Futm_source%3DPartner%26utm_medium%3DSharebutton%26utm_campaign%3DDefualt&adjust_campaign=Sharebutton&adjust_deeplink=" + encodeURIComponent("viber://forward?text=" + encodeURIComponent(text + " " + window.location.href)));
    </script>
<script src="https://www.google.com/recaptcha/api.js?render=6LfDB5wUAAAAAB85QOiZk0IbmWyY9HaZoR5Vs6u8"></script>
<script>
        grecaptcha.ready(function () {
            grecaptcha.execute('6LfDB5wUAAAAAB85QOiZk0IbmWyY9HaZoR5Vs6u8', { action: 'contact' }).then(function (token) {
                var recaptchaResponse = document.getElementById('recaptchaResponse');
                recaptchaResponse.value = token;
            });
        });
    </script>
<script>
			$('#vote-poll').on('click', function() {
				let token = 'Ai7xu1oVSsNlHo8Rsbism4u6HePkBG6SsKhfvpJS';
				let url = "https://www.marica.bg/anketa/239";
				$.ajax({
					url: '/polls/vote',
					dataType: "json",
					method: "GET",
					data: {
						// _token: token,
						poll : $(this).data('id'),
						option : $('[name="poll"]:checked').val()
					},
					success: function(data) {
						if(data.status)
							window.location.href = url+'?status=1'
						else
							window.location.href = url+'?status=0'
						// 	$('#poll-vote>.row').prepend('<div class="col-12"><p></p></div>')
					}
				});
			})
		</script>

<script>setTimeout(function(){ $('cloudflare-app').slideUp() }, 15000);</script>

<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zNiaz7PrI8otwyGE8sOJ75PcLaCGrA7ULCJnmiIoNqP.v7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script>!function(e,t,n,c,o,a,f){e.fbq||(o=e.fbq=function(){o.callMethod?o.callMethod.apply(o,arguments):o.queue.push(arguments)},e._fbq||(e._fbq=o),(o.push=o).loaded=!0,o.version="2.0",o.queue=[],(a=t.createElement(n)).async=!0,a.src="https://connect.facebook.net/en_US/fbevents.js",(f=t.getElementsByTagName(n)[0]).parentNode.insertBefore(a,f))}(window,document,"script"),fbq("init","265579764376078"),fbq("track","PageView");</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"65578661fb885a8e","token":"bf0ad6c6fe6e4bd982330e8bce8464fa","version":"2021.5.1","si":10}'></script>
</body>
</html>
