<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="bg-BG"> <![endif]-->
<!--[if IE 7]> <html class="no-js lt-ie9 lt-ie8" lang="bg-BG"> <![endif]-->
<!--[if IE 8]> <html class="no-js lt-ie9" lang="bg-BG"> <![endif]-->
<!--[if IE 9]> <html class="no-js lt-ie10" lang="bg-BG"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="bg-BG"> <!--<![endif]-->
<head>
<meta charset="utf-8">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="language" content="bulgarian">
<meta http-equiv="Content-Language" content="bg">
<meta class="viewport" name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<title>Крах в поп-фолка! Константин пред фалит, разпродава колите с...</title>
<meta name="robots" content="index,follow">
<meta name="title" content="Крах в поп-фолка! Константин пред фалит, разпродава колите с...">
<meta name="description" content="Фолк певецът Константин си продава две от колите, обяви самият той и остави телефонния си номер, за да се пазарят за цената с кандидат-купувачите.
Това се случ...">
<meta name="keywords" content="поп фолк, константин, коцето, автомобили, продажба, порше, чалга, ">
<meta name="news_keywords" content="поп фолк, константин, коцето, автомобили, продажба, порше, чалга, ">
<meta name="author" content="Marica.bg, ">
<meta name="rating" content="general">
<meta name="distribution" content="global">
<meta name="copyright" content="2009 - 2020 © Вестник Марица - Издателска Къща Марица ЕООД. Всички права запазени.">
<script src="/cdn-cgi/apps/head/OCrRPNyyed8Gu-AsCVJLOzdoDww.js"></script><link rel="canonical" href="https://www.marica.bg/lajfstajl/krah-v-pop-folka-konstantin-pred-falit-razprodava-kolite-si">
<link rel="alternate" hreflang="x-default" href="https://www.marica.bg/lajfstajl/krah-v-pop-folka-konstantin-pred-falit-razprodava-kolite-si">

<meta property="fb:pages" content="102400329834108" />
<meta property="og:type" content="article">
<meta property="og:title" content="Крах в поп-фолка! Константин пред фалит, разпродава колите с...">
<meta property="og:description" content="Фолк певецът Константин си продава две от колите, обяви самият той и остави телефонния си номер, за да се пазарят за цената с кандидат-купувачите.
Това се случ...">
<meta property="og:url" content="https://www.marica.bg/lajfstajl/krah-v-pop-folka-konstantin-pred-falit-razprodava-kolite-si">
<meta property="og:image" content="https://cdn.marica.bg/images/marica.bg/664/640_unnamed (1).jpg">
<meta property="og:image:secure_url" content="https://cdn.marica.bg/images/marica.bg/664/640_unnamed (1).jpg" />
<meta property="og:image:width" content="640">
<meta property="og:image:height" content="360">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:site_name" content="marica.bg">
<meta property="og:locale" content="bg_BG">
<meta property="og:updated_time" content="2020-08-28T14:42:02+03:00">

<meta property="article:section" content="Лайфстайл">
<meta property="article:tag" content="поп фолк">
<meta property="article:tag" content=" константин">
<meta property="article:tag" content=" коцето">
<meta property="article:tag" content=" автомобили">
<meta property="article:tag" content=" продажба">
<meta property="article:tag" content=" порше">
<meta property="article:tag" content=" чалга">
<meta property="article:publisher" content="1598621325">
<meta property="article:published_time" content="2020-08-28T14:52:00+03:00">
<meta property="article:modified_time" content="2020-08-28T14:42:02+03:00">
<meta name="thumbnail" content="https://cdn.marica.bg/images/marica.bg/664/640_unnamed (1).jpg" />
<meta name="contact" content="news@marica.bg" />

<meta name="twitter:creator" content="@marica_bg" />
<meta name="twitter:site" content="@marica_bg">
<meta name="twitter:card" content="summary">
<meta name="twitter:description" content="Фолк певецът Константин си продава две от колите, обяви самият той и остави телефонния си номер, за да се пазарят за цената с кандидат-купувачите.
Това се случ...">
<meta name="twitter:title" content="Крах в поп-фолка! Константин пред фалит, разпродава колите с...">
<meta name="twitter:image" content="https://cdn.marica.bg/images/marica.bg/664/640_unnamed (1).jpg">
<link rel="amphtml" href="https://www.marica.bg/lajfstajl/krah-v-pop-folka-konstantin-pred-falit-razprodava-kolite-si/amp">

<link rel="icon" href="/img/favicons/favicon-16.png?v=2" sizes="16x16">
<link rel="icon" href="/img/favicons/favicon-32.png?v=2" sizes="32x32">
<link rel="icon" href="/img/favicons/favicon-57.png?v=2" sizes="57x57">
<link rel="icon" href="/img/favicons/favicon-76.png?v=2" sizes="76x76">
<link rel="icon" href="/img/favicons/favicon-96.png?v=2" sizes="96x96">
<link rel="icon" href="/img/favicons/favicon-128.png?v=2" sizes="128x128">
<link rel="icon" href="/img/favicons/favicon-192.png?v=2" sizes="192x192">
<link rel="icon" href="/img/favicons/favicon-228.png?v=2" sizes="228x228">

<link rel="apple-touch-icon" href="/img/favicons/favicon-120.png?v=2" sizes="120x120">
<link rel="apple-touch-icon" href="/img/favicons/favicon-152.png?v=2" sizes="152x152">
<link rel="apple-touch-icon" href="/img/favicons/favicon-167.png?v=2" sizes="167x167">
<link rel="apple-touch-icon" href="/img/favicons/favicon-180.png?v=2" sizes="180x180">

<meta name="msapplication-TileColor" content="#FFFFFF">
<meta name="msapplication-TileImage" content="/img/favicons/favicon-144.png?v=2">

<link rel="shortcut icon" href="/img/favicons/favicon-196.png?v=2" sizes="196x196">
<meta property="fb:app_id" content="361360977302100">
<meta name="csrf-token" content="3A2e6QzpwLb7nWY3C1H4tbPAZbkfQMtAaM9LjRHh">
<link rel="preconnect" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net" />
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
<link rel="dns-prefetch" href="//cdn.marica.bg" />
<link rel="dns-prefetch" href="//www.google.com" />
<link rel="stylesheet" type="text/css" href="https://cdn.marica.bg/css/marica.bg/materialdesignicons/3.8.95/css/materialdesignicons.min.css">
<link rel="stylesheet" type="text/css" href="/css/owl.carousel.min.css">
<link rel="stylesheet" type="text/css" href="/css/owl.theme.default.css">
<link rel="stylesheet" type="text/css" href="/css/bootstrap-grid.min.css">
<link rel="stylesheet" type="text/css" href="/css/bootstrap-reboot.min.css">
<link rel="stylesheet" type="text/css" href="/css/style.css?v=33">
<!--[if lt IE 9]> <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script> <script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
<style>
			.header-nav-menu-item:hover .dropdown-menu{
				display: block;
			}
			.header .header-nav .header-nav-menu .header-nav-menu-item.dropdown .menu-chevron{
				margin-left: 2px !important;
			}
		</style>
<style>
		body {
			font-feature-settings: "locl" 0;
		}
	</style>

<script type="text/javascript" data-cfasync="false" src="/js/jquery.3.4.1.min.js"></script>
<script type='application/ld+json'>
		{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/marica.bg\/#organization","url":"https:\/\/marica.bg\/","name":"\u0412\u0435\u0441\u0442\u043D\u0438\u043A \u041C\u0430\u0440\u0438\u0446\u0430","logo":{"@type":"ImageObject","url":"https:\/\/marica.bg\/img\/marica-novini-ot-grada-i-regiona.svg"},"sameAs":["https:\/\/www.facebook.com\/marica.bg\/","https:\/\/twitter.com\/marica_bg","https:\/\/www.linkedin.com\/company\/marica_bg","https:\/\/www.instagram.com\/marica.bg","https:\/\/www.instagram.com\/channel\/UCDgdgyP2YUGIXzlc7ttXmAw"],"contactPoint":{"@type":"ContactPoint","telephone":"+359032603401","contactType":"emergency","areaServed":["BG"]}}
	</script>
<script data-ad-client="ca-pub-7378410821856757" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<meta name="msvalidate.01" content="D8B027B809B311C89310001220DDA658" />

<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1640772,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script type="text/javascript">
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
});
</script>
<script>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</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-85489606-1"></script>
<script>
       window.dataLayer = window.dataLayer || [];
       function gtag(){dataLayer.push(arguments);}
       gtag('js', new Date());

       gtag('config', 'UA-85489606-1');
    </script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
        var OneSignal = window.OneSignal || [];
        OneSignal.push(function() {
            OneSignal.init({
            	appId: "f81ea7bd-1d02-4257-b674-b2dc8f60eba8",
            });
        });

        OneSignal.push(function() {
            OneSignal.on('subscriptionChange', function(isSubscribed) {
                if (isSubscribed === true) {
                    OneSignal.sendTags({
                        "page_url": window.location.href,
                        "all": 1,
                    }).then(function(tagsSent) {
                    });
                }
            });
        });
	</script>
<script type='application/ld+json'>

			{
			"@context": "http://schema.org",
			"@type": "NewsArticle",
			"mainEntityOfPage": {
				"@type": "WebPage",
				"@id": "https://www.marica.bg/lajfstajl/krah-v-pop-folka-konstantin-pred-falit-razprodava-kolite-si"
			},
			"dateCreated": "2020-08-28T14:52:00+03:00",
			"datePublished": "2020-08-28T14:52:00+03:00",
			"dateModified": "2020-08-28T14:42:02+03:00",
			"url": "https://www.marica.bg/lajfstajl/krah-v-pop-folka-konstantin-pred-falit-razprodava-kolite-si",
			"headline": "Крах в поп-фолка! Константин пред фалит, разпродава колите си",
			"name": "Крах в поп-фолка! Константин пред фалит, разпродава колите си",
			"articleBody": "<p><strong>Фолк певецът Константин си продава две от колите, обяви самият той и остави телефонния си номер, за да се пазарят за цената с кандидат-купувачите.</strong></p>
<p>Това се случи, след като съвсем наскоро той отпразнува 44-ти рожден ден и по този повод се обзаведе с лъскаво Порше кабрио. Според запознати то е взето на лизинг, а изпълнителят среща затруднения с изплащането му заради последната половин година, в която остана без участия заради коронавируса, а няма и доходи от дискотеката си в Студентски град, която също затвори в извънредното положение, пише „Телеграф“.</p>
<div class=\"text js-text\">
<p class=\"quotes_highlights\">\"С болка в сърцето ви съобщавам, че съм решил да се разделя с моите зверове\", написа Константин в социалните мрежи и сподели снимки  на ултра модерните си коли, с които се фукаше през последните две години.</p>
<p>Покрай луксозната къща, която си вдигна в столичен квартал, чалга идолът го закъсал финансово. Подтикнат от съпругата си Надя той разпродава автопарка си, който му коства огромна сума годишно.</p>
<p>„Направих подарък на себе си. А сега се чудя как ще го плащам. В Коцето има минимум двама души – единият е любящ баща, строител – мие улици, къщи, дундурка деца... А другият обича да пиянства и му е станало мъчно“, разказа във видео от празника си певецът.</p>
<iframe id=\"instagram-embed-0\" class=\"instagram-media instagram-media-rendered\" src=\"https://www.instagram.com/p/CEW2jRFJwo_/embed/captioned/?cr=1&v=12&wp=675&rd=https%3A%2F%2Fnovini.bg&rp=%2Fshow%2Fkliuki%2F615905#%7B%22ci%22%3A0%2C%22os%22%3A1771.1600000038743%2C%22ls%22%3A1122.7100000251085%2C%22le%22%3A1140.3900000150315%7D\" height=\"714\" frameborder=\"0\" scrolling=\"no\" allowfullscreen=\"allowfullscreen\" data-instgrm-payload-id=\"instagram-media-payload-0\" data-mce-fragment=\"1\"></iframe>
<div class=\"clearfix\"> </div>
</div>
<section class=\"double_zone\">
<div class=\"double_zone--left\">
<div id=\"div-gpt-ad-1587967880413-0\" class=\"w2g div-gpt-ad-1587967880413-0-loaded\">
<div id=\"/26641721/novini.bg_300x250_double_zone1\" data-google-query-id=\"CMOSq-PhvesCFRjjuwgdUUcM0A\"> </div>
</div>
</div>
</section>",
						"author": {
				"@type": "Person",
				"name": "Marica.bg",
				"url": "https://www.marica.bg/ekip/127",
				"sameAs": [
				"https://www.marica.bg/"
				]
			},
						"articleSection": ["Лайфстайл"],
			"image": {
				"@type": "ImageObject",
				"url": "https://cdn.marica.bg/images/marica.bg/664/640_unnamed (1).jpg",
									"width": 640,
					"height": 360
							},
			"publisher": {
				"@type": "Organization",
				"name": "Вестник Марица",
				"url": "https://www.marica.bg",
				"logo": {
				"@type": "ImageObject",
				"url": "https://www.marica.bg/img/marica-novini-ot-grada-i-regiona.png"
				},
				"sameAs": [
				"https://www.facebook.com/marica.bg/",
				"https://twitter.com/marica_bg",
				"https://www.youtube.com/channel/UCDgdgyP2YUGIXzlc7ttXmAw",
				"https://www.instagram.com/marica.bg/",
				"https://www.linkedin.com/company/marica-news-and-media"
				]
			}
			}
			</script>
<script type='application/ld+json'>
				{
				"@context": "http://schema.org",
				"@type": "hentry",
				"entry-title": "Крах в поп-фолка! Константин пред фалит, разпродава колите си",
				"published": "2020-08-28T14:52:00+03:00",
				"updated": "2020-08-28T14:42:02+03:00"
				}
				</script>
<script type='application/ld+json'>
				{
				"@context": "http://schema.org",
				"@type": "BreadcrumbList",
				"itemListElement": [
					{
						"@type": "ListItem",
						"position": 1,
						"item": {
							"@id": "https://www.marica.bg",
							"name": "Новини"
						}
					},
					{
						"@type": "ListItem",
						"position": 2,
						"item": {
							"@id": "https://www.marica.bg/lajfstajl",
							"name": "Лайфстайл"
						}
					}

									]
				}
		</script>
</head>
<body lang="bg">
<header class="header">
<div class="header-top">
<div class="container">
<div class="row">
<div class="col-md-6">
<i class="icon mdi mdi-clock-outline"></i>
<span class="time-date"></span>
</div>
<div class="col-md-6 text-right">
<span>Следвайте ни</span>
<ul class="social-follow">
<li class="social-follow-link">
<a href="https://www.facebook.com/marica.bg/" target="_blank" rel="nofollow">
<i class="icon mdi mdi-facebook"></i>
</a>
</li>
<li class="social-follow-link">
<a href="https://twitter.com/marica_bg" target="_blank" rel="nofollow">
<i class="icon mdi mdi-twitter"></i>
</a>
</li>
<li class="social-follow-link">
<a href="https://www.linkedin.com/company/marica-news-and-media" target="_blank" rel="nofollow">
<i class="icon mdi mdi-linkedin"></i>
</a>
</li>
<li class="social-follow-link">
<a href="https://www.instagram.com/marica.bg/" target="_blank" rel="nofollow">
<i class="icon mdi mdi-instagram"></i>
</a>
</li>
<li class="social-follow-link">
<a href="https://www.youtube.com/channel/UCDgdgyP2YUGIXzlc7ttXmAw" target="_blank" rel="nofollow">
<i class="icon mdi mdi-youtube"></i>
</a>
</li>
<li class="social-follow-link">
<a href="/rss" target="_blank" rel="nofollow">
<i class="icon mdi mdi-rss"></i>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="header-main">
<div class="container">
<div class="row">
<div class="col-4 col-sm-4 col-md-3 col-lg-2 col-xl-2">
<a class="logo" href="https://www.marica.bg" rel="home">
<img src="/img/marica-novini-ot-grada-i-regiona.svg" width="160" alt="Марица, новини от града и региона">
</a>
</div>
<div class="col-6 col-sm-4 col-md-7 col-lg-6 col-xl-5 ">
<ul class="header-menu">
<li class="header-menu-item marica-news current">
<a href="https://www.marica.bg">
<span class="special-icon">
<i class="icon mdi mdi-newspaper"></i>
</span>
<span class="header-menu-item-label">Новини</span>
</a>
</li>
<li class="header-menu-item marica-ads">
<a href="https://obqvi.marica.bg/" target="_blank">
<span class="special-icon">
<i class="icon mdi mdi-bullhorn-outline"></i>
</span>
<span class="header-menu-item-label">Обяви</span>
</a>
</li>
<li class="header-menu-item marica-dir">
<a href="https://www.marica.bg/spravochnik">
<span class="special-icon">
<i class="icon mdi mdi-notebook-outline"></i>
</span>
<span class="header-menu-item-label">Справочник</span>
</a>
</li>
</ul>
</div>
<div class="col-2 col-sm-4 col-md-2 col-lg-4 col-xl-5">
<div class="header-forecast">
<div class="forecast-data">
<span class="header-forecast-town">Пловдив</span>
<span class="header-forecast-degrees">33°</span>
</div>
<span class="forecast-icon size-40">
<i class="icon-sun"></i> </span>
</div>
<div class="header-buttons">
<a href="https://www.marica.bg/podai-signal" class="btn btn-blue icon-right send-signal">
<span>Подай сигнал</span>
<i class="icon mdi mdi-email-edit-outline"></i>
</a>

<a href="https://www.marica.bg/login" class="btn icon-right">
<span>Профил</span>
<i class="icon mdi mdi-account-outline"></i>
</a>
</div>
</div>
</div>
</div>
</div>
<nav class="header-nav ">
<div class="container">
<div class="row">
<div class="col-md-12 nav-container">
<button class="icon-btn mobile-nav-btn">
<i class="mobile-nav-open icon mdi mdi-menu"></i>
<i class="mobile-nav-close icon mdi mdi-close"></i>
</button>
<ul class="header-nav-menu clearfix">
<li class="header-nav-menu-item ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg">Начало</a>
</span>
</li>
<li class="header-nav-menu-item  dropdown  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/tema-v-razvitie">Тема в развитие</a>
<i class="menu-chevron icon mdi mdi-chevron-down"></i>
</span>
<div class="dropdown-menu">
<ul>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/tema-v-razvitie/covid-19">COVID-19</a>
</li>
</ul>
</div>
</li>
<li class="header-nav-menu-item  dropdown  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/samo-v-marica">Само в марица</a>
<i class="menu-chevron icon mdi mdi-chevron-down"></i>
</span>
<div class="dropdown-menu">
<ul>
 <li class="dropdown-menu-item">
<a href="https://www.marica.bg/samo-v-marica/komentari">Коментари</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/samo-v-marica/intervyuta">Интервюта</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/samo-v-marica/razsledvane">Разследване</a>
</li>
</ul>
</div>
</li>
<li class="header-nav-menu-item  dropdown  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/plovdiv">Пловдив</a>
<i class="menu-chevron icon mdi mdi-chevron-down"></i>
</span>
<div class="dropdown-menu">
<ul>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/plovdiv/gradat">Градът</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/plovdiv/politika">Политика</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/plovdiv/krimi">Крими</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/plovdiv/obrazovanie">Образование</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/plovdiv/zdraveopazvane">Здравеопазване</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/plovdiv/transport">Транспорт</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/plovdiv/plovdiv-prez-godinite">Пловдив през годините</a>
</li>
</ul>
</div>
</li>
<li class="header-nav-menu-item  dropdown  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/region">Регион</a>
<i class="menu-chevron icon mdi mdi-chevron-down"></i>
</span>
<div class="dropdown-menu dropdown-full">
<div class="row">
<div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/region/pazardjik">Пазарджик</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/region/haskovo">Хасково</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/region/smolqn">Смолян</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/region/maritsa">Марица</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/region/rodopi">Родопи</a>
</div>
 <div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/region/karlovo">Карлово</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/region/parvomay">Първомай</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/region/stamboliyski">Стамболийски</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/region/asenovgrad">Асеновград</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/region/sadovo">Садово</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/region/saedinenie">Съединение</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/region/krichim">Кричим</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/region/kuklen">Куклен</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/region/rakovski">Раковски</a>
</div>
</div>
</div>
</li>
<li class="header-nav-menu-item  dropdown  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/sport">Спорт</a>
<i class="menu-chevron icon mdi mdi-chevron-down"></i>
</span>
<div class="dropdown-menu">
<ul>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/sport/futbol">Футбол</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/sport/volejbol">Волейбол</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/sport/basketbol">Баскетбол</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/sport/tenis">Тенис</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/sport/talanti">Таланти</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/sport/drugi">Други</a>
</li>
</ul>
</div>
</li>
<li class="header-nav-menu-item   current ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/lajfstajl">Лайфстайл</a>
</span>
</li>
<li class="header-nav-menu-item  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/balgariq">България</a>
</span>
</li>
<li class="header-nav-menu-item  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/svqt">Свят</a>
</span>
</li>
<li class="header-nav-menu-item  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/agro">Агро</a>
</span>
</li>
<li class="header-nav-menu-item  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/biznes-zona">Бизнес зона</a>
</span>
</li>
<li class="header-nav-menu-item  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/imoti">Имоти</a>
</span>
</li>
<li class="header-nav-menu-item  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/kultura">Култура</a>
</span>
</li>
<li class="header-nav-menu-item  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/zdrave">Здраве</a>
</span>
</li>
<li class="header-nav-menu-item  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/video">Видео</a>
</span>
</li>
<li class="header-nav-menu-item  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/galerii">Галерии</a>
</span>
</li>
<li class="header-nav-menu-item  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/gurme">Гурме</a>
</span>
</li>
<li class="header-nav-menu-item  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/na-pat">На път</a>
</span>
</li>
<li class="header-nav-menu-item dropdown more hidden" data-width="50">
<span class="header-nav-menu-link">
<a>Още</a>
<i class="menu-chevron icon mdi mdi-chevron-down"></i>
</span>
<div class="dropdown-menu">
<ul></ul>
</div>
</li>
</ul>
<button class="icon-btn search-btn">
<i class="icon mdi mdi-magnify"></i>
</button>
<a href="https://www.marica.bg/podai-signal" class="btn icon-right send-signal">
<span>Подай сигнал</span>
<i class="icon mdi mdi-email-edit-outline"></i>
</a>
</div>
</div>
<div class="search-holder" style="display: none;">
<div class='search-form'>
<div class="search-title">
<i class="icon mdi mdi-magnify"></i>
<h3> Търсене</h3>
</div>
<form method="GET" action="https://www.marica.bg/tyrsene">
<div class="row">
<div class="col-md-10">
<div class="search-input">
<input name="search" type="search" class="form-control" placeholder="Въведете ключова дума ...">
</div>
<div class="row">
<div class="col-md-3">
<div class="form-group label">
<label for="category">Категория</label>
<select class="form-control search-sel" name="category" value="">
<option value="">Всички категории</option>
<option value="174">Тема в развитие</option>
<option value="176"> - Местни избори 2019</option>
<option value="180"> - COVID-19</option>
<option value="47">На път</option>
<option value="46">Гурме</option>
<option value="45">Галерии</option>
 <option value="44">Агро</option>
<option value="43">Здраве</option>
<option value="42">Имоти</option>
<option value="41">Бизнес зона</option>
<option value="40">Култура</option>
<option value="39">Видео</option>
<option value="38">Свят</option>
<option value="37">България</option>
<option value="36">Лайфстайл</option>
<option value="29">Спорт</option>
<option value="30"> - Футбол</option>
<option value="31"> - Волейбол</option>
<option value="32"> - Баскетбол</option>
<option value="33"> - Тенис</option>
<option value="34"> - Таланти</option>
<option value="35"> - Други</option>
<option value="14">Регион</option>
<option value="15"> - Пазарджик</option>
<option value="178"> - Други</option>
<option value="16"> - Хасково</option>
<option value="17"> - Смолян</option>
<option value="18"> - Марица</option>
<option value="19"> - Родопи</option>
<option value="20"> - Карлово</option>
<option value="21"> - Първомай</option>
<option value="22"> - Стамболийски</option>
<option value="23"> - Асеновград</option>
<option value="24"> - Садово</option>
<option value="25"> - Съединение</option>
<option value="26"> - Кричим</option>
<option value="27"> - Куклен</option>
<option value="28"> - Раковски</option>
<option value="9">Само в марица</option>
<option value="10"> - Коментари</option>
<option value="11"> - Интервюта</option>
<option value="12"> - Събития</option>
<option value="13"> - Разследване</option>
<option value="1">Пловдив</option>
<option value="2"> - Градът</option>
<option value="3"> - Политика</option>
<option value="4"> - Крими</option>
<option value="5"> - Образование</option>
<option value="6"> - Здравеопазване</option>
<option value="7"> - Транспорт</option>
<option value="8"> - Пловдив през годините</option>
</select>
</div>
</div>
<div class="col-md-3">
<div class="form-group label">
<label for="date">Дата</label>
<select class="form-control search-sel" name="date" value="">
<option value="">Без значение</option>
<option value="day">Последните 24 часа</option>
<option value="week">Последната седмица</option>
<option value="month">Последният месец</option>
<option value="year">Последната година</option>
</select>
</div>
</div>
</div>
</div>
<div class="col-md-2">
<div class="search-input">
<button type="submit" class="btn primary-btn icon-right">
<span>Търси</span>
</button>
</div>
</div>
</div>
</form>
</div>
</div>

</div>
</nav>
</header>
<div class="main ">
<style>
        @media  print {
            header,footer,.right-cont,.carousel-2,
            .article-buttons,.article-share-comm {
                display: none;
            }
        }
    </style>
<link rel="stylesheet" type="text/css" href="/css/jssocials.css">
<link rel="stylesheet" type="text/css" href="/css/jssocials-theme-flat.css">
<link rel="stylesheet" type="text/css" href="/css/article.css?v=14">
<style>
            .section-title span.total-comments{
                padding: 0;
            }
            .share-comm {
                padding: 0;
                margin-bottom: 0;
                background: none;
            }
            .share-comm a{
                display: block;
            }
            .buttons-diver {
                margin: 0 15px;
            }
            .text-center {
                text-align: center;
            }
            .comment-body-container {
                margin-top: 35px;
            }
            .guest-container {
                padding: 40px;
            }
            .comm-scroll-link {
                color: #000;
                font-size: 18px;
                font-weight: 600;
                display: inline-block;
            }
            .comm-scroll-link:hover {
                color: #000;
                text-decoration: underline;
            }
            .article-share-comm .text-bold .icon {
                font-size: initial;
                position: unset;
                margin-left: 5px;
            }

            @media (max-width: 1199px) {
                .guest-container {
                    padding: 10px;
                }
                .guest-container h2 {
                    font-size: 18px;
                }
                .comment-body-container {
                    margin-top: 20px;
                }
                .guest-container .btn {
                    display: block;
                }
                .buttons-diver {
                    margin: 10px 0;
                    display: block;
                }
            }
        </style>
<div class="container">
<div class="ad" style="width: 100%; padding: 20px 0; ">
<center>
<script>
  googletag.cmd.push(function() {

var mapping = googletag.sizeMapping()
.addSize([1200, 0], [[970, 250], [970, 90], [750, 100], [728, 90]])
.addSize([992, 0], [[970, 250], [970, 90], [750, 100], [728, 90]])
.addSize([768, 0], [[336, 280], [300, 250]])
.addSize([576, 0], [[336, 280], [300, 250]])
.addSize([336, 0], [[336, 280], [300, 250]])
.addSize([0, 0], [300, 250])
.build();

    googletag.defineSlot('/21927690457/Marica-970x250/Article-Megaboard-970x250', [[336, 280], [728, 90], [970, 250], [970, 90], [300, 250], [750, 100]], 'div-gpt-ad-1584346719147-0').defineSizeMapping(mapping).addService(googletag.pubads());
  });
</script>

<div id='div-gpt-ad-1584346719147-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584346719147-0'); });
  </script>
</div>
</center>
</div>
<div class="row">
<div class="col-md-12 col-lg-8 col-xl-9">
<nav>
<ul class="breadcrumbs-nav">
<li>
<a href="/">Начало</a>
<span class="begin"></span>
</li>
<li>
<span class="icon mdi mdi-chevron-right"></span>
</li>
<li>
<span>Лайфстайл</span>
</li>
</ul>
</nav>
<section class="article-content">
<div class="printable-area">
<article id="lg-article" itemscope itemtype="http://schema.org/NewsArticle">
<div class="article-content-header mobile-p-top-10">
 <h1 class="title" itemprop="headline">Крах в поп-фолка! Константин пред фалит, разпродава колите си</h1>
<h2 class="sub-title" itemprop="description"></h2>
<div class="article-info clearfix">
<ul class="clearfix">
<li><i class="icon mdi mdi-calendar-month"></i><span>28.08.2020 | 14:52</span></li>
<span style="display:none;">
<span itemprop="mainEntityOfPage">https://www.marica.bg/lajfstajl/krah-v-pop-folka-konstantin-pred-falit-razprodava-kolite-si</span>
<span itemprop="author" content="Marica.bg"></span>
<span itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
<span itemprop="name">Marica.bg</span>
<span itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://marica.bg/img/marica-novini-ot-grada-i-regiona-500.jpg">
</span>
</span>
<span itemprop="datePublished" content="2020-08-28T14:52:00+03:00"></span>
<span itemprop="dateModified" content="2020-08-28T14:52:00+03:00"></span>
</span>
<li><i class="icon mdi mdi-account-outline"></i><span> Marica.bg</span></li>
<li><i class="icon mdi mdi-eye-outline"></i><span> 1139 прегледа</span></li>
<li><i class="icon mdi mdi-comment-text-multiple-outline"></i><a href="#anchor-comments"><span> 2 коментара</span></a></li>
</ul>
<div class="article-buttons">
<span onclick="articlePrint()" class="btn icon-left">
<i class="icon mdi mdi-printer"></i> Принтирай
</span>
</div>
</div>
<div class="article-share-comm clearfix">
<i class="icon mdi mdi-share-variant left"></i>
<div class="socials-share"></div>
<a id="viber_share" target="_blank">
<img src="https://www.marica.bg/img/viber.svg?get=v2" alt="viber icon">
</a>
</div>
</div>
<div class="article-content-body" itemprop="articleBody">
<div class="featured-image">
<div class="article-image" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
 <a class="lg-img" href="https://cdn.marica.bg/images/marica.bg/664/unnamed (1).jpg">
<img width="640" src="https://cdn.marica.bg/images/marica.bg/664/640_unnamed (1).jpg" itemprop="url" alt="Крах в поп-фолка! Константин пред фалит, разпродава колите си" title="Крах в поп-фолка! Константин пред фалит, разпродава колите си - МАРИЦА">
</a>
</div>
</div>
<div class="text-information" lang="bg">
<p><strong>Фолк певецът Константин си продава две от колите, обяви самият той и остави телефонния си номер, за да се пазарят за цената с кандидат-купувачите.</strong></p>
<p>Това се случи, след като съвсем наскоро той отпразнува 44-ти рожден ден и по този повод се обзаведе с лъскаво Порше кабрио. Според запознати то е взето на лизинг, а изпълнителят среща затруднения с изплащането му заради последната половин година, в която остана без участия заради коронавируса, а няма и доходи от дискотеката си в Студентски град, която също затвори в извънредното положение, пише &bdquo;Телеграф&ldquo;.</p>
<div class="text js-text">
<p class="quotes_highlights">"С болка в сърцето ви съобщавам, че съм решил да се разделя с моите зверове", написа Константин в социалните мрежи и сподели снимки&nbsp; на ултра модерните си коли, с които се фукаше през последните две години.</p>
<p>Покрай луксозната къща, която си вдигна в столичен квартал, чалга идолът го закъсал финансово. Подтикнат от съпругата си Надя той разпродава автопарка си, който му коства огромна сума годишно.</p>
<p>&bdquo;Направих подарък на себе си. А сега се чудя как ще го плащам. В Коцето има минимум двама души &ndash; единият е любящ баща, строител &ndash; мие улици, къщи, дундурка деца... А другият обича да пиянства и му е станало мъчно&ldquo;, разказа във видео от празника си певецът.</p>
<iframe id="instagram-embed-0" class="instagram-media instagram-media-rendered" src="https://www.instagram.com/p/CEW2jRFJwo_/embed/captioned/?cr=1&amp;v=12&amp;wp=675&amp;rd=https%3A%2F%2Fnovini.bg&amp;rp=%2Fshow%2Fkliuki%2F615905#%7B%22ci%22%3A0%2C%22os%22%3A1771.1600000038743%2C%22ls%22%3A1122.7100000251085%2C%22le%22%3A1140.3900000150315%7D" height="714" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen" data-instgrm-payload-id="instagram-media-payload-0" data-mce-fragment="1"></iframe>
<div class="clearfix">&nbsp;</div>
</div>
<section class="double_zone">
<div class="double_zone--left">
<div id="div-gpt-ad-1587967880413-0" class="w2g div-gpt-ad-1587967880413-0-loaded">
<div id="/26641721/novini.bg_300x250_double_zone1" data-google-query-id="CMOSq-PhvesCFRjjuwgdUUcM0A">&nbsp;</div>
</div>
</div>
</section>
</div>
<div>
</div>
</div>
<div class="article-content-footer">
<section class="article-keywords">
<div class="article-links">
<a href="/tyrsene?search=поп фолк" class="article-tag">
<span>поп фолк</span>
</a>
<a href="/tyrsene?search=константин" class="article-tag">
<span>константин</span>
</a>
<a href="/tyrsene?search=коцето" class="article-tag">
<span>коцето</span>
</a>
<a href="/tyrsene?search=автомобили" class="article-tag">
<span>автомобили</span>
</a>
<a href="/tyrsene?search=продажба" class="article-tag">
<span>продажба</span>
</a>
<a href="/tyrsene?search=порше" class="article-tag">
<span>порше</span>
</a>
<a href="/tyrsene?search=чалга" class="article-tag">
<span>чалга</span>
</a>
</div>
</section>
</div>
</article>
</div>
<div>
<section class="article-share-bottom">
<div class="row">
<div class="col-md-6">
<div class="article-share-comm clearfix">
<i class="icon mdi mdi-share-variant left"></i>
 <div class="socials-share"></div>
<a id="viber_share_bottom" target="_blank">
<img src="https://www.marica.bg/img/viber.svg?get=v2" alt="viber icon">
</a>
</div>
</div>
<div class="col-md-6">
<div class="share-comm">
<div class="article-share-comm">
<a class="comm-scroll-link" href="#anchor-comments">
<i class="icon mdi mdi-comment-text-multiple-outline"></i>
<span class="text-bold"> 2 коментара <i class="icon mdi mdi-arrow-down"></i></span>
</a>
</div>
</div>
</div>
</div>
</section>
<section>
<div class="row">
<div class="col-md-12">
<div class="section-header">
<h3 class="section-title"><span>Още от категорията</span></h3>
<a href="https://www.marica.bg/lajfstajl" class="link-btn">
<span>Виж всички</span> <i class="icon mdi mdi-chevron-right"></i></a>
</div>
<div class="owl-carousel owl-theme carousel-2">
<div class="item">
<article class="article-block ">
<a href="https://www.marica.bg/lajfstajl/pazete-se-tezi-zodii-se-otegchavat-do-smart-ot-dalgite-vrazki">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/664/350_0000460558-fbh.jpg" alt="Пазете се! Тези зодии се отегчават до смърт от дългите връзки">
</figure>
<div class="article-body">
<h2>Пазете се! Тези зодии се отегчават до смърт от дългите връзки</h2>
<div class="article-footer">
<div class="left">
<span>28.08.2020</span> / <span>15:45</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 732</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 0</span>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="item">
<article class="article-block ">
<a href="https://www.marica.bg/lajfstajl/izumitelno-v-pop-folka-tova-naistina-li-e-boni-snimka">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/664/350_бони.jpeg" alt="Изумително в поп фолка! Това наистина ли е Бони СНИМКА">
</figure>
<div class="article-body">
<h2>Изумително в поп фолка! Това наистина ли е Бони СНИМКА</h2>
<div class="article-footer">
 <div class="left">
<span>28.08.2020</span> / <span>15:22</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 654</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 1</span>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="item">
<article class="article-block ">
<a href="https://www.marica.bg/lajfstajl/ochi-palni-race-prazni-bombite-na-dara-zakopaha-katq-ot-riton-snimka">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/664/350_дара1.jpg" alt="Очи пълни, ръце празни: Бомбите на Дара закопаха Катя от &quot;Ритон&quot; СНИМКА">
</figure>
<div class="article-body">
<h2>Очи пълни, ръце празни: Бомбите на Дара закопаха Катя от &quot;Ритон&quot; СНИМКА</h2>
<div class="article-footer">
<div class="left">
<span>28.08.2020</span> / <span>13:42</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 7250</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 6</span>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="item">
<article class="article-block ">
<a href="https://www.marica.bg/lajfstajl/kim-se-varna-na-bachkane-plaj-pishtni-formi-i-snimki">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/664/350_32471658-8671715-Thirsty_The_raven_haired_bombshell_39_looked_fierce_as_she_struc-a-3_1598602502644.jpg" alt="Ким се върна на бачкане - плаж, пищни форми и снимки">
</figure>
<div class="article-body">
<h2>Ким се върна на бачкане - плаж, пищни форми и снимки</h2>
<div class="article-footer">
<div class="left">
<span>28.08.2020</span> / <span>12:55</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 1491</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 3</span>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="item">
<article class="article-block ">
<a href="https://www.marica.bg/lajfstajl/seks-po-vreme-na-onlayn-konferenciq-shef-i-sekretarka-go-napraviha">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/664/350_секс.jpg" alt="Секс по време на онлайн конференция? Шеф и секретарка го направиха">
</figure>
<div class="article-body">
<h2>Секс по време на онлайн конференция? Шеф и секретарка го направиха</h2>
<div class="article-footer">
<div class="left">
<span>28.08.2020</span> / <span>12:52</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 1995</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 0</span>
</div>
</div>
</div>
</a>
</article>
 </div>
<div class="item">
<article class="article-block ">
<a href="https://www.marica.bg/lajfstajl/pohot-v-pop-folka-eto-koi-zvezdi-spqt-zaedno-snimka">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/664/350_поп фолк.jpg" alt="Похот в поп фолка! Ето кои звезди спят заедно СНИМКА">
</figure>
<div class="article-body">
<h2>Похот в поп фолка! Ето кои звезди спят заедно СНИМКА</h2>
<div class="article-footer">
<div class="left">
<span>28.08.2020</span> / <span>11:45</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 7027</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 1</span>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="item">
<article class="article-block ">
<a href="https://www.marica.bg/lajfstajl/bomba-v-pop-folka-mariq-izleze-po-maychinstvo">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/664/350_мария.jpg" alt="Бомба в поп фолка! Мария излезе по майчинство">
</figure>
<div class="article-body">
<h2>Бомба в поп фолка! Мария излезе по майчинство</h2>
<div class="article-footer">
<div class="left">
<span>28.08.2020</span> / <span>11:00</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 17 721</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 1</span>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="item">
<article class="article-block ">
<a href="https://www.marica.bg/lajfstajl/stoyte-dalech-ot-tqh-tova-sa-top-nevernicite-v-zodiaka">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/664/350_24612128-0-image-a-25_1581440470676.jpg" alt="Стойте далеч от тях! Това са топ неверниците в зодиака!">
</figure>
<div class="article-body">
<h2>Стойте далеч от тях! Това са топ неверниците в зодиака!</h2>
<div class="article-footer">
<div class="left">
<span>28.08.2020</span> / <span>10:38</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 2413</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 0</span>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="item">
<article class="article-block ">
<a href="https://www.marica.bg/lajfstajl/pomnite-li-yuliq-ot-tatu-abortira-sled-poboy-ot-lyubovnik-snimki">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/664/350_тату.jpg" alt="Помните ли Юлия от Тату? Абортира след побой от любовник СНИМКИ">
</figure>
<div class="article-body">
<h2>Помните ли Юлия от Тату? Абортира след побой от любовник СНИМКИ</h2>
<div class="article-footer">
<div class="left">
<span>28.08.2020</span> / <span>10:22</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 2044</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 0</span>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="item">
<article class="article-block ">
<a href="https://www.marica.bg/lajfstajl/nqma-stigane-yordanka-hristova-pokaza-sochni-smokini-snimka">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/664/350_йорданка.jpg" alt="Няма стигане! Йорданка Христова показа сочни смокини СНИМКА">
</figure>
<div class="article-body">
<h2>Няма стигане! Йорданка Христова показа сочни смокини СНИМКА</h2>
<div class="article-footer">
<div class="left">
<span>28.08.2020</span> / <span>09:53</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 3580</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 0</span>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="item">
<article class="article-block ">
<a href="https://www.marica.bg/lajfstajl/novo-20-v-bakingam-izdadoha-golqmata-tayna-za-dashterqta-na-keyt-i-uilqm">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/664/350_Screenshot_2020-08-28 Заглавие Princess Charlotte news The practical reason she never wears pants .png" alt="Ново 20 в Бъкингам: Издадоха голямата тайна за дъщерята на Кейт и Уилям">
</figure>
<div class="article-body">
<h2>Ново 20 в Бъкингам: Издадоха голямата тайна за дъщерята на Кейт и Уилям</h2>
<div class="article-footer">
<div class="left">
<span>28.08.2020</span> / <span>09:05</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 7711</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 0</span>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="item">
<article class="article-block ">
<a href="https://www.marica.bg/lajfstajl/brad-otsviri-andjelina-eto-koy-go-prilapa-pod-nosa-snimki">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/663/350_358d9188-6.jpg" alt="Брад отсвири Анджелина! Ето кой ѝ го прилапа под носа СНИМКИ">
</figure>
<div class="article-body">
<h2>Брад отсвири Анджелина! Ето кой ѝ го прилапа под носа СНИМКИ</h2>
<div class="article-footer">
<div class="left">
<span>28.08.2020</span> / <span>08:36</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 1671</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 0</span>
</div>
</div>
</div>
</a>
</article>
</div>
</div>
</div>
</div>
</section>
<div class="ads-container" style="padding: 30px 0;">
<div class="row">
<div class="col-sm-12 col-md-6">
<div class="ad" style="margin: 0 auto;">
<center>
<script>
  googletag.cmd.push(function() {

var mapping = googletag.sizeMapping()
.addSize([1200, 0], [300, 250])
.addSize([992, 0], [300, 250])
.addSize([768, 0], [[336, 280], [300, 250]])
.addSize([576, 0], [[336, 280], [300, 250]])
.addSize([336, 0], [[336, 280], [300, 250]])
.addSize([0, 0], [300, 250])
.build();

    googletag.defineSlot('/21927690457/Marica-300x250/Article-banner3-300x250', [[336, 280], [300, 250]], 'div-gpt-ad-1584347023221-0').defineSizeMapping(mapping).addService(googletag.pubads());
  });
</script>

<div id='div-gpt-ad-1584347023221-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584347023221-0'); });
  </script>
</div>
</center>
</div>
</div>
<div class="col-sm-12 col-md-6 mobile-m-top-20">
<div class="ad" style="margin: 0 auto;">
<center>
<script>
  googletag.cmd.push(function() {

var mapping = googletag.sizeMapping()
.addSize([1200, 0], [300, 250])
.addSize([992, 0], [300, 250])
.addSize([768, 0], [[336, 280], [300, 250]])
.addSize([576, 0], [[336, 280], [300, 250]])
.addSize([336, 0], [[336, 280], [300, 250]])
.addSize([0, 0], [300, 250])
.build();

    googletag.defineSlot('/21927690457/Marica-300x250/Article-banner4-300x250', [[336, 280], [300, 250]], 'div-gpt-ad-1584347096714-0').defineSizeMapping(mapping).addService(googletag.pubads());
  });
</script>

<div id='div-gpt-ad-1584347096714-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584347096714-0'); });
  </script>
</div>
</center>
</div>
</div>
</div>
</div>
<section>
<div class="row">
<div class="col-md-12">
<div class="section-header mobile-p-top-10">
<h3 class="section-title"><span>Топ новини</span></h3>
</div>
<div class="row">
<div class="col-md-12 col-lg-6">
<article class="article-block ">
<span class="article-category"><a href="https://www.marica.bg/tema-v-razvitie/covid-19">COVID-19</a></span>
<a href="https://www.marica.bg/tema-v-razvitie/covid-19/bravo-balgariq-poluchava-2-3-miliona-vaksini-nqma-da-plashtame">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/568/350_лекари.png" alt="Браво! България получава 2,3 милиона ваксини, няма да плащаме">
</figure>
<div class="article-body">
<h2>Браво! България получава 2,3 милиона ваксини, няма да плащаме</h2>
<div class="article-footer">
<div class="left">
<span>28.08.2020</span> / <span>15:45</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 1760</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 1</span>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="col-md-12 col-lg-6">
<article class="article-block ">
<span class="article-category"><a href="https://www.marica.bg/plovdiv/transport">Транспорт</a></span>
<a href="https://www.marica.bg/plovdiv/transport/izvanredno-tir-i-lek-avtomobil-se-pomlqha-na-am-trakiq">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/664/350_118344260_750815272378672_3360457865183718340_n_0.jpg" alt="ИЗВЪНРЕДНО! ТИР и лек автомобил се помляха на АМ &quot;Тракия&quot;">
</figure>
<div class="article-body">
<h2>ИЗВЪНРЕДНО! ТИР и лек автомобил се помляха на АМ &quot;Тракия&quot;</h2>
<div class="article-footer">
<div class="left">
<span>28.08.2020</span> / <span>16:06</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 1251</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 0</span>
</div>
</div>
</div>
</a>
</article>
</div>
</div>
<div class="row">
<div class="col-12 col-md-4">
<article class="article-block ">
<span class="article-category"><a href="https://www.marica.bg/plovdiv/gradat">Градът</a></span>
<a href="https://www.marica.bg/plovdiv/gradat/voyna-mejdu-tv-operatori-srqzaha-kabelite-na-bulsatkom">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/664/350_кабели.jpg" alt="Война между тв оператори: Срязаха кабелите на Булсатком">
</figure>
<div class="article-body">
<h2>Война между тв оператори: Срязаха кабелите на Булсатком</h2>
<div class="article-footer">
<div class="left">
<span>28.08.2020</span> / <span>15:34</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 1825</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 0</span>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="col-12 col-md-4">
<article class="article-block ">
<span class="article-category"><a href="https://www.marica.bg/region/rodopi">Родопи</a></span>
<a href="https://www.marica.bg/region/rodopi/viladjii-ot-rodopite-s-neobichayna-oferta-kam-vik">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/664/350_319227.jpeg" alt="Виладжии от Родопите с необичайна оферта към ВиК">
</figure>
<div class="article-body">
<h2>Виладжии от Родопите с необичайна оферта към ВиК</h2>
<div class="article-footer">
<div class="left">
<span>28.08.2020</span> / <span>14:25</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 2936</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 1</span>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="col-12 col-md-4">
<article class="article-block ">
<span class="article-category"><a href="https://www.marica.bg/plovdiv/zdraveopazvane">Здравеопазване</a></span>
<a href="https://www.marica.bg/plovdiv/zdraveopazvane/d-r-krastev-zapazi-samoobladanie-pred-sada-dokazva-nevinnost">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/664/350_кръстев3.jpg" alt="Д-р Кръстев запази самообладание пред съда, доказва невинност">
</figure>
<div class="article-body">
<h2>Д-р Кръстев запази самообладание пред съда, доказва невинност</h2>
<div class="article-footer">
<div class="left">
<span>28.08.2020</span> / <span>12:35</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 4553</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 0</span>
</div>
</div>
</div>
</a>
</article>
</div>
</div>
</div>
</div>
</section>
<div id="anchor-comments" class="ad" style="padding: 20px 0;">
<center>
<script>
  googletag.cmd.push(function() {

var mapping = googletag.sizeMapping()
.addSize([1200, 0], [[750, 100], [728, 90]])
.addSize([992, 0], [[750, 100], [728, 90]])
.addSize([768, 0], [[320, 50], [320, 50]])
.addSize([576, 0], [[320, 50], [320, 50]])
.addSize([336, 0], [[320, 50], [320, 50]])
.addSize([0, 0], [320, 50])
.build();

    googletag.defineSlot('/21927690457/Marica-728x90/Article-banner1-728x90', [[728, 90], [320, 50], [750, 100]], 'div-gpt-ad-1584094251214-0').defineSizeMapping(mapping).addService(googletag.pubads());
  });
</script>

<div id='div-gpt-ad-1584094251214-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584094251214-0'); });
  </script>
</div>
</center>
</div>
<section id="comments" class="section">
<div class="row">
<div class="col-md-12">
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v5.0"></script>
 <div class="fb-comments" data-href="https://www.marica.bg/lajfstajl/krah-v-pop-folka-konstantin-pred-falit-razprodava-kolite-si" data-width="100%" data-numposts="5" style="width: 100%; margin-bottom: 15px;"></div>
</div>
<div class="col-md-12">
<div class="section-header">
<h3 class="section-title article-name"><span>Коментари (<span class="total-comments">2</span>)</span></h3>
<div class="comment-icon">
<select class="form-select comment-select">
<option selected value="last">Най-нови</option>
<option value="old">Най-стари</option>
</select>
</div>
</div>
<div class="comments-list">
<div class="comment-block">
<div class="comment-cont" data-commentid="1414493">
<div class="comment-avatar">
<img src="/img/user-avatar.jpg" width="60" height="60" alt="ха-ха">
</div>
<div class="comment-author-info" data-commentid="1414493">
<h3 class="comment-author-title">ха-ха</h3>
<span class="comment-author-subtitle"><span>28.08.2020 | 15:11</span></span>
</div>
<div style="clear:both"></div>
<div class="comment-author-text">
<p>Нали преди една-две седмици се хвалеше с новият си модерен дом и беше насъбрал куп &quot;звезди&quot; на гости, сега фалирал :-)</p>
</div>
<div class="m-top-10 clearfix">
<span class="btn btn-blue reply-comment icon-left left" data-name="ха-ха" data-commentid="1414493">
<i class="icon mdi mdi-reply"></i>
Отговори
</span>
<div class="comment-button" data-commentid="1414493">
<span class="btn btn-green" data-vote="1"><i class="icon mdi mdi-thumb-up-outline"></i> <span class="vote-count">1</span></span>
<span class="btn" data-vote="0"><i class="icon mdi mdi-thumb-down-outline"></i> <span class="vote-count">0</span></span>
</div>
</div>
</div>
</div>
<div class="comment-block sub-comment">
<div class="comment-cont" data-commentid="1414510">
<div class="comment-avatar">
<img src="/img/user-avatar.jpg" width="60" height="60" alt="Файл">
</div>
<div class="comment-author-info" data-commentid="1414510">
<h3 class="comment-author-title">Файл</h3>
<span class="comment-author-subtitle"><span>28.08.2020 | 15:31</span></span>
</div>
<div style="clear:both"></div>
<div class="comment-author-text">
<p>Пълни глупости, а тия едвам преживяват ,сигурно си дават последните пари да идат в чалготека.</p>
</div>
<div class="m-top-10 clearfix">
<span class="btn btn-blue reply-comment icon-left left" data-name="Файл" data-commentid="1414493">
<i class="icon mdi mdi-reply"></i>
Отговори
</span>
<div class="comment-button" data-commentid="1414510">
<span class="btn btn-green" data-vote="1"><i class="icon mdi mdi-thumb-up-outline"></i> <span class="vote-count">0</span></span>
<span class="btn" data-vote="0"><i class="icon mdi mdi-thumb-down-outline"></i> <span class="vote-count">0</span></span>
</div>
</div>
</div>
</div>
<style>
.sub-comment {
    margin-left: 50px;
}
</style>
</div>
</div>
</div>
<div class="row">
<div class="col-md-12">
<div class="section-header">
<h3 class="section-title article-name"><span><i class="icon mdi mdi-comment-text-multiple-outline"></i> Коментари</span></h3>
</div>
<div class="comment-card">
<div class="comment-cont">
<div class="comment-body">
<p class="comment-reply">
Отговор на коментара написан от <b></b>
<span class="btn">
Премахни
</span>
<input type="hidden" name="reply" value="0">
</p>
<div class="form-group">
<input type="text" class="form-control com-fields" name="comment_name" value="" placeholder="Име" maxlength="70">
</div>
<div class="form-group">
<textarea name="comment_text" class="form-control com-fields" rows="3" placeholder="Вашият коментар ..."></textarea>
</div>
<label class="form-check-label remember">Съгласен съм с <a href="https://www.marica.bg/usloviya-za-polzvane" target="_blank" class="link">Условията за ползване</a>
<input type="checkbox" name="remember" value="1">
<span class="checkmark">
</label>
<input type="hidden" name="recaptcha_response" id="recaptchaResponse">
<span id="publish-comment" class="btn primary-btn publish">Публикувай</span>
<div id="page-comments"></div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</section>
</div>
<div class="col-md-12 col-lg-4 col-xl-3 right-cont">
<div class="ad">
<center>
<script>
  googletag.cmd.push(function() {

var mapping = googletag.sizeMapping()
.addSize([1200, 0], [300, 250])
.addSize([992, 0], [300, 250])
.addSize([768, 0], [[336, 280], [300, 250]])
.addSize([576, 0], [[336, 280], [300, 250]])
.addSize([336, 0], [[336, 280], [300, 250]])
.addSize([0, 0], [300, 250])
.build();

    googletag.defineSlot('/21927690457/Marica-300x250/Article-banner1-300x250', [[300, 250], [336, 280]], 'div-gpt-ad-1584346907933-0').defineSizeMapping(mapping).addService(googletag.pubads());
  });
</script>

<div id='div-gpt-ad-1584346907933-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584346907933-0'); });
  </script>
</div>
</center>
</div>
<div class="m-top-20">
<h3 class="section-title"><span>Последни новини</span></h3>
<div class="content-block articles-list articles-list-type-2 latest-articles">
<article class="article-block article-block-type-4">
<a href="https://www.marica.bg/biznes-zona/kaufland-balgariq-predstavi-sobstvenata-si-marka-prqsno-meso-shef-mesar-s-garantirano-kachestvo-ot-t-v-nord-balgariq">
<div class="row">
<div class="col-6 col-md-6">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/664/350_Chef_Messar.jpg" alt="Kaufland България представи собствената си марка прясно месо „Шеф Месар“ с гарантирано качество от TÜV Nord България">
</figure>
</div>
<div class="col-6 col-md-6 article-body">
<h2 class="article-title">Kaufland България представи собствената си марка прясно месо „Шеф Месар“ с гарантирано качество от TÜV Nord България</h2>

<div class="article-footer">
<div class="left">
<span>28.08.2020</span> / <span>16:22</span>
</div>

</div>
</div>
</div>
</a>
</article>
<article class="article-block article-block-type-4">
<a href="https://www.marica.bg/balgariq/septemvri-idva-sas-strashna-jega-susha-na-iztok">
<div class="row">
<div class="col-6 col-md-6">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/246/350_246550.jpeg" alt="Септември идва със страшна жега, суша на изток">
</figure>
</div>
<div class="col-6 col-md-6 article-body">
<h2 class="article-title">Септември идва със страшна жега, суша на изток</h2>

<div class="article-footer">
<div class="left">
<span>28.08.2020</span> / <span>16:17</span>
</div>

</div>
</div>
</div>
</a>
</article>
<article class="article-block article-block-type-4">
<a href="https://www.marica.bg/plovdiv/krimi/prebiha-katadjiq-do-stochna-gara-napadatelqt-s-globa">
<div class="row">
<div class="col-6 col-md-6">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/664/350_640_139822_0.jpeg" alt="Пребиха катаджия до Сточна гара, нападателят с глоба">
</figure>
</div>
<div class="col-6 col-md-6 article-body">
<h2 class="article-title">Пребиха катаджия до Сточна гара, нападателят с глоба</h2>

<div class="article-footer">
<div class="left">
<span>28.08.2020</span> / <span>16:15</span>
</div>

</div>
</div>
</div>
</a>
</article>
<article class="article-block article-block-type-4">
<a href="https://www.marica.bg/sport/futbol/fk-lion-2017-s-blagorodna-kauza-na-lion-cup-summer-2020">
<div class="row">
<div class="col-6 col-md-6">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/662/350_319207.jpeg" alt="ФК Лион 2017 с благородна кауза на &quot;Lion CUP - SUMMER 2020&quot;">
</figure>
</div>
<div class="col-6 col-md-6 article-body">
<h2 class="article-title">ФК Лион 2017 с благородна кауза на &quot;Lion CUP - SUMMER 2020&quot;</h2>

<div class="article-footer">
<div class="left">
<span>28.08.2020</span> / <span>16:10</span>
</div>

</div>
</div>
</div>
</a>
</article>
<article class="article-block article-block-type-4">
<a href="https://www.marica.bg/svqt/prebiha-v-zatvora-prochut-pevec">
<div class="row">
<div class="col-6 col-md-6">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/664/350_768x432.jpg" alt="Пребиха в затвора прочут певец">
</figure>
</div>
<div class="col-6 col-md-6 article-body">
<h2 class="article-title">Пребиха в затвора прочут певец</h2>

<div class="article-footer">
<div class="left">
<span>28.08.2020</span> / <span>16:10</span>
</div>

</div>
</div>
</div>
</a>
</article>
<article class="article-block article-block-type-4">
<a href="https://www.marica.bg/plovdiv/transport/izvanredno-tir-i-lek-avtomobil-se-pomlqha-na-am-trakiq">
<div class="row">
<div class="col-6 col-md-6">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/664/350_118344260_750815272378672_3360457865183718340_n_0.jpg" alt="ИЗВЪНРЕДНО! ТИР и лек автомобил се помляха на АМ &quot;Тракия&quot;">
</figure>
</div>
<div class="col-6 col-md-6 article-body">
<h2 class="article-title">ИЗВЪНРЕДНО! ТИР и лек автомобил се помляха на АМ &quot;Тракия&quot;</h2>

<div class="article-footer">
<div class="left">
<span>28.08.2020</span> / <span>16:06</span>
</div>

</div>
</div>
</div>
</a>
</article>
<a href="https://www.marica.bg/posledni" class="link-btn"><span>Виж всички</span> <i class="icon mdi mdi-chevron-right"></i></a>
</div>
</div>
<div class="ad m-top-20">
<center>
<script>
  googletag.cmd.push(function() {

var mapping = googletag.sizeMapping()
.addSize([1200, 0], [300, 600])
.addSize([992, 0], [300, 600])
.addSize([768, 0], [[336, 600], [300, 600]])
.addSize([576, 0], [[336, 600], [300, 600]])
.addSize([336, 0], [[336, 600], [300, 600]])
.addSize([0, 0], [300, 600])
.build();

    googletag.defineSlot('/21927690457/Marica-300x600/Article-banner1-300x600', [[336, 600], [300, 600]], 'div-gpt-ad-1585723821842-0').defineSizeMapping(mapping).addService(googletag.pubads());
  });
</script>

<div id='div-gpt-ad-1585723821842-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1585723821842-0'); });
  </script>
</div>
</center>
</div>
<div class="m-top-20">
<h3 class="section-title"><span>Препоръчани новини</span></h3>
<div class="content-block articles-list articles-list-type-1 recommended-articles">
<article class="article-block article-block-type-4">
<a href="https://www.marica.bg/plovdiv/zdraveopazvane/eto-koy-plovdivski-lekar-vze-377-000-leva-zaplata">
<div class="row">
<div class="col-6 col-md-6">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/663/350_319251.jpeg" alt="Ето кой пловдивски лекар взе 377 000 лева заплата">
</figure>
</div>
<div class="col-6 col-md-6 article-body">
<h2 class="article-title">Ето кой пловдивски лекар взе 377 000 лева заплата</h2>

<div class="article-footer">
<div class="left">
<span>27.08.2020</span> / <span>08:00</span>
</div>

</div>
</div>
</div>
</a>
</article>
<article class="article-block article-block-type-4">
<a href="https://www.marica.bg/samo-v-marica/komentari/kupi-li-si-zdravko-dimitrov-na-bair-loze-kato-reshi-da-stava-kmet-sled-ivan-totev">
<div class="row">
<div class="col-6 col-md-6">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/661/350_1598246806.jpeg" alt="Купи ли си Здравко Димитров на баир лозе, като реши да става кмет след Иван Тотев">
</figure>
</div>
<div class="col-6 col-md-6 article-body">
<h2 class="article-title">Купи ли си Здравко Димитров на баир лозе, като реши да става кмет след Иван Тотев</h2>

<div class="article-footer">
<div class="left">
<span>24.08.2020</span> / <span>08:30</span>
</div>

</div>
</div>
</div>
</a>
</article>
<article class="article-block article-block-type-4">
<a href="https://www.marica.bg/samo-v-marica/komentari/topil-li-e-chovka-arman-babikqn-v-obshtestvenite-porachki">
<div class="row">
<div class="col-6 col-md-6">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/660/350_318697.jpeg" alt="Топил ли е човка Арман Бабикян в обществените поръчки">
</figure>
</div>
<div class="col-6 col-md-6 article-body">
<h2 class="article-title">Топил ли е човка Арман Бабикян в обществените поръчки</h2>

<div class="article-footer">
<div class="left">
<span>22.08.2020</span> / <span>06:45</span>
</div>

</div>
</div>
</div>
</a>
</article>
<article class="article-block article-block-type-4">
<a href="https://www.marica.bg/plovdiv/gradat/kmetat-na-plovdiv-shte-razporedq-proverka-na-vsichki-grajdanski-dogovori-i-vanshni-uslugi">
<div class="row">
<div class="col-6 col-md-6">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/658/350_318443.jpeg" alt="Кметът на Пловдив: Ще разпоредя проверка на всички граждански договори и външни услуги">
</figure>
</div>
<div class="col-6 col-md-6 article-body">
 <h2 class="article-title">Кметът на Пловдив: Ще разпоредя проверка на всички граждански договори и външни услуги</h2>

<div class="article-footer">
<div class="left">
<span>20.08.2020</span> / <span>10:05</span>
</div>

</div>
</div>
</div>
</a>
</article>
<article class="article-block article-block-type-4">
<a href="https://www.marica.bg/samo-v-marica/komentari/borisov-s-plan-z-dokato-opoziciqta-zaekva-na-a">
<div class="row">
<div class="col-6 col-md-6">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/657/350_318310.jpeg" alt="Борисов с План &quot;Z&quot;, докато опозицията заеква на &quot;А&quot;">
</figure>
</div>
<div class="col-6 col-md-6 article-body">
<h2 class="article-title">Борисов с План &quot;Z&quot;, докато опозицията заеква на &quot;А&quot;</h2>

<div class="article-footer">
<div class="left">
<span>19.08.2020</span> / <span>07:00</span>
</div>

</div>
</div>
</div>
</a>
</article>
<article class="article-block article-block-type-4">
<a href="https://www.marica.bg/plovdiv/gradat/plovdivchanite-s-nay-golemi-zaplati-v-publichniq-sektor-shefat-na-bnb-dimitar-radev-zarabotva-283-bona-za-godina">
<div class="row">
<div class="col-6 col-md-6">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/656/350_пловдивчани2.jpg" alt="Пловдивчаните с най-големи заплати в публичния сектор  - шефът на БНБ Димитър Радев заработва 283 бона за година">
</figure>
</div>
<div class="col-6 col-md-6 article-body">
<h2 class="article-title">Пловдивчаните с най-големи заплати в публичния сектор - шефът на БНБ Димитър Радев заработва 283 бона за година</h2>

<div class="article-footer">
<div class="left">
<span>17.08.2020</span> / <span>06:53</span>
</div>

</div>
</div>
</div>
</a>
</article>
<article class="article-block article-block-type-4">
<a href="https://www.marica.bg/plovdiv/zdraveopazvane/shefat-na-medikus-alfa-zashto-presatasheto-na-covid-v-plovdiv-ne-e-medik">
<div class="row">
<div class="col-6 col-md-6">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/651/350_медикус.jpg" alt="Шефът на &quot;Медикус Алфа&quot;:  Защо пресаташето на COVID в Пловдив не е медик?">
</figure>
</div>
<div class="col-6 col-md-6 article-body">
<h2 class="article-title">Шефът на &quot;Медикус Алфа&quot;: Защо пресаташето на COVID в Пловдив не е медик?</h2>

<div class="article-footer">
<div class="left">
<span>10.08.2020</span> / <span>09:00</span>
</div>

</div>
</div>
</div>
</a>
</article>
</div>
</div>
<div class="ad m-top-20" style="margin-bottom: 20px;">
<center>
<script>
  googletag.cmd.push(function() {

var mapping = googletag.sizeMapping()
.addSize([1200, 0], [300, 600])
.addSize([992, 0], [300, 600])
.addSize([768, 0], [[336, 600], [300, 600]])
.addSize([576, 0], [[336, 600], [300, 600]])
.addSize([336, 0], [[336, 600], [300, 600]])
.addSize([0, 0], [300, 600])
.build();

    googletag.defineSlot('/21927690457/Marica-300x600/Article-banner2-300x600', [[300, 600], [336, 600]], 'div-gpt-ad-1585724097345-0').defineSizeMapping(mapping).addService(googletag.pubads());
  });
</script>

<div id='div-gpt-ad-1585724097345-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1585724097345-0'); });
  </script>
</div>
</center>
</div>
<div class="widget poll ">
<div class="widget-header">
<h4 class="widget-title">Анкета</h4>
</div>
<div class="widget-body">
<h4 class="poll-question">Подкрепяте ли предложението на ГЕРБ за Велико народно събрание и промени в конституцията?</h4>
<div id="poll-vote" data-id="203">
<ul class="poll-answers">
<li>
<label>
<input type="radio" name="poll" value="1208">
<span class="radio"></span>
<span>Да, нали това искат и протестиращите</span>
</label>
</li>
<li>
<label>
<input type="radio" name="poll" value="1211">
<span class="radio"></span>
<span>Не, всичко е прах в очите и тупкане на топката, за да останат на власт</span>
</label>
</li>
<li>
<label>
<input type="radio" name="poll" value="1214">
<span class="radio"></span>
<span>И Велико народно събрание няма да помогне. Партиите пак ще си разпределят държавата</span>
</label>
</li>
<li>
<label>
<input type="radio" name="poll" value="1217">
<span class="radio"></span>
 <span>Трябва смяна на политическата класа, а не на модела</span>
</label>
</li>
<li>
<label>
<input type="radio" name="poll" value="1220">
<span class="radio"></span>
<span>Направо да правим президентска република</span>
</label>
</li>
</ul>
<div class="row">
<div class="col-6">
<button type="button" id="vote-poll" data-id="203" class="btn block-btn primary-btn">Гласувай</button>
</div>
<div class="col-6">
<a id="show-vote-results" class="btn block-btn" href="https://www.marica.bg/anketa/203">Резултати</a>
</div>
</div>
</div>
</div>
</div>
<div class="ad m-top-20" style="margin-bottom: 20px;">
<center>
<script>
  googletag.cmd.push(function() {

var mapping = googletag.sizeMapping()
.addSize([1200, 0], [300, 250])
.addSize([992, 0], [300, 250])
.addSize([768, 0], [[336, 280], [300, 250]])
.addSize([576, 0], [[336, 280], [300, 250]])
.addSize([336, 0], [[336, 280], [300, 250]])
.addSize([0, 0], [300, 250])
.build();

    googletag.defineSlot('/21927690457/Marica-300x250/Article-banner2-300x250', [[336, 280], [300, 250]], 'div-gpt-ad-1584346968134-0').defineSizeMapping(mapping).addService(googletag.pubads());
  });
</script>

<div id='div-gpt-ad-1584346968134-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584346968134-0'); });
  </script>
</div>
</center>
</div>
</div>
</div>
</div>
</div>
<div class="overlay-search" style="display: none;"></div>
<footer class="footer">
<div class="footer-top">
<div class="container">
<div class="row">
<div class="col-md-6">
<ul class="h-nav">
<li><a href="https://www.marica.bg">Новини</a></li>
<li><a href="">Обяви</a></li>
<li><a href="">Справочник</a></li>
</ul>
</div>
<div class="col-md-6">
<ul class="social-follow">
<li class="social-follow-link">
<a href="https://www.facebook.com/marica.bg/" target="_blank" rel="nofollow">
<i class="icon mdi mdi-facebook"></i>
</a>
</li>
<li class="social-follow-link">
<a href="https://twitter.com/marica_bg" target="_blank" rel="nofollow">
<i class="icon mdi mdi-twitter"></i>
</a>
</li>
<li class="social-follow-link">
<a href="https://www.linkedin.com/company/marica-news-and-media" target="_blank" rel="nofollow">
<i class="icon mdi mdi-linkedin"></i>
</a>
</li>
<li class="social-follow-link">
<a href="https://www.instagram.com/marica.bg/" target="_blank" rel="nofollow">
<i class="icon mdi mdi-instagram"></i>
</a>
</li>
<li class="social-follow-link">
<a href="https://www.youtube.com/channel/UCDgdgyP2YUGIXzlc7ttXmAw" target="_blank" rel="nofollow">
<i class="icon mdi mdi-youtube"></i>
</a>
</li>
<li class="social-follow-link">
<a href="/rss">
<i class="icon mdi mdi-rss"></i>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="footer-main">
<div class="container">
<div class="row">
<div class="col-md-3 col-xl-3">
<a class="logo" href="/" rel="home">
<img src="/img/marica-logo-white.svg" width="200" alt="maricabg-logo">
</a>
</div>
<div class="col-md-6 col-xl-4">
<h4 class="title">Новини</h4>
<div class="row">
<div class="col-6 col-md-6">
<nav>
<ul class="footer-links">
<li>
<a href="https://www.marica.bg/samo-v-marica">Само в марица</a>
</li>
<li>
<a href="https://www.marica.bg/plovdiv">Пловдив</a>
</li>
<li>
<a href="https://www.marica.bg/region">Регион</a>
</li>
<li>
<a href="https://www.marica.bg/sport">Спорт</a>
</li>
<li>
<a href="https://www.marica.bg/lajfstajl">Лайфстайл</a>
</li>
<li>
<a href="https://www.marica.bg/balgariq">България</a>
</li>
</ul>
</nav>
</div>
<div class="col-6 col-md-6">
<nav>
<ul class="footer-links">
<li>
<a href="https://www.marica.bg/svqt">Свят</a>
</li>
<li>
<a href="https://www.marica.bg/agro">Агро</a>
</li>
<li>
<a href="https://www.marica.bg/biznes-zona">Бизнес зона</a>
</li>
<li>
<a href="https://www.marica.bg/imoti">Имоти</a>
</li>
<li>
<a href="https://www.marica.bg/kultura">Култура</a>
</li>
<li>
<a href="https://www.marica.bg/zdrave">Здраве</a>
</li>
</ul>
</nav>
</div>
</div>
</div>
<div class="col-md-2">
<h4 class="title">Информация</h4>
<nav>
<ul class="footer-links">
<li>
<a href="https://www.marica.bg/za-nas">За нас</a>
</li>
<li>
<a href="https://www.marica.bg/ekip">Екип</a>
</li>
<li>
<a href="https://www.marica.bg/reklama">Реклама</a>
</li>
<li>
<a href="https://www.marica.bg/kontakti">Контакти</a>
</li>
<li>
<a href="https://www.marica.bg/usloviya-za-polzvane">Условия за ползване</a>
</li>
<li>
<a href="https://www.marica.bg/politika-za-biskvitkite">Политика за бисквитките</a>
</li>
<li>
<a href="https://www.marica.bg/politika-za-poveritelnost">Политика за поверителност</a>
</li>
</ul>
</nav>
</div>
<div class="fb-page-plugin col-md-3 mobile-m-top-20">
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fmarica.bg%2F&tabs=timeline&height=250&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" height="250" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>
</div>
</div>
</div>
</div>
<div class="footer-copyright">
<div class="container">
<div class="row">
<div class="col-12">
<p>Всички права запазени &copy; 2019 - Всички статии, репортажи, интервюта и други текстови и графични материали, публикувани в сайта, са собственост на marica.bg, освен ако изрично е посочено друго. Допуска се публикуване на текстови материали само с посочване на източника и добавяне на линк към www.marica.bg.</p>
 </div>
</div>
</div>
</div>
</footer>
<script data-cfasync="false" src="/js/owl.carousel.min.js"></script>
<script data-cfasync="false" src="/js/scripts.js?v=14"></script>
<script type="text/javascript">


		
        $('.top-news-carousel').owlCarousel({
            autoplay: true,
            autoplayTimeout: 4000,
            autoplayHoverPause: true,
            loop:true,
            margin:20,
            nav:true,
			dotsEach:1,
            responsive:{
                0:{
                    items:2,
                    margin:10,
                },
                600:{
                    items:2,
                    margin:10
                },
                1000:{
                    items:4
                }
            }
        });

		$(".mobile-nav-open").click(function () {
			$(this).hide();
			$(".mobile-nav-close").show();
		  	$(".header-nav-menu").show();
		});

		$(".mobile-nav-close").click(function () {
			$(this).hide();
			$(".mobile-nav-open").show();
		  	$(".header-nav-menu").hide();
		});

		$(".search-btn").click(function(){
            $(".search-holder").toggle();
            if($(".search-form").is(':visible')) {
                $(".overlay-search").show();
                $('.search-btn .icon.mdi').removeClass("mdi-magnify");
                $('.search-btn .icon.mdi').addClass("mdi-close");
            } else {
                $(".overlay-search").hide();
                $('.search-btn .icon.mdi').addClass("mdi-magnify");
                $('.search-btn .icon.mdi').removeClass("mdi-close");
            }
        });

		$(".dots-menu-open").click(function () {
			$(".dots-menu-open").hide();
			$(".dots-menu-close").show();
		  	$(this).parents('.section-header').children(".tabs-nav").show();
		});

		$(".dots-menu-close").click(function () {
			$(".dots-menu-close").hide();
			$(".dots-menu-open").show();
		  	$(this).parents('.section-header').children(".tabs-nav").hide();
		});


		// adaprive nav
		function calcWidth() {
			if ($('body').outerWidth(true) > 992) {
				  var navwidth = 0;
				  var morewidth = $('.header-nav-menu .more').outerWidth(true);
				  $('.header-nav-menu > li:not(.more)').each(function() {
				      navwidth += $(this).outerWidth( true );
				  });
				  var availablespace = $('.nav-container').outerWidth(true) - morewidth -50;

				  if (navwidth > availablespace) {
				    var lastItem = $('.header-nav-menu > li:not(.more)').last();
				    lastItem.attr('data-width', lastItem.outerWidth(true));
				    lastItem.addClass('dropdown-menu-item');
				    lastItem.removeClass('header-nav-menu-item');
				    lastItem.prependTo($('.header-nav-menu .more ul'));
				    calcWidth();
				  } else {
				    var firstMoreElement = $('.header-nav-menu li.more li').first();
				    if (navwidth + firstMoreElement.data('width') < availablespace) {
				    	firstMoreElement.addClass('header-nav-menu-item');
				    	firstMoreElement.removeClass('dropdown-menu-item');
				      	firstMoreElement.insertBefore($('.header-nav-menu .more'));
				    }
				  }

				  if ($('.more li').length > 0) {
				    $('.more').css('display','inline-block');
				  } else {
				    $('.more').css('display','none');
				  }
			  } else{
			  	$('.header-nav-menu li.more li').each(function(index, val) {
				  	$(val).addClass('header-nav-menu-item');
					$(val).removeClass('dropdown-menu-item');
		            $(val).insertBefore($('.header-nav-menu .more'));
			  	});
	            $('.more').css('display', 'none');
			}
		}
		$(window).on('resize load',function(){
		  	calcWidth();
		});

		setTimeout(function() {
		    $(".nav-container").css("opacity",1);
			$(".nav-container").css("visibility","visible");

		}, 700);

		$('.overlay-search').on('click', function(){
			$('.search-btn').trigger('click')
		})
	</script>
<script>
            $("body").bind('copy', function (e) {
                if (typeof window.getSelection == "undefined") return; //IE8 or earlier...

                var body_element = document.getElementsByTagName('body')[0];
                var selection = window.getSelection();

                var newdiv = document.createElement('p');
                // newdiv.style.position = 'absolute';
                // newdiv.style.left = '-99999px';
                body_element.appendChild(newdiv);
                newdiv.appendChild(selection.getRangeAt(0).cloneContents());

                // if (selection.getRangeAt(0).commonAncestorContainer.nodeName == "PRE") {
                //     newdiv.innerHTML = "<pre>" + newdiv.innerHTML + "</pre>";
                // }

                newdiv.innerHTML += '<p style="position:absolute; left: 980px; top: 680px;">&nbsp;</p>';

                selection.selectAllChildren(newdiv);
                window.setTimeout(function () { body_element.removeChild(newdiv); }, 200);
            });

            $('#comments').on('click', '.reply-comment', function() {
                let commentId = $(this).attr('data-commentid')
                let name = $(this).attr('data-name')
                $('.comment-reply b').text(name)
                $('.comment-reply input').val(commentId)
                $('.comment-reply').show()
                $('html, body').animate({
                    scrollTop: $("#comments .row:nth-child(2)").offset().top - 120
                }, 700);
            })

            $('.comment-reply .btn').on('click', function() {
                $('.comment-reply input').val(0)
                $('.comment-reply').hide()
            })
        </script>
<style>
            .comment-block .btn.reply-comment {
                padding: 0 10px;
                height: 32px;
                line-height: 34px;
                font-size: 16px;
                text-transform: none;
            }
            .comment-block .btn.reply-comment .icon {
                margin-right: 5px;
                font-size: 18px;
                line-height: 28px;
            }
            .comment-reply{
                display: none;
            }
            #featured-image {
                position: relative;
            }
            #featured-image span.icon-gallery{
                z-index: 9;
                position: absolute;
                font-size: 26px;
                color: #fff;
                top: 5px;
                right: 0;
                background: rgba(0,0,0,0.5);
                width: 40px;
                height: 40px;
                text-align: center;
                line-height: 40px;
            }
            #featured-image .item {
                display: none;
            }
            #featured-image .item.first-img {
                display: block;
            }
            .header {
                z-index: 999;
            }
            .text-information {
                font-feature-settings: "locl" 1;
            }
            .comment-author-text p {
                word-break: break-word;
            }
           @media (max-width: 575px) {
                .sub-comment {
                    margin-left: 20px;
                }
            }
        </style>
<link type="text/css" rel="stylesheet" href="https://www.marica.bg/lightgallery/css/lightgallery.css" />
<script src="https://www.marica.bg/lightgallery/js/lightgallery.min.js"></script>
<script src="https://www.marica.bg/lightgallery/js/lg-video.js"></script>
<script src="https://www.marica.bg/lightgallery/js/lg-share.js"></script>
<script src="https://www.marica.bg/lightgallery/js/lg-fullscreen.js"></script>
<script src="https://www.marica.bg/lightgallery/js/lg-zoom.js"></script>
<script src="https://www.marica.bg/lightgallery/js/lg-autoplay.js"></script>
<script src="https://www.marica.bg/lightgallery/js/lg-hash.js"></script>
<script src="https://www.marica.bg/lightgallery/js/lg-thumbnail.js"></script>
<script type="text/javascript">
        new Promise(function(resolve, reject) {
            let imgInText = $('.text-information img')
            imgInText.each( function(){
                let html = `<a class="lg-img" href="${$( this ).attr('src')}"><img src="${$( this ).attr('src')}"/></a>`
                    $( this ).after(html)
                $( this ).remove()
            })
            resolve(
                lightGallery(document.getElementById('lg-article'), {
                    selector: ".lg-img",
                    download: false,
                    thumbnail:true,
                    googlePlus: false,
                    pinterest: false
                })
            );
        });
        //featured-image

        var commentPage = 1;
        $(document).ready(function(){

            setTimeout(function(){$('.text-information .ad iframe').css('height',$('.text-information .ad iframe').attr('height'))}, 3000);

            $(document).on('click', '.pagination a',function(event){
                event.preventDefault();
                $('li').removeClass('current');
                $(this).parent('li').addClass('current');
                var myurl = $(this).attr('href');
                var page=$(this).attr('href').split('page=')[1];
                commentPage = page;
                getData(page);
                var commentsTag = document.getElementById("comments");
                commentsTag.scrollIntoView();
            });
        });

        function getData(page){
            $.ajax({
                url: '?page=' + page + '&order=' + $('.comment-select option:selected').val(),
                type: "get",
                datatype: "html"
            })
            .done(function(data){
                $(".comments-list").empty().html(data);
            })
            .fail(function(jqXHR, ajaxOptions, thrownError){
                alert('No response from server');
            });
        }
    </script>
<script src="/js/jssocials.min.js"></script>
<script>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</script>
<script>
        var buttonID = "viber_share";
        var text = "Check this out: ";
        document.getElementById(buttonID)
            .setAttribute('href', "https://3p3x.adj.st/?adjust_t=u783g1_kw9yml&adjust_fallback=https%3A%2F%2Fwww.viber.com%2F%3Futm_source%3DPartner%26utm_medium%3DSharebutton%26utm_campaign%3DDefualt&adjust_campaign=Sharebutton&adjust_deeplink=" + encodeURIComponent("viber://forward?text=" + encodeURIComponent(text + " " + window.location.href)));

        var buttonID = "viber_share_bottom";
        var text = "Check this out: ";
        document.getElementById(buttonID)
            .setAttribute('href', "https://3p3x.adj.st/?adjust_t=u783g1_kw9yml&adjust_fallback=https%3A%2F%2Fwww.viber.com%2F%3Futm_source%3DPartner%26utm_medium%3DSharebutton%26utm_campaign%3DDefualt&adjust_campaign=Sharebutton&adjust_deeplink=" + encodeURIComponent("viber://forward?text=" + encodeURIComponent(text + " " + window.location.href)));
    </script>
<script src="https://www.google.com/recaptcha/api.js?render=6LfDB5wUAAAAAB85QOiZk0IbmWyY9HaZoR5Vs6u8"></script>
<script>
        grecaptcha.ready(function () {
            grecaptcha.execute('6LfDB5wUAAAAAB85QOiZk0IbmWyY9HaZoR5Vs6u8', { action: 'contact' }).then(function (token) {
                var recaptchaResponse = document.getElementById('recaptchaResponse');
                recaptchaResponse.value = token;
            });
        });
    </script>
<script>
			$('#vote-poll').on('click', function() {
				let token = '3A2e6QzpwLb7nWY3C1H4tbPAZbkfQMtAaM9LjRHh';
				let url = "https://www.marica.bg/anketa/203";
				$.ajax({
					url: '/polls/vote',
					dataType: "json",
					method: "GET",
					data: {
						// _token: token,
						poll : $(this).data('id'),
						option : $('[name="poll"]:checked').val()
					},
					success: function(data) {
						if(data.status)
							window.location.href = url+'?status=1'
						else
							window.location.href = url+'?status=0'
						// 	$('#poll-vote>.row').prepend('<div class="col-12"><p></p></div>')
					}
				});
			})
		</script>

<script>setTimeout(function(){ $('cloudflare-app').slideUp() }, 15000);</script>

<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zNiaz7PrI8otwyGE8sOJ75PcLaCGrA7ULCJnmiIoNqP.v7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script>!function(e,t,n,c,o,a,f){e.fbq||(o=e.fbq=function(){o.callMethod?o.callMethod.apply(o,arguments):o.queue.push(arguments)},e._fbq||(e._fbq=o),(o.push=o).loaded=!0,o.version="2.0",o.queue=[],(a=t.createElement(n)).async=!0,a.src="https://connect.facebook.net/en_US/fbevents.js",(f=t.getElementsByTagName(n)[0]).parentNode.insertBefore(a,f))}(window,document,"script"),fbq("init","265579764376078"),fbq("track","PageView");</script>
</body>
</html>
