<!DOCTYPE html>
<html>
<head>
<meta charset="utf-8">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="language" content="bulgarian">
<meta http-equiv="Content-Language" content="bg">
<meta class="viewport" name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<title>Честит рожден ден на историка акад. Георги Марков</title>
<meta name="robots" content="index,follow">
<meta name="title" content="Честит рожден ден на историка акад. Георги Марков">
<meta name="description" content="Акад. Георги Марков,&amp;nbsp;историк
Проф. Александър Кьосев,&amp;nbsp;културолог

&amp;nbsp;
...">
<meta name="keywords" content="чрд, честит рожден ден, рожденици, ">
<meta name="news_keywords" content="чрд, честит рожден ден, рожденици, ">
<meta name="author" content="Екип Марица, ">
<meta name="rating" content="general">
<meta name="distribution" content="global">
<meta name="copyright" content="2009 - 2017 © Вестник Марица - Издателска Къща Марица ЕООД. Всички права запазени.">
<link rel="canonical" href="https://marica.bg/lajfstajl/chestit-rojden-den-na-istorika-akad-georgi-markov">
<link rel="alternate" hreflang="x-default" href="https://marica.bg/lajfstajl/chestit-rojden-den-na-istorika-akad-georgi-markov">

<meta property="og:type" content="article">
<meta property="og:title" content="Честит рожден ден на историка акад. Георги Марков">
<meta property="og:description" content="Акад. Георги Марков,&amp;nbsp;историк
Проф. Александър Кьосев,&amp;nbsp;културолог

&amp;nbsp;
...">
<meta property="og:url" content="https://marica.bg/lajfstajl/chestit-rojden-den-na-istorika-akad-georgi-markov">
<meta property="og:image" content="https://cdn.marica.bg/images/marica.bg/384/640_1573932323.jpeg">
<meta property="og:image:width" content="640">
<meta property="og:image:height" content="360">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:site_name" content="marica.bg">
<meta property="og:locale" content="bg_BG">
<meta property="og:updated_time" content="2019-11-16T21:25:58+02:00">

<meta property="article:section" content="Новини Пловдив">
<meta property="article:tag" content="Новини Пловдив">
<meta property="article:publisher" content="1573974517">
<meta property="article:published_time" content="2019-11-17T06:45:00+02:00">
<meta property="article:modified_time" content="2019-11-16T21:25:58+02:00">

<meta name="twitter:site" content="@marica_bg">
<meta name="twitter:card" content="summary">
<meta name="twitter:description" content="Акад. Георги Марков,&amp;nbsp;историк
Проф. Александър Кьосев,&amp;nbsp;културолог

&amp;nbsp;
...">
<meta name="twitter:title" content="Честит рожден ден на историка акад. Георги Марков">
<meta name="twitter:image" content="Честит рожден ден на историка акад. Георги Марков">

<link rel="icon" href="/img/favicons/favicon-16.png?v=2" sizes="16x16">
<link rel="icon" href="/img/favicons/favicon-32.png?v=2" sizes="32x32">
<link rel="icon" href="/img/favicons/favicon-57.png?v=2" sizes="57x57">
<link rel="icon" href="/img/favicons/favicon-76.png?v=2" sizes="76x76">
<link rel="icon" href="/img/favicons/favicon-96.png?v=2" sizes="96x96">
<link rel="icon" href="/img/favicons/favicon-128.png?v=2" sizes="128x128">
<link rel="icon" href="/img/favicons/favicon-192.png?v=2" sizes="192x192">
<link rel="icon" href="/img/favicons/favicon-228.png?v=2" sizes="228x228">

<link rel="apple-touch-icon" href="/img/favicons/favicon-120.png?v=2" sizes="120x120">
<link rel="apple-touch-icon" href="/img/favicons/favicon-152.png?v=2" sizes="152x152">
<link rel="apple-touch-icon" href="/img/favicons/favicon-167.png?v=2" sizes="167x167">
<link rel="apple-touch-icon" href="/img/favicons/favicon-180.png?v=2" sizes="180x180">

<meta name="msapplication-TileColor" content="#FFFFFF">
<meta name="msapplication-TileImage" content="/img/favicons/favicon-144.png?v=2">

<link rel="shortcut icon" href="/img/favicons/favicon-196.png?v=2" sizes="196x196">
<meta property="fb:app_id" content="361360977302100">
<link rel="stylesheet" type="text/css" href="https://cdn.marica.bg/css/marica.bg/materialdesignicons/3.8.95/css/materialdesignicons.min.css">
<link rel="stylesheet" type="text/css" href="/css/owl.carousel.min.css">
<link rel="stylesheet" type="text/css" href="/css/owl.theme.default.css">
<link rel="stylesheet" type="text/css" href="/css/bootstrap-grid.min.css">
<link rel="stylesheet" type="text/css" href="/css/bootstrap-reboot.min.css">
<link rel="stylesheet" type="text/css" href="/css/style.css?v=12">
<!--[if lt IE 9]> <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script> <script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
<style>
			.header-nav-menu-item:hover .dropdown-menu{
				display: block;
			}
		</style>


<script type="text/javascript" data-cfasync="false" src="/js/jquery.min.js"></script>
<style></style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-85489606-1"></script>
<script>
       window.dataLayer = window.dataLayer || [];
       function gtag(){dataLayer.push(arguments);}
       gtag('js', new Date());

       gtag('config', 'UA-85489606-1');
    </script>
</head>
<body lang="ru">
<header class="header">
<div class="header-top">
<div class="container">
<div class="row">
<div class="col-md-6">
<i class="icon mdi mdi-clock-outline"></i>
<span class="time-date"></span>
</div>
<div class="col-md-6 text-right">
<span>Следвайте ни</span>
<ul class="social-follow">
<li class="social-follow-link">
<a href="https://www.facebook.com/marica.bg/" target="_blank" rel="nofollow">
<i class="icon mdi mdi-facebook"></i>
</a>
</li>
<li class="social-follow-link">
<a href="https://twitter.com/marica_bg" target="_blank" rel="nofollow">
<i class="icon mdi mdi-twitter"></i>
</a>
</li>
<li class="social-follow-link">
<a href="https://www.linkedin.com/company/marica-news-and-media" target="_blank" rel="nofollow">
<i class="icon mdi mdi-linkedin"></i>
</a>
</li>
<li class="social-follow-link">
<a href="https://www.instagram.com/marica.bg/" target="_blank" rel="nofollow">
<i class="icon mdi mdi-instagram"></i>
</a>
</li>
<li class="social-follow-link">
<a href="https://www.youtube.com/channel/UCDgdgyP2YUGIXzlc7ttXmAw" target="_blank" rel="nofollow">
<i class="icon mdi mdi-youtube"></i>
</a>
</li>
<li class="social-follow-link">
<a href="/rss" target="_blank" rel="nofollow">
<i class="icon mdi mdi-rss"></i>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="header-main">
<div class="container">
 <div class="row">
<div class="col-4 col-sm-4 col-md-3 col-lg-2 col-xl-2">
<a class="logo" href="https://marica.bg" rel="home">
<img src="/img/marica-novini-ot-grada-i-regiona.svg" width="160" alt="Марица, новини от града и региона">
</a>
</div>
<div class="col-6 col-sm-4 col-md-7 col-lg-6 col-xl-5 ">
<ul class="header-menu">
<li class="header-menu-item marica-news current">
<a href="https://marica.bg">
<span class="special-icon">
<i class="icon mdi mdi-newspaper"></i>
</span>
<span class="header-menu-item-label">Новини</span>
</a>
</li>
<li class="header-menu-item marica-ads">
<a href="https://obqvi.marica.bg/" target="_blank">
<span class="special-icon">
<i class="icon mdi mdi-bullhorn-outline"></i>
</span>
<span class="header-menu-item-label">Обяви</span>
</a>
</li>
<li class="header-menu-item marica-dir">
<a href="https://marica.bg/spravochnik">
<span class="special-icon">
<i class="icon mdi mdi-notebook-outline"></i>
</span>
<span class="header-menu-item-label">Справочник</span>
</a>
</li>
</ul>
</div>
<div class="col-2 col-sm-4 col-md-2 col-lg-4 col-xl-5">
<div class="header-forecast">
<div class="forecast-data">
<span class="header-forecast-town">Пловдив</span>
<span class="header-forecast-degrees">10°</span>
</div>
<span class="forecast-icon size-40">
<i class="icon-cloud"></i> </span>
</div>
<div class="header-buttons">
<a href="https://marica.bg/podai-signal" class="btn btn-blue icon-right send-signal">
<span>Подай сигнал</span>
<i class="icon mdi mdi-email-edit-outline"></i>
</a>

<a href="https://marica.bg/login" class="btn icon-right">
<span>Профил</span>
<i class="icon mdi mdi-account-outline"></i>
</a>
</div>
</div>
</div>
</div>
</div>
<nav class="header-nav ">
<div class="container">
<div class="row">
<div class="col-md-12 nav-container">
<button class="icon-btn mobile-nav-btn">
<i class="mobile-nav-open icon mdi mdi-menu"></i>
<i class="mobile-nav-close icon mdi mdi-close"></i>
</button>
<ul class="header-nav-menu clearfix">
<li class="header-nav-menu-item ">
<span class="header-nav-menu-link">
<a href="https://marica.bg">Начало</a>
</span>
</li>
<li class="header-nav-menu-item  dropdown  ">
<span class="header-nav-menu-link">
<a href="https://marica.bg/tema-v-razvitie">Тема в развитие</a>
<i class="menu-chevron icon mdi mdi-chevron-down"></i>
</span>
<div class="dropdown-menu">
<ul>
<li class="dropdown-menu-item">
<a href="https://marica.bg/tema-v-razvitie/mestni-izbori-2019">Местни избори 2019</a>
</li>
</ul>
</div>
</li>
<li class="header-nav-menu-item  dropdown  ">
<span class="header-nav-menu-link">
<a href="https://marica.bg/samo-v-marica">Само в марица</a>
<i class="menu-chevron icon mdi mdi-chevron-down"></i>
</span>
<div class="dropdown-menu">
<ul>
<li class="dropdown-menu-item">
<a href="https://marica.bg/samo-v-marica/komentari">Коментари</a>
</li>
<li class="dropdown-menu-item">
<a href="https://marica.bg/samo-v-marica/intervyuta">Интервюта</a>
</li>
<li class="dropdown-menu-item">
<a href="https://marica.bg/samo-v-marica/razsledvane">Разследване</a>
</li>
</ul>
</div>
</li>
<li class="header-nav-menu-item  dropdown  ">
<span class="header-nav-menu-link">
<a href="https://marica.bg/plovdiv">Пловдив</a>
<i class="menu-chevron icon mdi mdi-chevron-down"></i>
</span>
<div class="dropdown-menu">
<ul>
<li class="dropdown-menu-item">
<a href="https://marica.bg/plovdiv/gradat">Градът</a>
</li>
<li class="dropdown-menu-item">
<a href="https://marica.bg/plovdiv/politika">Политика</a>
</li>
<li class="dropdown-menu-item">
<a href="https://marica.bg/plovdiv/krimi">Крими</a>
</li>
<li class="dropdown-menu-item">
<a href="https://marica.bg/plovdiv/obrazovanie">Образование</a>
</li>
<li class="dropdown-menu-item">
<a href="https://marica.bg/plovdiv/zdraveopazvane">Здравеопазване</a>
</li>
<li class="dropdown-menu-item">
<a href="https://marica.bg/plovdiv/transport">Транспорт</a>
</li>
<li class="dropdown-menu-item">
<a href="https://marica.bg/plovdiv/plovdiv-prez-godinite">Пловдив през годините</a>
</li>
</ul>
</div>
</li>
<li class="header-nav-menu-item  dropdown  ">
<span class="header-nav-menu-link">
<a href="https://marica.bg/region">Регион</a>
<i class="menu-chevron icon mdi mdi-chevron-down"></i>
</span>
<div class="dropdown-menu dropdown-full">
<div class="row">
<div class="col-6 col-md-3 col-lg-2">
<a href="https://marica.bg/region/pazardjik">Пазарджик</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://marica.bg/region/haskovo">Хасково</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://marica.bg/region/smolqn">Смолян</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://marica.bg/region/maritsa">Марица</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://marica.bg/region/rodopi">Родопи</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://marica.bg/region/karlovo">Карлово</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://marica.bg/region/parvomay">Първомай</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://marica.bg/region/stamboliyski">Стамболийски</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://marica.bg/region/asenovgrad">Асеновград</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://marica.bg/region/sadovo">Садово</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://marica.bg/region/saedinenie">Съединение</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://marica.bg/region/krichim">Кричим</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://marica.bg/region/kuklen">Куклен</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://marica.bg/region/rakovski">Раковски</a>
</div>
</div>
</div>
</li>
<li class="header-nav-menu-item  dropdown  ">
<span class="header-nav-menu-link">
<a href="https://marica.bg/sport">Спорт</a>
<i class="menu-chevron icon mdi mdi-chevron-down"></i>
</span>
<div class="dropdown-menu">
<ul>
<li class="dropdown-menu-item">
<a href="https://marica.bg/sport/futbol">Футбол</a>
</li>
<li class="dropdown-menu-item">
<a href="https://marica.bg/sport/volejbol">Волейбол</a>
</li>
<li class="dropdown-menu-item">
<a href="https://marica.bg/sport/basketbol">Баскетбол</a>
</li>
<li class="dropdown-menu-item">
<a href="https://marica.bg/sport/tenis">Тенис</a>
</li>
<li class="dropdown-menu-item">
<a href="https://marica.bg/sport/talanti">Таланти</a>
</li>
<li class="dropdown-menu-item">
<a href="https://marica.bg/sport/drugi">Други</a>
</li>
</ul>
</div>
</li>
<li class="header-nav-menu-item   current ">
<span class="header-nav-menu-link">
<a href="https://marica.bg/lajfstajl">Лайфстайл</a>
</span>
</li>
<li class="header-nav-menu-item  ">
<span class="header-nav-menu-link">
<a href="https://marica.bg/balgariq">България</a>
</span>
</li>
<li class="header-nav-menu-item  ">
<span class="header-nav-menu-link">
<a href="https://marica.bg/svqt">Свят</a>
</span>
 </li>
<li class="header-nav-menu-item  ">
<span class="header-nav-menu-link">
<a href="https://marica.bg/video">Видео</a>
</span>
</li>
<li class="header-nav-menu-item  ">
<span class="header-nav-menu-link">
<a href="https://marica.bg/kultura">Култура</a>
</span>
</li>
<li class="header-nav-menu-item  ">
<span class="header-nav-menu-link">
<a href="https://marica.bg/biznes-zona">Бизнес зона</a>
</span>
</li>
<li class="header-nav-menu-item  ">
<span class="header-nav-menu-link">
<a href="https://marica.bg/imoti">Имоти</a>
</span>
</li>
<li class="header-nav-menu-item  ">
<span class="header-nav-menu-link">
<a href="https://marica.bg/zdrave">Здраве</a>
</span>
</li>
<li class="header-nav-menu-item  ">
<span class="header-nav-menu-link">
<a href="https://marica.bg/agro">Агро</a>
</span>
</li>
<li class="header-nav-menu-item  ">
<span class="header-nav-menu-link">
<a href="https://marica.bg/galerii">Галерии</a>
</span>
</li>
<li class="header-nav-menu-item  ">
<span class="header-nav-menu-link">
<a href="https://marica.bg/gurme">Гурме</a>
</span>
</li>
<li class="header-nav-menu-item  ">
<span class="header-nav-menu-link">
<a href="https://marica.bg/na-pat">На път</a>
</span>
</li>
<li class="header-nav-menu-item dropdown more hidden" data-width="50">
<span class="header-nav-menu-link">
<a>Още</a>
<i class="menu-chevron icon mdi mdi-chevron-down"></i>
</span>
<div class="dropdown-menu">
<ul></ul>
</div>
</li>
</ul>
<button class="icon-btn search-btn">
<i class="icon mdi mdi-magnify"></i>
</button>
<a href="https://marica.bg/podai-signal" class="btn icon-right send-signal">
<span>Подай сигнал</span>
<i class="icon mdi mdi-email-edit-outline"></i>
</a>
</div>
</div>
<div class="search-holder" style="display: none;">
<div class='search-form'>
<div class="search-title">
<i class="icon mdi mdi-magnify"></i>
<h3> Търсене</h3>
</div>
<form method="GET" action="https://marica.bg/tyrsene">
<div class="row">
<div class="col-md-10">
<div class="search-input">
<input name="search" type="search" class="form-control" placeholder="Въведете ключова дума ...">
</div>
<div class="row">
<div class="col-md-3">
<div class="form-group label">
<label for="category">Категория</label>
<select class="form-control search-sel" name="category" value="">
<option value="">Всички категории</option>
<option value="174">Тема в развитие</option>
<option value="176"> - Местни избори 2019</option>
<option value="47">На път</option>
<option value="46">Гурме</option>
<option value="45">Галерии</option>
<option value="44">Агро</option>
<option value="43">Здраве</option>
<option value="42">Имоти</option>
 <option value="41">Бизнес зона</option>
<option value="40">Култура</option>
<option value="39">Видео</option>
<option value="38">Свят</option>
<option value="37">България</option>
<option value="36">Лайфстайл</option>
<option value="29">Спорт</option>
<option value="30"> - Футбол</option>
<option value="31"> - Волейбол</option>
<option value="32"> - Баскетбол</option>
<option value="33"> - Тенис</option>
<option value="34"> - Таланти</option>
<option value="35"> - Други</option>
<option value="14">Регион</option>
<option value="15"> - Пазарджик</option>
<option value="178"> - Други</option>
<option value="16"> - Хасково</option>
<option value="17"> - Смолян</option>
<option value="18"> - Марица</option>
<option value="19"> - Родопи</option>
<option value="20"> - Карлово</option>
<option value="21"> - Първомай</option>
<option value="22"> - Стамболийски</option>
<option value="23"> - Асеновград</option>
<option value="24"> - Садово</option>
<option value="25"> - Съединение</option>
<option value="26"> - Кричим</option>
<option value="27"> - Куклен</option>
<option value="28"> - Раковски</option>
<option value="9">Само в марица</option>
<option value="10"> - Коментари</option>
<option value="11"> - Интервюта</option>
<option value="12"> - Събития</option>
<option value="13"> - Разследване</option>
<option value="1">Пловдив</option>
<option value="2"> - Градът</option>
<option value="3"> - Политика</option>
<option value="4"> - Крими</option>
<option value="5"> - Образование</option>
<option value="6"> - Здравеопазване</option>
<option value="7"> - Транспорт</option>
<option value="8"> - Пловдив през годините</option>
</select>
</div>
</div>
<div class="col-md-3">
<div class="form-group label">
<label for="date">Дата</label>
<select class="form-control search-sel" name="date" value="">
<option value="">Без значение</option>
<option value="day">Последните 24 часа</option>
<option value="week">Последната седмица</option>
<option value="month">Последният месец</option>
<option value="year">Последната година</option>
</select>
</div>
</div>
</div>
</div>
<div class="col-md-2">
<div class="search-input">
<button type="submit" class="btn primary-btn icon-right">
<span>Търси</span>
</button>
</div>
</div>
</div>


</div>
</div>

</div>
</nav>
</header>
<div class="main ">
<style>
        @media  print {
            header,footer,.right-cont,.carousel-2,
            .article-buttons,.article-share-comm {
                display: none;
            }
        }
    </style>
<link rel="stylesheet" type="text/css" href="/css/jssocials.css">
<link rel="stylesheet" type="text/css" href="/css/jssocials-theme-flat.css">
<link rel="stylesheet" type="text/css" href="/css/article.css?v=12">
<div class="container">
<div class="ad" style="width: 100%; padding: 20px 0; ">

<ins data-revive-zoneid="132" data-revive-id="1263d290f2e129a45f01bec3c2cf27ee"></ins>
</div>
<div class="row">
<div class="col-md-12 col-lg-8 col-xl-9">
<nav>
<ul class="breadcrumbs-nav">
<li>
<a href="/">Начало</a>
<span class="begin"></span>
</li>
<li>
<span class="icon mdi mdi-chevron-right"></span>
</li>
<li>
<span>Лайфстайл</span>
</li>
</ul>
</nav>
<section class="article-content">
<div class="printable-area">
<article itemscope itemtype="http://schema.org/NewsArticle">
<div class="article-content-header mobile-p-top-10">
<h1 class="title" itemprop="headline">Честит рожден ден на историка акад. Георги Марков</h1>
<h2 class="sub-title" itemprop="description"></h2>
<div class="article-info clearfix">
<ul class="clearfix">
<li><i class="icon mdi mdi-calendar-month"></i><span>17.11.2019 | 06:45</span></li>
<span style="display:none;">
<span itemprop="mainEntityOfPage">https://marica.bg/lajfstajl/chestit-rojden-den-na-istorika-akad-georgi-markov</span>
<span itemprop="author" content="Екип Марица"></span>
<span itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
<span itemprop="name">Marica.bg</span>
<span itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://marica.bg/img/marica-novini-ot-grada-i-regiona-500.jpg">
</span>
</span>
<span itemprop="datePublished" content="2019-11-17T06:45:00+02:00"></span>
<span itemprop="dateModified" content="2019-11-17T06:45:00+02:00"></span>
</span>
<li><i class="icon mdi mdi-account-outline"></i><span> Екип Марица</span></li>
<li><i class="icon mdi mdi-eye-outline"></i><span> 244 прегледа</span></li>
</ul>
<div class="article-buttons">
<span onclick="articlePrint()" class="btn icon-left">
 <i class="icon mdi mdi-printer"></i> Принтирай
</span>
</div>
</div>
<div class="article-share-comm clearfix">
<i class="icon mdi mdi-share-variant left"></i>
<div class="socials-share"></div>
<a id="viber_share" target="_blank">
<img src="https://marica.bg/img/viber.svg?get=v2" alt="">
</a>
</div>
</div>
<div class="article-content-body" itemprop="articleBody">
<div class="featured-image">
<div class="article-image" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<img width="640" src="https://cdn.marica.bg/images/marica.bg/384/640_1573932323.jpeg" itemprop="url" alt="Честит рожден ден на историка акад. Георги Марков" title="Честит рожден ден на историка акад. Георги Марков - МАРИЦА">
</div>
</div>
<div class="text-information" lang="bg">
<p><strong>Акад. Георги Марков,&nbsp;</strong>историк</p>
<p><strong>Проф. Александър Кьосев,</strong>&nbsp;културолог</p>
<div class="">
<div id="ado-vbg-slave-9">&nbsp;</div>
</div>
</div>
<div>
</div>
</div>
<div class="article-content-footer">
<section class="article-keywords">
<div class="article-links">
<a href="/tyrsene?search=чрд" class="article-tag">
<span>чрд</span>
</a>
<a href="/tyrsene?search=честит рожден ден" class="article-tag">
<span>честит рожден ден</span>
</a>
<a href="/tyrsene?search=рожденици" class="article-tag">
<span>рожденици</span>
</a>
</div>
</section>
</div>
</article>
</div>
<div>
<section class="article-share-bottom">
<div class="row">
<div class="col-md-6">
<div class="article-share-comm clearfix">
<i class="icon mdi mdi-share-variant left"></i>
<div class="socials-share"></div>
<a id="viber_share_bottom" target="_blank">
<img src="https://marica.bg/img/viber.svg?get=v2" alt="">
</a>
</div>
</div>
</div>
</section>
<section>
<div class="row">
<div class="col-md-12">
<div class="section-header">
<h3 class="section-title"><span>Още от категорията</span></h3>
<a href="https://marica.bg/lajfstajl" class="link-btn">
<span>Виж всички</span> <i class="icon mdi mdi-chevron-right"></i></a>
</div>
<div class="owl-carousel owl-theme carousel-2">
<div class="item">
<article class="article-block ">
<a href="https://marica.bg/lajfstajl/stefan-na-gala-shashna-mrejata-s-priznanie-snimka">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/384/350_660_ab95bacf19b590f87886fd86d9e8c410.jpg">
</figure>
<div class="article-body">
<h2>Стефан на Гала шашна мрежата с признание СНИМКА</h2>
<div class="article-footer">
<div class="left">
<span>17.11.2019</span> / <span>07:45</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 1 721</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 0</span>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="item">
<article class="article-block ">
<a href="https://marica.bg/lajfstajl/vic-na-denq-ti-kakvo-gotvish-na-maja-si">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/384/350_1-313.jpg">
</figure>
<div class="article-body">
<h2>Виц на деня: Ти какво готвиш на мъжа си?</h2>
<div class="article-footer">
<div class="left">
<span>17.11.2019</span> / <span>07:15</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 2 742</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 0</span>
</div>
</div>
</div>
</a>
</article>
</div>
 <div class="item">
<article class="article-block ">
<a href="https://marica.bg/lajfstajl/aoq">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/384/350_1573926135.jpeg">
</figure>
<div class="article-body">
<h2>Стрелецът се радва на свободата си, други три зодии - пълни с пари</h2>
<div class="article-footer">
<div class="left">
<span>17.11.2019</span> / <span>06:15</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 2 678</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 0</span>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="item">
<article class="article-block ">
<a href="https://marica.bg/lajfstajl/bezumie-v-kralskiq-dvor-princ-charlz-se-otkaza-ot-hari">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/384/350_синове.jpg">
</figure>
<div class="article-body">
<h2>Безумие в кралския двор! Принц Чарлз се отказа от Хари</h2>
<div class="article-footer">
<div class="left">
<span>17.11.2019</span> / <span>05:00</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 2 524</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 0</span>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="item">
<article class="article-block ">
<a href="https://marica.bg/lajfstajl/ceci-krasimirova-pravi-bebe-na-ostrov-fidji">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/384/350_1573941855.jpeg">
</figure>
<div class="article-body">
<h2>Цеци Красимирова прави бебе на остров Фиджи</h2>
<div class="article-footer">
<div class="left">
<span>17.11.2019</span> / <span>04:01</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 766</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 0</span>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="item">
<article class="article-block ">
<a href="https://marica.bg/lajfstajl/kak-da-si-izberem-udobni-obuvki-saveti">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/384/350_1573942204.jpeg">
</figure>
<div class="article-body">
<h2>Как да си изберем удобни обувки СЪВЕТИ</h2>
<div class="article-footer">
<div class="left">
<span>17.11.2019</span> / <span>03:08</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 354</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 0</span>
</div>
</div>
</div>
</a>
</article>
</div>
 </div>
</div>
</div>
</section>
<div class="ads-container" style="padding: 30px 0;">
<div class="row">
<div class="col-sm-12 col-md-6">
<div class="ad" style="margin: 0 auto; width: 300px;">

<ins data-revive-zoneid="139" data-revive-id="1263d290f2e129a45f01bec3c2cf27ee"></ins>
</div>
</div>
<div class="col-sm-12 col-md-6 mobile-m-top-20">
<div class="ad" style="margin: 0 auto; width: 300px;">

<ins data-revive-zoneid="140" data-revive-id="1263d290f2e129a45f01bec3c2cf27ee"></ins>
</div>
</div>
</div>
</div>
<section>
<div class="row">
<div class="col-md-12">
<div class="section-header mobile-p-top-10">
<h3 class="section-title"><span>Топ новини</span></h3>
</div>
<div class="row">
<div class="col-md-12 col-lg-6">
<article class="article-block ">
<span class="article-category"><a href="https://marica.bg/plovdiv/gradat">Градът</a></span>
<a href="https://marica.bg/plovdiv/gradat/aleksandr-konstantinov-za-70-godishniq-si-yubilej-jivqh-dva-jivota-predi-i-sled-deseti-noemvri">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/383/350_284853.jpeg">
</figure>
<div class="article-body">
<h2>Александър Константинов: Живях два живота - преди и след Десети ноември</h2>
<div class="article-footer">
<div class="left">
<span>17.11.2019</span> / <span>08:45</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 262</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 0</span>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="col-md-12 col-lg-6">
<article class="article-block ">
<span class="article-category"><a href="https://marica.bg/balgariq">България</a></span>
<a href="https://marica.bg/balgariq/parvi-snimki-ot-vaorajeniq-obir-na-gazstanciq">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/384/350_0000429887-article2.jpg">
</figure>
<div class="article-body">
<h2>Първи СНИМКИ от въоръжения обир на газстанция</h2>
<div class="article-footer">
<div class="left">
<span>17.11.2019</span> / <span>08:15</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 758</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 0</span>
</div>
</div>
</div>
</a>
</article>
</div>
</div>
<div class="row">
<div class="col-12 col-md-4">
<article class="article-block ">
<span class="article-category"><a href="https://marica.bg/samo-v-marica/komentari">Коментари</a></span>
<a href="https://marica.bg/samo-v-marica/komentari/zasho-ni-trqbva-blgarin-na-lunata">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/384/350_armageddon-st.jpg">
</figure>
<div class="article-body">
<h2>Може ли България да изчезне за 11 минути</h2>
<div class="article-footer">
<div class="left">
<span>17.11.2019</span> / <span>07:00</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 3 201</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 0</span>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="col-12 col-md-4">
<article class="article-block ">
<span class="article-category"><a href="https://marica.bg/samo-v-marica/komentari">Коментари</a></span>
<a href="https://marica.bg/samo-v-marica/komentari/koj-mnogo-iskashe-borisov-da-zagubi-plovdiv">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/384/350_285046.jpeg">
</figure>
<div class="article-body">
<h2>Кой много искаше Борисов да загуби Пловдив</h2>
<div class="article-footer">
<div class="left">
<span>16.11.2019</span> / <span>08:15</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 6 651</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 0</span>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="col-12 col-md-4">
<article class="article-block ">
<span class="article-category"><a href="https://marica.bg/lajfstajl">Лайфстайл</a></span>
<a href="https://marica.bg/lajfstajl/aoq">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/384/350_1573926135.jpeg">
</figure>
<div class="article-body">
<h2>Стрелецът се радва на свободата си, други три зодии - пълни с пари</h2>
<div class="article-footer">
<div class="left">
<span>17.11.2019</span> / <span>06:15</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 2 903</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 0</span>
</div>
</div>
</div>
</a>
</article>
</div>
</div>
</div>
</div>
</section>
<div class="ad" style="padding: 20px 0;">

<ins data-revive-zoneid="134" data-revive-id="1263d290f2e129a45f01bec3c2cf27ee"></ins>
</div>
</div>
</section>
</div>
<div class="col-md-12 col-lg-4 col-xl-3 right-cont">
<div class="ad">

<ins data-revive-zoneid="137" data-revive-id="1263d290f2e129a45f01bec3c2cf27ee"></ins>
</div>
<div class="m-top-20">
<h3 class="section-title"><span>Последни новини</span></h3>
<div class="content-block articles-list articles-list-type-2 latest-articles">
<article>
<a href="https://marica.bg/svqt/koshmar-semeystvo-s-tri-deca-zagina-pri-strelba" class="clearfix">
<figure class="article-image article-image-thumb article-image-left">
<img src="https://cdn.marica.bg/images/marica.bg/384/350_146363_660_370.jpg">
</figure>
<div class="article-body">
<h2 class="article-title"><span class="time-posted">09:00</span> Кошмар! Семейство с три деца загина при стрелба</h2>
</div>
</a>
</article>
<article>
<a href="https://marica.bg/plovdiv/gradat/aleksandr-konstantinov-za-70-godishniq-si-yubilej-jivqh-dva-jivota-predi-i-sled-deseti-noemvri" class="clearfix">
<figure class="article-image article-image-thumb article-image-left">
<img src="https://cdn.marica.bg/images/marica.bg/383/350_284853.jpeg">
</figure>
<div class="article-body">
<h2 class="article-title"><span class="time-posted">08:45</span> Александър Константинов: Живях два живота - преди и след Десети ноември</h2>
</div>
</a>
</article>
<article>
<a href="https://marica.bg/sport/futbol/treta-yugozapadna-liga-15-krag" class="clearfix">
<figure class="article-image article-image-thumb article-image-left">
<img src="https://cdn.marica.bg/images/marica.bg/384/350_21584761_1680361758643414_264057543_n.jpg">
</figure>
<div class="article-body">
<h2 class="article-title"><span class="time-posted">08:43</span> Трета Югозападна лига, 15 кръг:</h2>
</div>
</a>
</article>
<article>
<a href="https://marica.bg/sport/futbol/0-3-septemvri-razkri-minyor-nasred-pernik" class="clearfix">
<figure class="article-image article-image-thumb article-image-left">
<img src="https://cdn.marica.bg/images/marica.bg/384/350_EMO_9529.jpg">
</figure>
<div class="article-body">
<h2 class="article-title"><span class="time-posted">08:41</span> 0:3! Септември разкри Миньор насред Перник</h2>
</div>
</a>
</article>
<article>
<a href="https://marica.bg/zdrave/lesen-test-za-30-sekundi-pokazva-kak-e-sarceto-vi" class="clearfix">
<figure class="article-image article-image-thumb article-image-left">
<img src="https://cdn.marica.bg/images/marica.bg/384/350_1573895154_pic_13_11_2019_1233241.jpg">
</figure>
<div class="article-body">
<h2 class="article-title"><span class="time-posted">08:30</span> Лесен тест за 30 секунди показва как е сърцето ви</h2>
</div>
</a>
</article>
<article>
<a href="https://marica.bg/balgariq/parvi-snimki-ot-vaorajeniq-obir-na-gazstanciq" class="clearfix">
<figure class="article-image article-image-thumb article-image-left">
<img src="https://cdn.marica.bg/images/marica.bg/384/350_0000429887-article2.jpg">
</figure>
<div class="article-body">
<h2 class="article-title"><span class="time-posted">08:15</span> Първи СНИМКИ от въоръжения обир на газстанция</h2>
</div>
</a>
</article>
<a href="https://marica.bg/posledni" class="link-btn"><span>Виж всички</span> <i class="icon mdi mdi-chevron-right"></i></a>
</div>
</div>
<div class="ad m-top-20">

<ins data-revive-zoneid="135" data-revive-id="1263d290f2e129a45f01bec3c2cf27ee"></ins>
</div>
<div class="widget poll ">
<div class="widget-header">
<h4 class="widget-title">Анкета</h4>
</div>
<div class="widget-body">
<h4 class="poll-question">За какво бъдеще на Пловдив трябва да работи новият кмет?</h4>
<div id="poll-vote" data-id="165">
<ul class="poll-answers">
<li>
<label>
<input type="radio" name="poll" value="852">
<span class="radio"></span>
<span>Атрактивна туристическа и арт дестинация</span>
</label>
</li>
<li>
<label>
<input type="radio" name="poll" value="855">
<span class="radio"></span>
<span>Индустриален център с ниска безработица</span>
</label>
</li>
<li>
<label>
<input type="radio" name="poll" value="858">
<span class="radio"></span>
<span>Образователен център с много студенти и млади специалисти</span>
</label>
</li>
<li>
<label>
<input type="radio" name="poll" value="861">
<span class="radio"></span>
<span>Град с чист въздух и много зеленина</span>
</label>
</li>
<li>
<label>
<input type="radio" name="poll" value="864">
<span class="radio"></span>
<span>Разрастване на възможностите чрез сливане със съседни общини</span>
</label>
</li>
<li>
<label>
<input type="radio" name="poll" value="867">
<span class="radio"></span>
<span>Икономическа столица на Южен Централен район</span>
</label>
</li>
<li>
<label>
<input type="radio" name="poll" value="870">
<span class="radio"></span>
<span>Град с ниски данъци и социални придобивки</span>
</label>
</li>
</ul>
<div class="row">
<div class="col-6">
<button type="button" id="vote-poll" data-id="165" class="btn block-btn primary-btn">Гласувай</button>
</div>
<div class="col-6">
<a id="show-vote-results" class="btn block-btn" href="https://marica.bg/anketa/165">Резултати</a>
</div>
</div>
</div>
</div>
</div>
<div class="ad m-top-20">

<ins data-revive-zoneid="138" data-revive-id="1263d290f2e129a45f01bec3c2cf27ee"></ins>
</div>
<div class="m-top-20">
<h3 class="section-title"><span>Препоръчани новини</span></h3>
<div class="content-block articles-list articles-list-type-1 recommended-articles">
<article>
<a href="https://marica.bg/samo-v-marica/komentari/koj-mnogo-iskashe-borisov-da-zagubi-plovdiv">
<figure class="article-image article-image-thumb article-image-left">
<img src="https://cdn.marica.bg/images/marica.bg/384/350_285046.jpeg">
</figure>
<div class="article-body">
<h2 class="article-title">Кой много искаше Борисов да загуби Пловдив</h2>
<div class="article-footer">
<span>16.11.2019</span> / <span>08:15</span>
</div>
</div>
</a>
</article>
<article>
<a href="https://marica.bg/samo-v-marica/komentari/sled-30-godini-maq-s-desnite-si-i-radan-km-nobel">
<figure class="article-image article-image-thumb article-image-left">
<img src="https://cdn.marica.bg/images/marica.bg/379/350_Screenshot_2019-11-09 Провокация Криско и Ицо Хазарта готвят съвместен проект .png">
</figure>
<div class="article-body">
<h2 class="article-title">Грешниците Криско и Ицо Хазарта и непорочната Мая</h2>
<div class="article-footer">
<span>10.11.2019</span> / <span>07:35</span>
</div>
</div>
</a>
</article>
<article>
<a href="https://marica.bg/samo-v-marica/komentari/chetete-marica-za-da-znaete-dejavyu-s-predizborni-obeshaniq">
<figure class="article-image article-image-thumb article-image-left">
<img src="https://cdn.marica.bg/images/marica.bg/375/350_283371.jpeg">
</figure>
<div class="article-body">
<h2 class="article-title">Четете &quot;Марица&quot;, за да знаете: Дежавю с предизборни обещания</h2>
<div class="article-footer">
<span>04.11.2019</span> / <span>08:40</span>
</div>
</div>
</a>
</article>
<article>
<a href="https://marica.bg/samo-v-marica/intervyuta/inj-krasimir-papukchijski-izplnitelen-direktor-na-nkji-ne-sme-pogrebali-betonniq-most">
<figure class="article-image article-image-thumb article-image-left">
<img src="https://cdn.marica.bg/images/marica.bg/373/350_папу.jpg">
</figure>
<div class="article-body">
<h2 class="article-title">Шефът на НКЖИ: Не сме погребали Бетонния мост</h2>
<div class="article-footer">
<span>31.10.2019</span> / <span>08:10</span>
</div>
</div>
</a>
</article>
<article>
<a href="https://marica.bg/tema-v-razvitie/mestni-izbori-2019/dimitr-mitovski-stiga-kmetove-pod-prikritie">
<figure class="article-image article-image-thumb article-image-left">
<img src="https://cdn.marica.bg/images/marica.bg/372/350_282783.jpeg">
</figure>
<div class="article-body">
<h2 class="article-title">Стига кметове под прикритие! Здравко Димитров ще се справи с &quot;Мисия Пловдив&quot;</h2>
<div class="article-footer">
<span>30.10.2019</span> / <span>16:49</span>
</div>
</div>
</a>
</article>
<article>
<a href="https://marica.bg/samo-v-marica/intervyuta/ognqn-videv-svireneto-s-milcho-leviev-e-polet-km-kosmicheski-svetove">
<figure class="article-image article-image-thumb article-image-left">
<img src="https://cdn.marica.bg/images/marica.bg/370/350_да.jpeg">
</figure>
<div class="article-body">
<h2 class="article-title">Огнян Видев: Свиренето с Милчо Левиев е полет към космически светове</h2>
<div class="article-footer">
<span>27.10.2019</span> / <span>11:15</span>
</div>
</div>
</a>
</article>
<article>
<a href="https://marica.bg/sport/futbol/shampionskata-kupa-na-loko-na-lauta-sled-15-godini-video">
<figure class="article-image article-image-thumb article-image-left">
<img src="https://cdn.marica.bg/images/marica.bg/368/350_lokokupa8.jpg">
</figure>
<div class="article-body">
<h2 class="article-title">Шампионската купа на Локо на Лаута след 15 години ВИДЕО</h2>
<div class="article-footer">
<span>24.10.2019</span> / <span>14:06</span>
</div>
</div>
</a>
</article>
</div>
</div>
<div class="ad m-top-20" style="margin-bottom: 20px;">

<ins data-revive-zoneid="136" data-revive-id="1263d290f2e129a45f01bec3c2cf27ee"></ins>
</div>
</div>
</div>
</div>
<section class="section retro-plovdiv">
<div class="container">
<div class="section-header mobile-p-top-10">
<h3 class="section-title"><span>Пловдив през годините</span></h3>
<a href="https://marica.bg/plovdiv/plovdiv-prez-godinite" class="link-btn"><span>Виж всички</span> <i class="icon mdi mdi-chevron-right"></i></a>
</div>
<div class="row">
<div class="col-6 col-md-6 col-lg-3">
<article class="article-block ">
<a href="https://marica.bg/plovdiv/plovdiv-prez-godinite/kudoglu-bogatstvoto-da-sluji-na-dobroto">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/383/350_284839.jpeg">
</figure>
<div class="article-body">
<h2 class="article-title">Кудоглу: Богатството да служи на доброто СНИМКИ</h2>
<div class="article-footer">
<div class="left">
<span>16.11.2019</span> / <span>12:15</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 589</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 0</span>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="col-6 col-md-6 col-lg-3">
<article class="article-block ">
<a href="https://marica.bg/plovdiv/plovdiv-prez-godinite/sled-osvobojdenieto-66-kmetove-upravlqvaha-plovdiv">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/380/350_284215.jpeg">
</figure>
<div class="article-body">
<h2 class="article-title">66 кметове управляваха Пловдив след Освобождението</h2>
<div class="article-footer">
<div class="left">
<span>11.11.2019</span> / <span>07:40</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 2 672</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 0</span>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="col-6 col-md-6 col-lg-3">
<article class="article-block ">
<a href="https://marica.bg/plovdiv/plovdiv-prez-godinite/blgari-szdali-futbolniq-grand-galatasaraj">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/379/350_284038.jpeg">
</figure>
<div class="article-body">
<h2 class="article-title">Българи създали футболния гранд „Галатасарай“</h2>
<div class="article-footer">
<div class="left">
<span>10.11.2019</span> / <span>13:05</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 15 183</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 0</span>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="col-6 col-md-6 col-lg-3">
<article class="article-block ">
<a href="https://marica.bg/plovdiv/plovdiv-prez-godinite/karlovskite-bratq-postroiha-alma-mater">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/379/350_284000.jpeg">
</figure>
<div class="article-body">
<h2 class="article-title">Карловските братя построиха Алма матер</h2>
<div class="article-footer">
<div class="left">
<span>10.11.2019</span> / <span>11:15</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 3 570</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 0</span>
</div>
</div>
</div>
</a>
</article>
</div>
</div>
<div class="section-footer">
<a href="https://marica.bg/plovdiv/plovdiv-prez-godinite" class="link-btn block-btn"><span>Виж всички</span> <i class="icon mdi mdi-chevron-right"></i></a>
</div>
</div>
</section>
</div>
<div class="overlay-search" style="display: none;"></div>
<footer class="footer">
<div class="footer-top">
<div class="container">
<div class="row">
<div class="col-md-6">
<ul class="h-nav">
<li><a href="https://marica.bg">Новини</a></li>
<li><a href="">Обяви</a></li>
<li><a href="">Справочник</a></li>
</ul>
</div>
<div class="col-md-6">
<ul class="social-follow">
<li class="social-follow-link">
<a href="https://www.facebook.com/marica.bg/" target="_blank" rel="nofollow">
<i class="icon mdi mdi-facebook"></i>
</a>
</li>
<li class="social-follow-link">
<a href="https://twitter.com/marica_bg" target="_blank" rel="nofollow">
<i class="icon mdi mdi-twitter"></i>
</a>
</li>
<li class="social-follow-link">
<a href="https://www.linkedin.com/company/marica-news-and-media" target="_blank" rel="nofollow">
<i class="icon mdi mdi-linkedin"></i>
</a>
</li>
<li class="social-follow-link">
<a href="https://www.instagram.com/marica.bg/" target="_blank" rel="nofollow">
<i class="icon mdi mdi-instagram"></i>
</a>
</li>
<li class="social-follow-link">
<a href="https://www.youtube.com/channel/UCDgdgyP2YUGIXzlc7ttXmAw" target="_blank" rel="nofollow">
<i class="icon mdi mdi-youtube"></i>
</a>
</li>
<li class="social-follow-link">
<a href="/rss">
<i class="icon mdi mdi-rss"></i>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="footer-main">
<div class="container">
<div class="row">
<div class="col-md-3 col-xl-3">
<a class="logo" href="/" rel="home">
<img src="/img/marica-logo-white.svg" width="200" alt="maricabg-logo">
</a>
</div>
<div class="col-md-6 col-xl-4">
<h4 class="title">Новини</h4>
<div class="row">
<div class="col-6 col-md-6">
<nav>
<ul class="footer-links">
<li>
<a href="https://marica.bg/samo-v-marica">Само в марица</a>
</li>
<li>
<a href="https://marica.bg/plovdiv">Пловдив</a>
</li>
<li>
<a href="https://marica.bg/region">Регион</a>
</li>
<li>
<a href="https://marica.bg/sport">Спорт</a>
</li>
<li>
<a href="https://marica.bg/lajfstajl">Лайфстайл</a>
</li>
<li>
<a href="https://marica.bg/balgariq">България</a>
</li>
</ul>
</nav>
</div>
<div class="col-6 col-md-6">
<nav>
<ul class="footer-links">
<li>
<a href="https://marica.bg/svqt">Свят</a>
</li>
<li>
<a href="https://marica.bg/video">Видео</a>
</li>
<li>
<a href="https://marica.bg/kultura">Култура</a>
</li>
<li>
<a href="https://marica.bg/biznes-zona">Бизнес зона</a>
</li>
<li>
<a href="https://marica.bg/imoti">Имоти</a>
</li>
<li>
<a href="https://marica.bg/zdrave">Здраве</a>
</li>
</ul>
</nav>
</div>
</div>
</div>
<div class="col-md-2">
<h4 class="title">Информация</h4>
<nav>
<ul class="footer-links">
<li>
<a href="https://marica.bg/za-nas">За нас</a>
</li>
<li>
<a href="https://marica.bg/ekip">Екип</a>
</li>
<li>
<a href="https://marica.bg/reklama">Реклама</a>
</li>
<li>
<a href="https://marica.bg/kontakti">Контакти</a>
</li>
<li>
<a href="https://marica.bg/usloviya-za-polzvane">Условия за ползване</a>
</li>
<li>
<a href="https://marica.bg/politika-za-biskvitkite">Политика за бисквитките</a>
</li>
<li>
<a href="https://marica.bg/politika-za-poveritelnost">Политика за поверителност</a>
</li>
</ul>
</nav>
</div>
<div class="fb-page-plugin col-md-3 mobile-m-top-20">
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fmarica.bg%2F&tabs=timeline&height=250&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" height="250" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>
</div>
</div>
</div>
</div>
<div class="footer-copyright">
<div class="container">
<div class="row">
<div class="col-12">
<p>Всички права запазени &copy; 2019 - Всички статии, репортажи, интервюта и други текстови и графични материали, публикувани в сайта, са собственост на marica.bg, освен ако изрично е посочено друго. Допуска се публикуване на текстови материали само с посочване на източника и добавяне на линк към www.marica.bg.</p>
</div>
</div>
</div>
</div>
</footer>
 <script data-cfasync="false" src="/js/owl.carousel.min.js"></script>
<script data-cfasync="false" src="/js/scripts.js?v=14"></script>
<script type="text/javascript">


		
        $('.top-news-carousel').owlCarousel({
            autoplay: true,
            autoplayTimeout: 4000,
            autoplayHoverPause: true,
            loop:true,
            margin:20,
            nav:true,
            responsive:{
                0:{
                    items:2,
                    margin:10,
                },
                600:{
                    items:2,
                    margin:10
                },
                1000:{
                    items:4
                }
            }
        });

		// TODO send signal
		// function uploadFile(target) {
    	//        document.getElementById("file-name").innerHTML = target.files[0].name;
        // }

		$(".mobile-nav-open").click(function () {
			$(this).hide();
			$(".mobile-nav-close").show();
		  	$(".header-nav-menu").show();
		});

		$(".mobile-nav-close").click(function () {
			$(this).hide();
			$(".mobile-nav-open").show();
		  	$(".header-nav-menu").hide();
		});

		$(".search-btn").click(function(){
            $(".search-holder").toggle();
            if($(".search-form").is(':visible')) {
                $(".overlay-search").show();
                $('.search-btn .icon.mdi').removeClass("mdi-magnify");
                $('.search-btn .icon.mdi').addClass("mdi-close");
            } else {
                $(".overlay-search").hide();
                $('.search-btn .icon.mdi').addClass("mdi-magnify");
                $('.search-btn .icon.mdi').removeClass("mdi-close");
            }
        });

		$(".dots-menu-open").click(function () {
			$(".dots-menu-open").hide();
			$(".dots-menu-close").show();
		  	$(this).parents('.section-header').children(".tabs-nav").show();
		});

		$(".dots-menu-close").click(function () {
			$(".dots-menu-close").hide();
			$(".dots-menu-open").show();
		  	$(this).parents('.section-header').children(".tabs-nav").hide();
		});


		// adaprive nav
		function calcWidth() {
			if ($('body').outerWidth(true) > 992) {
				  var navwidth = 0;
				  var morewidth = $('.header-nav-menu .more').outerWidth(true);
				  $('.header-nav-menu > li:not(.more)').each(function() {
				      navwidth += $(this).outerWidth( true );
				  });
				  var availablespace = $('.nav-container').outerWidth(true) - morewidth -50;

				  if (navwidth > availablespace) {
				    var lastItem = $('.header-nav-menu > li:not(.more)').last();
				    lastItem.attr('data-width', lastItem.outerWidth(true));
				    lastItem.addClass('dropdown-menu-item');
				    lastItem.removeClass('header-nav-menu-item');
				    lastItem.prependTo($('.header-nav-menu .more ul'));
				    calcWidth();
				  } else {
				    var firstMoreElement = $('.header-nav-menu li.more li').first();
				    if (navwidth + firstMoreElement.data('width') < availablespace) {
				    	firstMoreElement.addClass('header-nav-menu-item');
				    	firstMoreElement.removeClass('dropdown-menu-item');
				      	firstMoreElement.insertBefore($('.header-nav-menu .more'));
				    }
				  }

				  if ($('.more li').length > 0) {
				    $('.more').css('display','inline-block');
				  } else {
				    $('.more').css('display','none');
				  }
			  } else{
			  	$('.header-nav-menu li.more li').each(function(index, val) {
				  	$(val).addClass('header-nav-menu-item');
					$(val).removeClass('dropdown-menu-item');
		            $(val).insertBefore($('.header-nav-menu .more'));
			  	});
	            $('.more').css('display', 'none');
			}
		}
		$(window).on('resize load',function(){
		  	calcWidth();
		});

		setTimeout(function() {
		    $(".nav-container").css("opacity",1);
			$(".nav-container").css("visibility","visible");

		}, 700);

		$('.overlay-search').on('click', function(){
			$('.search-btn').trigger('click')
		})
	</script>
<script src="/js/jssocials.min.js"></script>
<script>
        $( document ).ready(function() {
                            if ($(".text-information").text().length > 1000) {
                    afterChild = Math.ceil($(".text-information").children().length/2);
                    let banner = `<div class="ad m-top-20" style="margin-bottom: 20px;">
                                                            <!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.0 -->
<ins data-revive-zoneid="166" data-revive-id="1263d290f2e129a45f01bec3c2cf27ee"></ins>
                                                    </div>`;
                    $(".text-information > *:nth-child("+afterChild+")").after(banner);
                }
                        $('.carousel-2').owlCarousel({
                loop:true,
                margin:20,
                nav:true,
                responsive:{
                    0:{
                        items:1,
                        margin:10,
                    },
                    600:{
                        items:2,
                        margin:10
                    },
                    1000:{
                        items:3
                    }
                }
            });

            $('.carousel-3').owlCarousel({
                loop:true,
                nav:true,
                dots: false,
                items:1
            });
        });

        $(".socials-share").jsSocials({
            shareIn: "popup",
            // showCount: true,
            shares: [
            {
                share: "facebook",
                logo: "mdi mdi-facebook"
            },
            {
                share: "twitter",
                logo: "mdi mdi-twitter"
            },
            {
                share: "linkedin",
                logo: "mdi mdi-linkedin"
            },
            {
                share: "whatsapp",
                logo: "mdi mdi-whatsapp"
            }],

            showLabel: false
        });

        function articlePrint() {

            setTimeout(function () {
                window.print();
            }, 500);

            window.onfocus = function () {
                setTimeout(function () {
                    window.close();
                }, 500);
            }
        }

    </script>
<script>
        var buttonID = "viber_share";
        var text = "Check this out: ";
        document.getElementById(buttonID)
            .setAttribute('href', "https://3p3x.adj.st/?adjust_t=u783g1_kw9yml&adjust_fallback=https%3A%2F%2Fwww.viber.com%2F%3Futm_source%3DPartner%26utm_medium%3DSharebutton%26utm_campaign%3DDefualt&adjust_campaign=Sharebutton&adjust_deeplink=" + encodeURIComponent("viber://forward?text=" + encodeURIComponent(text + " " + window.location.href)));

        var buttonID = "viber_share_bottom";
        var text = "Check this out: ";
        document.getElementById(buttonID)
            .setAttribute('href', "https://3p3x.adj.st/?adjust_t=u783g1_kw9yml&adjust_fallback=https%3A%2F%2Fwww.viber.com%2F%3Futm_source%3DPartner%26utm_medium%3DSharebutton%26utm_campaign%3DDefualt&adjust_campaign=Sharebutton&adjust_deeplink=" + encodeURIComponent("viber://forward?text=" + encodeURIComponent(text + " " + window.location.href)));
    </script>
<script>
			$('#vote-poll').on('click', function() {
				let token = 'eqYPGWnrmZG0RZd5jE8moHheG95Vr8OWey8pU0ng';
				let url = "https://marica.bg/anketa/165";
				$.ajax({
					url: '/polls/vote',
					dataType: "json",
					method: "GET",
					data: {
						// _token: token,
						poll : $(this).data('id'),
						option : $('[name="poll"]:checked').val()
					},
					success: function(data) {
						if(data.status)
							window.location.href = url+'?status=1'
						else
							window.location.href = url+'?status=0'
						// 	$('#poll-vote>.row').prepend('<div class="col-12"><p></p></div>')
					}
				});
			})
		</script>

<script async src="//ads.marica.bg/revive/www/delivery/asyncjs.php"></script>

<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zNiaz7PrI8otwyGE8sOJ75PcLaCGrA7ULCJnmiIoNqP.v7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script>!function(e,t,n,c,o,a,f){e.fbq||(o=e.fbq=function(){o.callMethod?o.callMethod.apply(o,arguments):o.queue.push(arguments)},e._fbq||(e._fbq=o),(o.push=o).loaded=!0,o.version="2.0",o.queue=[],(a=t.createElement(n)).async=!0,a.src="https://connect.facebook.net/en_US/fbevents.js",(f=t.getElementsByTagName(n)[0]).parentNode.insertBefore(a,f))}(window,document,"script"),fbq("init","265579764376078"),fbq("track","PageView");</script>
</body>
</html>
