<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="bg-BG"> <![endif]-->
<!--[if IE 7]> <html class="no-js lt-ie9 lt-ie8" lang="bg-BG"> <![endif]-->
<!--[if IE 8]> <html class="no-js lt-ie9" lang="bg-BG"> <![endif]-->
<!--[if IE 9]> <html class="no-js lt-ie10" lang="bg-BG"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="bg-BG"> <!--<![endif]-->
<head>
<meta charset="utf-8">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="language" content="bulgarian">
<meta http-equiv="Content-Language" content="bg">
<meta class="viewport" name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<title>Бизнес нюх: Сестрата на Линда Петкова я надмина по майсторлъ...</title>
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="title" content="Бизнес нюх: Сестрата на Линда Петкова я надмина по майсторлъ...">
<meta name="description" content="Една от сестрите на експремиершата Линда Маккензи Петкова - Даяна, прави най-добрата бира в Канада.&amp;nbsp;

Линда Петкова публикува пост в социалните мрежи, в ...">
<meta name="keywords" content="линда маккензи петкова, кирил петков, даяна, бира, канада">
<meta name="news_keywords" content="линда маккензи петкова, кирил петков, даяна, бира, канада">
<meta name="author" content="Marica.bg">
<meta name="rating" content="general">
<meta name="distribution" content="global">
<meta name="copyright" content="2009 - 2022 © Вестник Марица - Издателска Къща Марица ЕООД. Всички права запазени.">
<link rel="canonical" href="https://www.marica.bg/lajfstajl/biznes-nyuh-sestrata-na-linda-petkova-q-nadmina-po-maystorlak">
<link rel="alternate" hreflang="x-default" href="https://www.marica.bg/lajfstajl/biznes-nyuh-sestrata-na-linda-petkova-q-nadmina-po-maystorlak">

<meta property="fb:pages" content="102400329834108" />
<meta property="og:type" content="article">
<meta property="og:title" content="Бизнес нюх: Сестрата на Линда Петкова я надмина по майсторлъ...">
<meta property="og:description" content="Една от сестрите на експремиершата Линда Маккензи Петкова - Даяна, прави най-добрата бира в Канада.&amp;nbsp;

Линда Петкова публикува пост в социалните мрежи, в ...">
<meta property="og:url" content="https://www.marica.bg/lajfstajl/biznes-nyuh-sestrata-na-linda-petkova-q-nadmina-po-maystorlak">
<meta property="og:image" content="https://cdn.marica.bg/images/marica.bg/1059/1200_IMAGE_11846375_40_0.jpg">
<meta property="og:image:secure_url" content="https://cdn.marica.bg/images/marica.bg/1059/1200_IMAGE_11846375_40_0.jpg" />
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="675">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:site_name" content="marica.bg">
<meta property="og:locale" content="bg_BG">
<meta property="og:updated_time" content="2022-11-18T13:47:02+02:00">

<meta property="article:section" content="Лайфстайл">
<meta property="article:tag" content="линда маккензи петкова">
<meta property="article:tag" content=" кирил петков">
<meta property="article:tag" content=" даяна">
<meta property="article:tag" content=" бира">
<meta property="article:tag" content=" канада">
<meta property="article:publisher" content="1668777361">
<meta property="article:published_time" content="2022-11-18T13:50:00+02:00">
<meta property="article:modified_time" content="2022-11-18T13:47:02+02:00">
<meta name="thumbnail" content="https://cdn.marica.bg/images/marica.bg/1059/1200_IMAGE_11846375_40_0.jpg" />
<meta name="contact" content="news@marica.bg" />

<meta name="twitter:creator" content="@marica_bg" />
<meta name="twitter:site" content="@marica_bg">
<meta name="twitter:card" content="summary">
<meta name="twitter:description" content="Една от сестрите на експремиершата Линда Маккензи Петкова - Даяна, прави най-добрата бира в Канада.&amp;nbsp;

Линда Петкова публикува пост в социалните мрежи, в ...">
<meta name="twitter:title" content="Бизнес нюх: Сестрата на Линда Петкова я надмина по майсторлъ...">
<meta name="twitter:image" content="https://cdn.marica.bg/images/marica.bg/1059/1200_IMAGE_11846375_40_0.jpg">
<link rel="amphtml" href="https://www.marica.bg/lajfstajl/biznes-nyuh-sestrata-na-linda-petkova-q-nadmina-po-maystorlak/amp">

<link rel="icon" href="/img/favicons/favicon-16.png?v=2" sizes="16x16">
<link rel="icon" href="/img/favicons/favicon-32.png?v=2" sizes="32x32">
<link rel="icon" href="/img/favicons/favicon-57.png?v=2" sizes="57x57">
<link rel="icon" href="/img/favicons/favicon-76.png?v=2" sizes="76x76">
<link rel="icon" href="/img/favicons/favicon-96.png?v=2" sizes="96x96">
<link rel="icon" href="/img/favicons/favicon-128.png?v=2" sizes="128x128">
<link rel="icon" href="/img/favicons/favicon-192.png?v=2" sizes="192x192">
<link rel="icon" href="/img/favicons/favicon-228.png?v=2" sizes="228x228">

<link rel="apple-touch-icon" href="/img/favicons/favicon-120.png?v=2" sizes="120x120">
<link rel="apple-touch-icon" href="/img/favicons/favicon-152.png?v=2" sizes="152x152">
<link rel="apple-touch-icon" href="/img/favicons/favicon-167.png?v=2" sizes="167x167">
<link rel="apple-touch-icon" href="/img/favicons/favicon-180.png?v=2" sizes="180x180">

<meta name="msapplication-TileColor" content="#FFFFFF">
<meta name="msapplication-TileImage" content="/img/favicons/favicon-144.png?v=2">

<link rel="shortcut icon" href="/img/favicons/favicon-196.png?v=2" sizes="196x196">
<meta property="fb:app_id" content="733915856765202">
<meta name="csrf-token" content="RvptM5ov8l3jz0o3Vn8W5yXQKekC7E7depp4J3fA">
<link rel="preconnect" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net" />
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
<link rel="preconnect" href="//cdn.marica.bg" crossorigin />
<link rel="dns-prefetch" href="//www.google.com" />
<style>.google-auto-placed {margin: 20px 0;}</style>
<style>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</style>
<link rel="stylesheet" type="text/css" href="/css/owl.carousel.min.css">
<link rel="stylesheet" type="text/css" href="/css/owl.theme.default.css">
<link rel="stylesheet" type="text/css" href="/css/bootstrap-grid.min.css">
<link rel="stylesheet" type="text/css" href="/css/bootstrap-reboot.min.css">
<style>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</style>
<!--[if lt IE 9]> <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script> <script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
<style>
			.header-nav-menu-item:hover .dropdown-menu{
				display: block;
			}
			/* .header .header-nav .header-nav-menu .header-nav-menu-item.dropdown .menu-chevron{
				margin-left: 2px !important;
			} */
		</style>
<link rel="stylesheet" type="text/css" href="/css/swiper-bundle.min.css">
<style>
		@media  screen and (max-width:768px) {
			.square-breaking {
				top: -55px !important;
			}
		}
		body {
			font-feature-settings: "locl" 0;
		}
		.marica-ads .special-icon::after,
		.marica-dir .special-icon::after {
			transform: scale(1)
		}
		.marica-ads .special-icon .icon,
		.marica-dir .special-icon .icon {
			color: #fff;
		}
	</style>
<script type="text/javascript" data-cfasync="false" src="/js/jquery.3.5.1.min.js?v=2"></script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7378410821856757" crossorigin="anonymous"></script>
<meta name="msvalidate.01" content="D8B027B809B311C89310001220DDA658" />

<meta name="ahrefs-site-verification" content="9d413584c959b70aa38c1bf46bbc8b1177e5cf0a7e68aebb0d8bb90d72ffda3f">

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script type="text/javascript">
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
});
</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-KT226MK');</script>

<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
        var OneSignal = window.OneSignal || [];
        OneSignal.push(function() {
            OneSignal.init({
              appId: "f81ea7bd-1d02-4257-b674-b2dc8f60eba8",
              safari_web_id: "web.onesignal.auto.185a3882-a3fa-4e4c-9216-d752294e35fc",
              notifyButton: {
                enable: true,
              },
            });
        });

        OneSignal.push(function() {
            OneSignal.on('subscriptionChange', function(isSubscribed) {
                if (isSubscribed === true) {
                    OneSignal.sendTags({
                        "page_url": window.location.href,
                        "all": 1,
                    }).then(function(tagsSent) {
                    });
                }
            });
        });
    </script>
<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "NewsMediaOrganization",
			"@id": "https://www.marica.bg/#organization",
			"url": "https://www.marica.bg/",
			"name": "Marica.bg",
			"ethicsPolicy": "https://www.marica.bg/etichen-kodeks",
			"verificationFactCheckingPolicy": "https://www.marica.bg/proverka-na-faktite",
			"ownershipFundingInfo": "https://www.marica.bg/za-nas",
			"correctionsPolicy": "https://www.marica.bg/politika-pri-korigirane",
			"legalName": "Вестник Марица",
			"logo": {
				"@type": "ImageObject",
				"url": "https://www.marica.bg/img/marica-novini-ot-grada-i-regiona.svg"
			},
			"sameAs": [
				"https://www.facebook.com/marica.bg/",
				"https://twitter.com/marica_bg",
				"https://www.linkedin.com/company/marica_bg",
				"https://www.instagram.com/marica.bg"
			],
			"contactPoint": {
				"@type": "ContactPoint",
				"telephone": "+359032603401",
				"contactType": "emergency",
				"areaServed": [
					"BG"
				]
			}
		}
	</script>
<script type="application/ld+json">
			{
				"@context": "https://schema.org",
				"@graph": [
					{
						"@type": "WebSite",
						"@id": "https://www.marica.bg/#website",
						"url": "https://www.marica.bg/",
						"name": "Вестник Марица",
						"description": "Новини Пловдив. Новините от Пловдив и региона - спорт, политика, бизнес, шоу, култура, крими и други.",
						"potentialAction": {
							"@type": "SearchAction",
							"target": "https://www.marica.bg/tyrsene?search={search_term_string}",
							"query-input": "required name=search_term_string"
						}
					},
					{
						"@type": "CollectionPage",
						"@id": "https://www.marica.bg/lajfstajl/biznes-nyuh-sestrata-na-linda-petkova-q-nadmina-po-maystorlak/#webpage",
						"url": "https://www.marica.bg/lajfstajl/biznes-nyuh-sestrata-na-linda-petkova-q-nadmina-po-maystorlak",
						"inLanguage": "bg-BG",
						"name": "Бизнес нюх: Сестрата на Линда Петкова я надмина по майсторлък",
						"isPartOf": {
							"@id": "https://www.marica.bg/#website"
						},
						"description": "Една от сестрите на експремиершата Линда Маккензи Петкова - Даяна, прави най-добрата бира в Канада.&nbsp;

Линда Петкова публикува пост в социалните мрежи, в ..."
					}
				]
			}
		</script>
<script type='application/ld+json'>

			{
			"@context": "http://schema.org",
			"@type": "NewsArticle",
			"mainEntityOfPage": {
				"@type": "WebPage",
				"@id": "https://www.marica.bg/lajfstajl/biznes-nyuh-sestrata-na-linda-petkova-q-nadmina-po-maystorlak"
			},
			"dateCreated": "2022-11-18T13:50:00+02:00",
			"datePublished": "2022-11-18T13:50:00+02:00",
			"dateModified": "2022-11-18T13:47:02+02:00",
			"url": "https://www.marica.bg/lajfstajl/biznes-nyuh-sestrata-na-linda-petkova-q-nadmina-po-maystorlak",
			"headline": "Бизнес нюх: Сестрата на Линда Петкова я надмина по майсторлък",
			"name": "Бизнес нюх: Сестрата на Линда Петкова я надмина по майсторлък",
			"articleBody": "Една от сестрите на експремиершата Линда Маккензи Петкова - Даяна, прави най-добрата бира в Канада. 

Линда Петкова публикува пост в социалните мрежи, в който пише че крафт бирата на сестра й е спечелил надпревара с още 1300 конкуренти.

От години Даяна Маккензи работи в Callister Brewing Company - Ванкувър. Там много време като технолог е работила и нейната покойна майка Мардж.
Семейството има собствена пивоварна, където родителите на Линда и сестрите й изпробвали най-различни рецепти за бира през годините. В момента пивоварната стопанисва единствено  бащата на момичетата Джордж, писа „България Днес“.",
												"author": {
						"@type": "Organization",
						"name": "Marica.bg",
						"url": "https://www.marica.bg/ekip/127",
						"logo": {
							"@type": "ImageObject",
							"url": "https://www.marica.bg/img/marica-novini-ot-grada-i-regiona.svg"
						},
						"sameAs": [
							"https://www.marica.bg/",
							"https://www.facebook.com/marica.bg/",
							"https://twitter.com/marica_bg",
							"https://www.youtube.com/channel/UCDgdgyP2YUGIXzlc7ttXmAw",
							"https://www.instagram.com/marica.bg/",
							"https://www.linkedin.com/company/marica-news-and-media"
						]
					},
										"articleSection": ["Лайфстайл"],
			"image": {
				"@type": "ImageObject",
				"url": "https://cdn.marica.bg/images/marica.bg/1059/1200_IMAGE_11846375_40_0.jpg",
									"width": 640,
					"height": 360
							},
			"publisher": {
				"@type": "Organization",
				"name": "Вестник Марица",
				"url": "https://www.marica.bg",
				"logo": {
				"@type": "ImageObject",
				"url": "https://www.marica.bg/img/marica-novini-ot-grada-i-regiona.png"
				},
				"sameAs": [
				"https://www.facebook.com/marica.bg/",
				"https://twitter.com/marica_bg",
				"https://www.youtube.com/channel/UCDgdgyP2YUGIXzlc7ttXmAw",
				"https://www.instagram.com/marica.bg/",
				"https://www.linkedin.com/company/marica-news-and-media"
				]
			}
			}
			</script>
<script type='application/ld+json'>
				{
				"@context": "http://schema.org",
				"@type": "hentry",
				"entry-title": "Бизнес нюх: Сестрата на Линда Петкова я надмина по майсторлък",
				"published": "2022-11-18T13:50:00+02:00",
				"updated": "2022-11-18T13:47:02+02:00"
				}
				</script>
<script type='application/ld+json'>
				{
				"@context": "http://schema.org",
				"@type": "BreadcrumbList",
				"itemListElement": [
					{
						"@type": "ListItem",
						"position": 1,
						"item": {
							"@id": "https://www.marica.bg",
							"name": "Новини"
						}
					},
					{
						"@type": "ListItem",
						"position": 2,
						"item": {
							"@id": "https://www.marica.bg/lajfstajl",
							"name": "Лайфстайл"
						}
					}

									]
				}
		</script>
</head>
<body lang="bg">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KT226MK"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="custom1" style="display: none!important;">49</div>
<header class="header">
<div class="header-top">
<div class="container">
<div class="row">
<div class="col-md-6">
<div class="time-date-block">
<i class="bi bi-clock"></i>
<span class="time-date"></span>
</div>
</div>
<div class="col-md-6 text-right">

<ul class="social-follow">
<li class="social-follow-link">
<a href="https://www.facebook.com/marica.bg/" target="_blank" rel="noreferrer">
<i class="bi bi-facebook"></i>
</a>
</li>
<li class="social-follow-link">
<a href="https://twitter.com/marica_bg" target="_blank" rel="noreferrer">
<i class="bi bi-twitter"></i>
</a>
</li>
<li class="social-follow-link">
<a href="https://www.linkedin.com/company/marica-news-and-media" target="_blank" rel="noreferrer">
<i class="bi bi-linkedin"></i>
</a>
</li>
<li class="social-follow-link">
<a href="https://www.instagram.com/marica.bg/" target="_blank" rel="noreferrer">
<i class="bi bi-instagram"></i>
</a>
</li>
<li class="social-follow-link">
<a href="https://www.youtube.com/channel/UCDgdgyP2YUGIXzlc7ttXmAw" target="_blank" rel="noreferrer">
<i class="bi bi-youtube"></i>
</a>
</li>
<li class="social-follow-link">
<a href="/rss" target="_blank" rel="ugc">
<i class="bi bi-rss-fill"></i>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="header-main">
<div class="container">
<div class="row">
<div class="col-12 col-md-3 col-lg-2 col-xl-2 header-logo">
<a class="logo" href="https://www.marica.bg" rel="home">
<img src="/img/marica-novini-ot-grada-i-regiona.svg" width="160" height="65" alt="Марица, новини от града и региона">

</a>
<button class="icon-btn mobile-nav-open" style="float: right;font-size: 32px; margin-right: 10px;">
<i class="mobile-nav-search bi bi-list"></i>
</button>
<button class="icon-btn mobile-nav-close" style="display: none; float: right;font-size: 28px; margin-right: 10px;">
<i class="mobile-nav-close bi bi-x-lg"></i>
</button>
<button class="icon-btn mobile-nav-search-open" style="float: right;font-size: 28px; margin-left: 10px;">
<i class="mobile-nav-search bi bi-search"></i>
</button>
<button class="icon-btn mobile-nav-search-close" style="float: right;font-size: 28px; margin-left: 10px; display: none;">
<i class="mobile-nav-search bi bi-x-lg"></i>
</button>
<a href="https://www.marica.bg/dnes" class="icon-btn" style="float: right;font-size: 28px; margin-left: 10px;">
<i class="bi bi-newspaper"></i>
</a>
</div>
<div class="col-sm-12 col-md-9 col-lg-7 col-xl-7">
<ul class="header-menu">
<li class="header-menu-item marica-news current">
<a href="https://www.marica.bg">
<span class="special-icon">
<i class="bi bi-newspaper"></i>
</span>
<span class="header-menu-item-label">Новини</span>
</a>
</li>
<li class="header-menu-item marica-dir marica-news-color mobile-hidden">
<a href="https://www.marica.bg/dnes">
<span class="special-icon">
<i class="bi bi-newspaper"></i>
</span>
<span class="header-menu-item-label">99 Днес</span>
</a>
</li>
<li class="header-menu-item marica-ads">
<a href="https://obqvi.marica.bg/" target="_blank" rel="noopener">
<span class="special-icon">
<i class="bi bi-megaphone"></i>
</span>
<span class="header-menu-item-label">Обяви</span>
</a>
</li>
<li class="header-menu-item marica-dir">
<a href="https://spravochnik.marica.bg/" target="_blank" rel="noopener">
<span class="special-icon">
<i class="bi bi-journal-bookmark"></i>
</span>
<span class="header-menu-item-label">Справочник</span>
</a>
</li>
<li class="header-menu-item">
<a href="https://www.marica.bg/login">
<span class="special-icon">
<i class="bi bi-person"></i>
</span>
<span class="header-menu-item-label">Профил</span>
</a>
</li>
</ul>
</div>
<div class="col-2 col-sm-4 col-md-2 col-lg-3 col-xl-3 header-buttons">
<div class="header-buttons">
<a href="https://www.marica.bg/podai-signal" class="btn btn-blue icon-left send-signal">
<i class="icon bi bi-pencil"></i>
<span>Подай сигнал</span>
</a>

<a href="https://www.marica.bg/login" class="btn icon-left">
<i class="icon bi bi-person"></i>
<span>Профил</span>
</a>
</div>
</div>
</div>
</div>
</div>
<nav class="header-nav ">
<div class="container">
<div class="row">
<div class="col-md-12 nav-container">
<div class="header-nav-menu-cont">
<ul class="header-nav-menu clearfix">
<li class="header-nav-menu-item ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg">Начало</a>
</span>
</li>
<li class="header-nav-menu-item  dropdown  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/tema-v-razvitie">Тема в развитие</a>
<i class="bi bi-plus menu-chevron menu-chevron-open"></i>
<i class="bi bi-dash menu-chevron menu-chevron-close" style="display: none"></i>
</span>
<div class="dropdown-menu">
<ul class="clearfix">
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/tema-v-razvitie/izbori-2022">Избори 2022</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/tema-v-razvitie/izbori-2021">Избори 2021</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/tema-v-razvitie/covid-19">COVID-19</a>
</li>
</ul>
</div>
</li>
<li class="header-nav-menu-item  dropdown  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/samo-v-marica">Само в марица</a>
<i class="bi bi-plus menu-chevron menu-chevron-open"></i>
<i class="bi bi-dash menu-chevron menu-chevron-close" style="display: none"></i>
</span>
<div class="dropdown-menu">
<ul class="clearfix">
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/samo-v-marica/komentari">Коментари</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/samo-v-marica/intervyuta">Интервюта</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/samo-v-marica/razsledvane">Разследване</a>
</li>
</ul>
</div>
</li>
<li class="header-nav-menu-item  dropdown  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/plovdiv">Пловдив</a>
<i class="bi bi-plus menu-chevron menu-chevron-open"></i>
<i class="bi bi-dash menu-chevron menu-chevron-close" style="display: none"></i>
</span>
<div class="dropdown-menu">
<ul class="clearfix">
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/plovdiv/gradat">Градът</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/plovdiv/za-po-chist-vazduh">За по-чист въздух</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/plovdiv/politika">Политика</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/plovdiv/krimi">Крими</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/plovdiv/obrazovanie">Образование</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/plovdiv/zdraveopazvane">Здравеопазване</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/plovdiv/transport">Транспорт</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/plovdiv/plovdiv-prez-godinite">Пловдив през годините</a>
</li>
</ul>
</div>
</li>
<li class="header-nav-menu-item  dropdown  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/region">Регион</a>
<i class="bi bi-plus menu-chevron menu-chevron-open"></i>
<i class="bi bi-dash menu-chevron menu-chevron-close" style="display: none"></i>
</span>
<div class="dropdown-menu dropdown-full">
<div class="row">
<div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/region/pazardjik">Пазарджик</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/region/haskovo">Хасково</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/region/smolqn">Смолян</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/region/maritsa">Марица</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/region/rodopi">Родопи</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/region/karlovo">Карлово</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/region/parvomay">Първомай</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/region/stamboliyski">Стамболийски</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/region/asenovgrad">Асеновград</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/region/sadovo">Садово</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/region/saedinenie">Съединение</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/region/krichim">Кричим</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/region/kuklen">Куклен</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/region/rakovski">Раковски</a>
 </div>
</div>
</div>
</li>
<li class="header-nav-menu-item  dropdown  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/sport">Спорт</a>
<i class="bi bi-plus menu-chevron menu-chevron-open"></i>
<i class="bi bi-dash menu-chevron menu-chevron-close" style="display: none"></i>
</span>
<div class="dropdown-menu">
<ul class="clearfix">
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/sport/futbol">Футбол</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/sport/volejbol">Волейбол</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/sport/basketbol">Баскетбол</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/sport/tenis">Тенис</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/sport/talanti">Таланти</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/sport/drugi">Други</a>
</li>
</ul>
</div>
</li>
<li class="header-nav-menu-item  dropdown  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/balgariq">България</a>
<i class="bi bi-plus menu-chevron menu-chevron-open"></i>
<i class="bi bi-dash menu-chevron menu-chevron-close" style="display: none"></i>
</span>
<div class="dropdown-menu">
<ul class="clearfix">
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/balgariq/vlast">Власт</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/balgariq/obshtestvo">Общество</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/balgariq/zakon-i-red">Закон и ред</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/balgariq/zdraveopazvane">Здравеопазване</a>
</li>
</ul>
</div>
</li>
<li class="header-nav-menu-item   current ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/lajfstajl">Лайфстайл</a>
</span>
</li>
<li class="header-nav-menu-item  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/svqt">Свят</a>
</span>
</li>
<li class="header-nav-menu-item  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/agro">Агро</a>
</span>
</li>
<li class="header-nav-menu-item  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/biznes-zona">Бизнес зона</a>
</span>
</li>
<li class="header-nav-menu-item  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/imoti">Имоти</a>
</span>
</li>
<li class="header-nav-menu-item  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/kultura">Култура</a>
</span>
</li>
<li class="header-nav-menu-item  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/zdrave">Здраве</a>
</span>
</li>
<li class="header-nav-menu-item  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/video">Видео</a>
</span>
</li>
<li class="header-nav-menu-item  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/galerii">Галерии</a>
</span>
</li>
<li class="header-nav-menu-item  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/gurme">Гурме</a>
</span>
</li>
<li class="header-nav-menu-item  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/na-pat">На път</a>
</span>
</li>
<li class="header-nav-menu-item dropdown more hidden" data-width="50">
<span class="header-nav-menu-link">
<a href="#more" role="button">Още</a>
<i class="bi bi-plus menu-chevron menu-chevron-open"></i>
</span>
<div class="dropdown-menu">
<ul></ul>
</div>
</li>
</ul>
<div class="mobile-only nav-footer">
<h4 class="title social-share-title m-top-20">Последвайте ни</h4>
<div class="social-share-links">
<div class="share-link share-facebook">
<a href="https://www.facebook.com/marica.bg/" target="_blank">
<i class="bi bi-facebook"></i>
</a>
</div>
<div class="share-link share-twitter">
<a href="https://twitter.com/marica_bg" target="_blank">
<i class="bi bi-twitter"></i>
</a>
</div>
<div class="share-link share-twitter">
<a href="https://www.linkedin.com/company/marica-news-and-media" target="_blank">
<i class="bi bi-linkedin"></i>
</a>
</div>
<div class="share-link share-twitter">
<a href="https://www.instagram.com/marica.bg/" target="_blank">
<i class="bi bi-instagram"></i>
</a>
</div>
<div class="share-link share-youtube">
<a href="https://www.youtube.com/channel/UCDgdgyP2YUGIXzlc7ttXmAw" target="_blank">
<i class="bi bi-youtube"></i>
</a>
</div>
<div class="share-link share-youtube">
<a href="https://www.youtube.com/channel/UCDgdgyP2YUGIXzlc7ttXmAw" target="_blank">
<i class="bi bi-rss-fill"></i>
</a>
</div>
</div>
<div class="row mx-0 header-nav-footer">
<div class="col-sm-12 m-top-20">
<h4 class="title">Полезна Информация</h4>
<div class="row ">
<div class="col-6">
<nav>
<ul class="footer-links">
<li>
<a href="https://www.marica.bg/za-nas">За нас</a>
</li>
 <li>
<a href="https://www.marica.bg/reklama">Реклама</a>
</li>
<li>
<a href="https://www.marica.bg/usloviya-za-polzvane">Условия за ползване</a>
</li>
<li>
<a href="https://www.marica.bg/politika-za-poveritelnost">Политика за поверителност</a>
</li>
</ul></nav>
</div>
<div class="col-6 ">
<nav>
<ul class="footer-links">
<li>
<a href="https://www.marica.bg/ekip">Екип</a>
</li>
<li>
<a href="https://www.marica.bg/kontakti">Контакти</a>
</li>
<li>
<a href="https://www.marica.bg/politika-za-biskvitkite">Политика за бисквитките</a>
</li>
</ul>
</nav>
</div>
</div>
</div>
</div>
</div>
</div>
<button class="icon-btn search-btn" aria-label="search">
<i class="bi bi-search"></i>
</button>
</div>
</div>
</div>
</nav>
<div class="container p-0-mobile">

<div class="search-holder" style="display: none;">
<div class='search-form'>
<div class="search-title">
<i class="icon bi bi-search"></i>
<h3> Търсене</h3>
</div>
<form method="GET" action="https://www.marica.bg/tyrsene">
<div class="row">
<div class="col-md-10">
<div class="search-input">
<input name="search" type="search" class="form-control" placeholder="Търсене по ключова дума ...">
</div>
<div class="row">
<div class="col-md-3">
<div class="form-group label">
<label for="category">Категория</label>
<select class="form-control search-sel" name="category" value="">
<option value="">Всички категории</option>
<option value="212">Издания</option>
<option value="207">Подкаст</option>
<option value="174" disabled>Тема в развитие</option>
<option value="176"> - Местни избори 2019</option>
<option value="209"> - Избори 2022</option>
<option value="184"> - Парламентарни избори 2021</option>
<option value="193"> - Избори 2021</option>
<option value="180"> - COVID-19</option>
<option value="47">На път</option>
<option value="46">Гурме</option>
<option value="45">Галерии</option>
<option value="44">Агро</option>
<option value="43">Здраве</option>
<option value="42">Имоти</option>
<option value="41">Бизнес зона</option>
<option value="40">Култура</option>
<option value="39">Видео</option>
<option value="38">Свят</option>
<option value="37" disabled>България</option>
<option value="199"> - Власт</option>
<option value="201"> - Общество</option>
<option value="202"> - Закон и ред</option>
<option value="205"> - Здравеопазване</option>
<option value="36">Лайфстайл</option>
<option value="29" disabled>Спорт</option>
<option value="191"> - Токио 2020</option>
<option value="30"> - Футбол</option>
<option value="188"> - Евро 2020</option>
<option value="196"> - Пекин 2022</option>
<option value="31"> - Волейбол</option>
<option value="32"> - Баскетбол</option>
<option value="33"> - Тенис</option>
<option value="34"> - Таланти</option>
<option value="35"> - Други</option>
<option value="14" disabled>Регион</option>
<option value="15"> - Пазарджик</option>
<option value="178"> - Други</option>
<option value="16"> - Хасково</option>
<option value="17"> - Смолян</option>
<option value="18"> - Марица</option>
<option value="19"> - Родопи</option>
<option value="20"> - Карлово</option>
<option value="21"> - Първомай</option>
<option value="22"> - Стамболийски</option>
<option value="23"> - Асеновград</option>
<option value="24"> - Садово</option>
<option value="25"> - Съединение</option>
<option value="26"> - Кричим</option>
<option value="27"> - Куклен</option>
<option value="28"> - Раковски</option>
<option value="9" disabled>Само в марица</option>
<option value="10"> - Коментари</option>
<option value="11"> - Интервюта</option>
<option value="13"> - Разследване</option>
<option value="1" disabled>Пловдив</option>
<option value="2"> - Градът</option>
<option value="186"> - За по-чист въздух</option>
<option value="3"> - Политика</option>
<option value="4"> - Крими</option>
<option value="5"> - Образование</option>
<option value="6"> - Здравеопазване</option>
<option value="7"> - Транспорт</option>
<option value="8"> - Пловдив през годините</option>
</select>
</div>
</div>
<div class="col-9 col-md-3">
<div class="form-group label">
<label for="date">Период</label>
<select id="date-range" class="form-control search-sel" name="date" value="">
<option value="">Без значение</option>
<option value="day">Последните 24 часа</option>
<option value="week">Последната седмица</option>
<option value="month">Последният месец</option>

</select>
</div>
</div>
<div class="col-3">
<div class="form-group label">
<label for="date">Дата</label>
<span class="icon-btn calendar-archive" style="position: relative; /* height: 0; */ /* margin: 0; */ /* visibility: hidden; */ /* opacity: 0; */ display: block;">
<i class="bi bi-calendar-event-fill" style="color: #231F20; font-size: 34px;"></i>
<input style="opasity:0; width:0; height: 0; border: 0; position: absolute; bottom: 0; left: 20px;" type="text" class="datepicker" name="calendar" value="">
</span>
</div>
</div>
</div>
</div>
<div class="col-md-2">
<div class="search-button">
<button type="submit" class="btn primary-btn icon-right">
<span>Търсене</span>
</button>
</div>
</div>
</div>
</form>
</div>
</div>

</div>
</header>
<div class="main ">
<script async src="//www.instagram.com/embed.js"></script>
<script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<style>
        @media  print {
            header,footer,.right-cont,.carousel-2,
            .article-buttons,.article-share-comm {
                display: none;
            }
        }
    </style>
<style>
            .text-information h2 {
                color: #545454;
                font-weight: 600;
                font-size: 24px;
            }

            @media(max-width:767px) {
                .text-information h2 {
                    font-size: 20;
                }
            }

            @media(max-width:575px) {
                .text-information h2 {
                    font-size: 18px !important;
                }
            }
            .section-title span.total-comments{
                padding: 0;
            }
            .share-comm {
                padding: 0;
                margin-bottom: 0;
                background: none;
            }
            .share-comm a{
                display: block;
            }
            .buttons-diver {
                margin: 0 15px;
            }
            .text-center {
                text-align: center;
            }
            .comment-body-container {
                margin-top: 35px;
            }
            .guest-container {
                padding: 40px;
            }
            .comm-scroll-link {
                color: #000;
                font-size: 18px;
                font-weight: 600;
                display: inline-block;
            }
            .comm-scroll-link:hover {
                color: #000;
                text-decoration: underline;
            }
            .article-share-comm .text-bold .icon {
                font-size: initial;
                position: unset;
                margin-left: 5px;
            }

            @media (max-width: 1199px) {
                .guest-container {
                    padding: 10px;
                }
                .guest-container h2 {
                    font-size: 18px;
                }
                .comment-body-container {
                    margin-top: 20px;
                }
                .guest-container .btn {
                    display: block;
                }
                .buttons-diver {
                    margin: 10px 0;
                    display: block;
                }
            }
        </style>
<div class="article-cont">
<div class="container px-0-mobile">
<div class="ad" style="width: 100%; padding: 20px 0; height: 290px;">
<script>
  googletag.cmd.push(function() {

var mapping = googletag.sizeMapping()
.addSize([1200, 0], [[970, 250], [970, 90], [750, 100], [728, 90]])
.addSize([992, 0], [[970, 250], [970, 90], [750, 100], [728, 90]])
.addSize([768, 0], [[336, 280], [300, 250], [300, 100]])
.addSize([576, 0], [[336, 280], [300, 250], [300, 100]])
.addSize([336, 0], [[336, 280], [300, 250], [300, 100]])
.addSize([0, 0], [[300, 250], [300, 100]])
.build();

    googletag.defineSlot('/21927690457/Marica-970x250/Article-Megaboard-970x250', [[336, 280], [728, 90], [970, 250], [970, 90], [300, 250], [750, 100], [300, 100]], 'div-gpt-ad-1584346719147-0').defineSizeMapping(mapping).addService(googletag.pubads());
  });
</script>

<div id='div-gpt-ad-1584346719147-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584346719147-0'); });
  </script>
</div>
</div>
<div class="row mx-0-mobile">
<div class="col-md-12 col-lg-8 col-xl-9 px-0-mobile">
<nav class="mx-15-mobile">
<ul class="breadcrumbs-nav">
<li>
<a href="/">Начало</a>
<span class="begin"></span>
</li>
<li>

<i class="bi bi-chevron-right"></i>
</li>
<li>
<span>Лайфстайл</span>
</li>
</ul>
</nav>
<section class="article-content">
<div class="printable-area">
<article id="lg-article" itemscope itemtype="http://schema.org/NewsArticle">
<div class="article-content-header mobile-p-top-10">
<h1 class="title mx-15-mobile" itemprop="headline">Бизнес нюх: Сестрата на Линда Петкова я надмина по майсторлък</h1>
<div class="article-info clearfix mx-15-mobile">
<ul class="clearfix">
<li>
<i class="bi bi-clock"></i>
<span class="clock">13:50</span>,
<span>18.11.2022</span>
</li>
<span style="display:none;">
<span itemprop="mainEntityOfPage">https://www.marica.bg/lajfstajl/biznes-nyuh-sestrata-na-linda-petkova-q-nadmina-po-maystorlak</span>
<span itemprop="datePublished" content="2022-11-18T13:50:00+02:00"></span>
<span itemprop="dateModified" content="2022-11-18T13:50:00+02:00"></span>
<span itemprop="publisher" itemscope itemtype="http://schema.org/NewsMediaOrganization">
<span itemprop="name">Marica.bg</span>
<meta itemprop="email" content=" novini.marica@gmail.com" />
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="name" content="Marica Logo" />
<meta itemprop="url" content="https://marica.bg" />
<meta itemprop="thumbnailUrl" content="https://www.marica.bg/img/favicons/favicon-192.png" />
<meta itemprop="contentUrl" content="https://www.marica.bg/img/favicons/favicon-192.png" />
<meta itemprop="width" content="192" />
<meta itemprop="height" content="192" />
<meta itemprop="encodingFormat" content="image/png" />
</span>
</span>
</span>
<li class="author">
<i class="bi bi-person"></i>
 <span itemprop="author" itemscope itemtype="https://schema.org/Organization">
<a itemprop="name" content="Marica.bg" title="Marica.bg" href="/ekip/127">Marica.bg</a>
<meta itemprop="image" content="https://marica.bg/img/user-avatar.jpg" />
<meta itemprop="url" content="https://marica.bg/ekip/127" />
<meta itemprop="email" content="news@marica.bg" />
</span>
</li>
<li>
<i class="bi bi-eye"></i>
<span> 556</span>
</li>
<li>
<i class="bi bi-chat-left-text"></i>
<a href="#anchor-comments">
<span> 0</span>
</a>
</li>
</ul>
<div class="article-buttons">
<span onclick="articlePrint()" class="btn icon-left">
<i class="icon bi bi-printer"></i> Принтирай
</span>
</div>
</div>
</div>
<div class="article-content-body" itemprop="articleBody">
<div class="featured-image">
<div class="article-image" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<a class="lg-img" href="https://cdn.marica.bg/images/marica.bg/1059/1200_IMAGE_11846375_40_0.jpg">
<img fetchpriority="high" width="640" height="100%" src="https://cdn.marica.bg/images/marica.bg/1059/1200_IMAGE_11846375_40_0.jpg" itemprop="url" alt="Бизнес нюх: Сестрата на Линда Петкова я надмина по майсторлък" title="Бизнес нюх: Сестрата на Линда Петкова я надмина по майсторлък">
</a>
</div>
</div>
 <div class="ad m-top-20 mx-15-mobile">
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21927690457/Homepage-banner1-300x250/article-before-text', [[336, 280], [728, 250], [336, 600], [300, 250], [728, 90], [300, 600]], 'div-gpt-ad-1666269835591-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<div id='div-gpt-ad-1666269835591-0' style='min-width: 300px; min-height: 90px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1666269835591-0'); });
  </script>
</div>

</div>
<div class="text-information mx-15-mobile" lang="bg">
<p>Една от сестрите на експремиершата Линда Маккензи Петкова - Даяна, прави най-добрата бира в Канада.&nbsp;</p>
<p><img src="https://cdn.marica.bg/images/marica.bg/1148/640_IMAGE_13083849_40_0.webp" alt="" width="940" height="529" /></p>
<p>Линда Петкова публикува пост в социалните мрежи, в който пише че крафт бирата на сестра й е спечелил надпревара с още 1300 конкуренти.</p>
<p><img src="https://cdn.marica.bg/images/marica.bg/1148/640_sestrata-na-linda-petkova-pravi-nai-dobrata-bira-v-kanada-1.webp" alt="" width="940" height="529" /></p>
<p>От години Даяна Маккензи работи в Callister Brewing Company - Ванкувър. Там много време като технолог е работила и нейната покойна майка Мардж.</p>
<p>Семейството има собствена пивоварна, където родителите на Линда и сестрите й изпробвали най-различни рецепти за бира през годините. В момента пивоварната стопанисва единствено &nbsp;бащата на момичетата Джордж, писа &bdquo;България Днес&ldquo;.</p>
</div>
<div class="mx-15-mobile">
</div>
</div>
</article>
</div>
<div class="article-content-footer mx-15-mobile m-top-10">
<section class="article-keywords">
<div class="article-links">
<a href="/tyrsene?search=линда маккензи петкова" class="article-tag">
<span>линда маккензи петкова</span>
</a>
 <a href="/tyrsene?search=кирил петков" class="article-tag">
<span>кирил петков</span>
</a>
<a href="/tyrsene?search=даяна" class="article-tag">
<span>даяна</span>
</a>
<a href="/tyrsene?search=бира" class="article-tag">
<span>бира</span>
</a>
<a href="/tyrsene?search=канада" class="article-tag">
<span>канада</span>
</a>
</div>
</section>
</div>
<div>
<section class="article-share-bottom mx-15-mobile">
<div class="social-share-links">
<div class="share-link share-facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.marica.bg/lajfstajl/biznes-nyuh-sestrata-na-linda-petkova-q-nadmina-po-maystorlak" target="_blank">
<i class="icon bi bi-facebook"></i>
</a>
</div>
<div class="share-link share-twitter">
<a href="https://twitter.com/intent/tweet?text=Бизнес нюх: Сестрата на Линда Петкова я надмина по майсторлък -&amp;url=https://www.marica.bg/lajfstajl/biznes-nyuh-sestrata-na-linda-petkova-q-nadmina-po-maystorlak" target="_blank">
<i class="icon bi bi-twitter"></i>
</a>
</div>
<div class="share-link share-twitter">
<a href="https://www.linkedin.com/sharing/share-offsite/?url=https://www.marica.bg/lajfstajl/biznes-nyuh-sestrata-na-linda-petkova-q-nadmina-po-maystorlak" target="_blank">
<i class="icon bi bi-linkedin"></i>
</a>
</div>
<div class="share-link share-twitter">
<a href="whatsapp://send?text=https://www.marica.bg/lajfstajl/biznes-nyuh-sestrata-na-linda-petkova-q-nadmina-po-maystorlak Бизнес нюх: Сестрата на Линда Петкова я надмина по майсторлък" target="_blank">
<i class="icon bi bi-whatsapp"></i>
</a>
</div>
<div class="share-link share-viber">
<a href="https://3p3x.adj.st/?adjust_t=u783g1_kw9yml&adjust_fallback=https%3A%2F%2Fwww.viber.com%2F%3Futm_source%3DPartner%26utm_medium%3DSharebutton%26utm_campaign%3DDefualt&adjust_campaign=Sharebutton&adjust_deeplink=viber%3A%2F%2Fforward%3Ftext%3DCheck%2520this%2520out%253A%2520%2520https://www.marica.bg/lajfstajl/biznes-nyuh-sestrata-na-linda-petkova-q-nadmina-po-maystorlak" target="_blank">
<img class="lazy" data-src="/img/viber-logo.svg" alt="viber icon" width="22" height="22">
</a>
</div>
</div>
<div class="m-top-10 m-bot-10">
<a class="btn btn-google-news" href="https://news.google.com/publications/CAAqBwgKMLCRkwswiMaoAw" target="_blank" rel="nofollow noopener">
Последвайте ни и в
<img class="lazy" data-src="https://upload.wikimedia.org/wikipedia/commons/3/33/Google_News.png" alt="google news бутон" width="117" height="90%">
</a>
</div>
<div class="comment-section">
<div class="row">
<div class="col-6">
<a class="btn icon-left" href="#anchor-comments">
<i class="icon bi bi-chat-left-text"></i>
<span class="text-bold">Коментирай</span>
</a>
</div>
<div class="col-6">
</div>
</div>
</div>
</section>
<section>
<div class="row mx-0-mobile">
<div class="col-md-12 px-0-mobile">
<div class="section-header mx-15-mobile">
<h3 class="section-title">
<a href="https://www.marica.bg/lajfstajl">
<span>Още от категорията</span>
<i class="bi bi-arrow-right"></i>
</a>
</h3>
</div>
<div id="more-by-category" class="swiper swiper-pagination-style px-15-mobile swiper-with-article">
<div class="swiper-wrapper grid-swiper">
<div class="swiper-slide">
<article class="article-block article-in-slider ">
<a href="https://www.marica.bg/lajfstajl/pokaza-si-rogata-natali-trifonova-sipe-ogan-i-jupel-predlagat-y-prevoz-s-opel-korsa">
<div class="row">
<div class="col-12 article-image-cont">
<figure class="article-image">
<img class="lazy" data-src="https://cdn.marica.bg/images/marica.bg/1148/350_natali-trifonova-se-razbesna-sreshtu-taksidjii-1.webp" alt="Показа си рогата! Натали Трифонова сипе огън и жупел, предлагат й превоз с &quot;Опел Корса&quot;">
</figure>
</div>
<div class="col-12">
<div class="article-body">
<h3 class="article-title">Показа си рогата! Натали Трифонова сипе огън и жупел, предлагат й превоз с "Опел Корса"</h3>
<div class="article-footer">
<div class="article-time"><span class="article-hour">14:50</span><span class="article-date">18.11.2022</span></div>
</div>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="swiper-slide">
<article class="article-block article-in-slider ">
<a href="https://www.marica.bg/lajfstajl/razdqlata-e-neizbejna-noyzi-zarqzva-ignatova-vijte-prichinata">
<div class="row">
<div class="col-12 article-image-cont">
<figure class="article-image">
<img class="lazy" data-src="https://cdn.marica.bg/images/marica.bg/1148/350_1668756209_azyaaoyaao11111.webp" alt="Раздялата е неизбежна! Нойзи зарязва Игнатова, вижте причината">
</figure>
</div>
<div class="col-12">
<div class="article-body">
<h3 class="article-title">Раздялата е неизбежна! Нойзи зарязва Игнатова, вижте причината</h3>
<div class="article-footer">
<div class="article-time"><span class="article-hour">13:16</span><span class="article-date">18.11.2022</span></div>
</div>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="swiper-slide">
<article class="article-block article-in-slider ">
<a href="https://www.marica.bg/lajfstajl/sled-igri-na-volqta-djaferovich-hvarli-bomba-i-vanq-bil-s-pareza-na-liceto">
<div class="row">
<div class="col-12 article-image-cont">
<figure class="article-image">
<img class="lazy" data-src="https://cdn.marica.bg/images/marica.bg/1148/350_e63820e9-7981-49fc-af20-3da8ee46c94e.webp" alt="След &quot;Игри на волята&quot;: Джаферович хвърли бомба! И Ваня бил с пареза на лицето">
</figure>
</div>
<div class="col-12">
<div class="article-body">
<h3 class="article-title">След "Игри на волята": Джаферович хвърли бомба! И Ваня бил с пареза на лицето</h3>
<div class="article-footer">
<div class="article-time"><span class="article-hour">12:55</span><span class="article-date">18.11.2022</span></div>
</div>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="swiper-slide">
<article class="article-block article-in-slider ">
<a href="https://www.marica.bg/lajfstajl/magnetichno-privlichane-vav-fermata-zaformi-se-nova-lyubovna-dvoyka">
<div class="row">
<div class="col-12 article-image-cont">
<figure class="article-image">
<img class="lazy" data-src="https://cdn.marica.bg/images/marica.bg/1092/350_parvi-snimki-ot-novata-ferma-sedem-jeni-i-sedem-maje-v-surova-bitka-za-100-000-leva-9.webp" alt="Магнетично привличане във &quot;Фермата&quot;: Заформи се нова любовна двойка">
</figure>
</div>
<div class="col-12">
<div class="article-body">
<h3 class="article-title">Магнетично привличане във "Фермата": Заформи се нова любовна двойка</h3>
<div class="article-footer">
<div class="article-time"><span class="article-hour">11:31</span><span class="article-date">18.11.2022</span></div>
</div>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="swiper-slide">
<article class="article-block article-in-slider ">
<a href="https://www.marica.bg/lajfstajl/zritelite-nemeqt-edna-ot-nay-atraktivnite-rodni-vodeshti-aut-ot-efira-kakvo-se-sluchva">
<div class="row">
<div class="col-12 article-image-cont">
<figure class="article-image">
<img class="lazy" data-src="https://cdn.marica.bg/images/marica.bg/1062/350_vivakom-tv-internet.jpg" alt="Зрителите немеят: Една от най-атрактивните родни водещи аут от ефира! Какво се случва?">
</figure>
</div>
<div class="col-12">
<div class="article-body">
<h3 class="article-title">Зрителите немеят: Една от най-атрактивните родни водещи аут от ефира! Какво се случва?</h3>
<div class="article-footer">
<div class="article-time"><span class="article-hour">10:35</span><span class="article-date">18.11.2022</span></div>
</div>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="swiper-slide">
<article class="article-block article-in-slider ">
<a href="https://www.marica.bg/lajfstajl/fatalno-predatelstvo-v-igri-na-volqta-prichinata-e-palen-smqh">
<div class="row">
<div class="col-12 article-image-cont">
<figure class="article-image">
<img class="lazy" data-src="https://cdn.marica.bg/images/marica.bg/1147/350_igri-na-voliata.webp" alt="Фатално предателство в &quot;Игри на волята&quot;! Причината е пълен смях">
</figure>
</div>
<div class="col-12">
<div class="article-body">
<h3 class="article-title">Фатално предателство в "Игри на волята"! Причината е пълен смях</h3>
<div class="article-footer">
<div class="article-time"><span class="article-hour">10:16</span><span class="article-date">18.11.2022</span></div>
</div>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="swiper-slide">
<article class="article-block article-in-slider ">
<a href="https://www.marica.bg/lajfstajl/nay-hubavata-novina-lilqna-pavlova-stana-mayka-za-vtori-pat">
<div class="row">
<div class="col-12 article-image-cont">
<figure class="article-image">
<img class="lazy" data-src="https://cdn.marica.bg/images/marica.bg/233/350_233308.jpeg" alt="Най-хубавата новина: Лиляна Павлова стана майка за втори път">
</figure>
</div>
<div class="col-12">
<div class="article-body">
<h3 class="article-title">Най-хубавата новина: Лиляна Павлова стана майка за втори път</h3>
<div class="article-footer">
<div class="article-time"><span class="article-hour">09:35</span><span class="article-date">18.11.2022</span></div>
</div>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="swiper-slide">
<article class="article-block article-in-slider ">
<a href="https://www.marica.bg/lajfstajl/bitka-na-jivot-i-smart-v-igri-na-volqta-chudoto-se-sluchi-pohvaliha-djaferovich">
<div class="row">
<div class="col-12 article-image-cont">
<figure class="article-image">
<img class="lazy" data-src="https://cdn.marica.bg/images/marica.bg/1148/350_991-ratio-igri-na-voliata-bylgariia.webp" alt="Битка на &quot;живот и смърт&quot; в &quot;Игри на волята&quot;: Чудото се случи, похвалиха Джаферович">
</figure>
</div>
<div class="col-12">
<div class="article-body">
<h3 class="article-title">Битка на "живот и смърт" в "Игри на волята": Чудото се случи, похвалиха Джаферович</h3>
<div class="article-footer">
<div class="article-time"><span class="article-hour">09:20</span><span class="article-date">18.11.2022</span></div>
</div>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="swiper-slide">
<article class="article-block article-in-slider ">
<a href="https://www.marica.bg/lajfstajl/kray-lili-ivanova-se-sboguva-s-publikata">
<div class="row">
<div class="col-12 article-image-cont">
<figure class="article-image">
<img class="lazy" data-src="https://cdn.marica.bg/images/marica.bg/1148/350_803194.webp" alt="Край! Лили Иванова се сбогува с публиката">
</figure>
</div>
<div class="col-12">
<div class="article-body">
<h3 class="article-title">Край! Лили Иванова се сбогува с публиката</h3>
<div class="article-footer">
<div class="article-time"><span class="article-hour">08:00</span><span class="article-date">18.11.2022</span></div>
</div>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="swiper-slide">
<article class="article-block article-in-slider ">
<a href="https://www.marica.bg/lajfstajl/vic-na-denq-premadar-uchitel-razkazva-kakav-e-patqt-do-istinata-na-mladostta">
<div class="row">
<div class="col-12 article-image-cont">
<figure class="article-image">
<img class="lazy" data-src="https://cdn.marica.bg/images/marica.bg/1148/350_e83db1082df6073ecd0b470de7444e90fe76e7d610b3194191f0c9_640_meditation.webp" alt="Виц на деня: Премъдър учител разказва какъв е пътят до Истината на младостта">
</figure>
</div>
<div class="col-12">
<div class="article-body">
<h3 class="article-title">Виц на деня: Премъдър учител разказва какъв е пътят до Истината на младостта</h3>
<div class="article-footer">
<div class="article-time"><span class="article-hour">07:00</span><span class="article-date">18.11.2022</span></div>
</div>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="swiper-slide">
<article class="article-block article-in-slider ">
<a href="https://www.marica.bg/lajfstajl/zvezdite-davat-ramo-na-2-zodii-telecat-da-se-pazi-ot-problemi">
<div class="row">
<div class="col-12 article-image-cont">
<figure class="article-image">
<img class="lazy" data-src="https://cdn.marica.bg/images/marica.bg/1126/350_1606113267_1559302796how_can_poverty_be_detected_in_life_as_per_vedic_astrology.webp" alt="Звездите дават рамо на 2 зодии, Телецът да се пази от проблеми">
</figure>
</div>
<div class="col-12">
<div class="article-body">
<h3 class="article-title">Звездите дават рамо на 2 зодии, Телецът да се пази от проблеми</h3>
<div class="article-footer">
<div class="article-time"><span class="article-hour">06:10</span><span class="article-date">18.11.2022</span></div>
</div>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="swiper-slide">
<article class="article-block article-in-slider ">
<a href="https://www.marica.bg/lajfstajl/ot-koi-zodii-sa-nay-dobrite-mayki-vijte-otgovora">
<div class="row">
<div class="col-12 article-image-cont">
<figure class="article-image">
<img class="lazy" data-src="https://cdn.marica.bg/images/marica.bg/1099/350_mother-and-baby1-1024x682-1024x585.webp" alt="От кои зодии са най-добрите майки? Вижте отговора">
</figure>
</div>
<div class="col-12">
<div class="article-body">
<h3 class="article-title">От кои зодии са най-добрите майки? Вижте отговора</h3>
<div class="article-footer">
<div class="article-time"><span class="article-hour">04:00</span><span class="article-date">18.11.2022</span></div>
</div>
</div>
</div>
</div>
</a>
</article>
</div>
</div>
<div class="swiper-button swiper-button-next shows-swiper-next"></div>
<div class="swiper-button swiper-button-prev shows-swiper-prev"></div>
<div class="swiper-pagination"></div>
</div>
</div>
</div>
</section>
<div class="ads-container mx-15-mobile" style="padding: 30px 0;">
<div class="row">
<div class="col-sm-12 col-md-6">
<div class="ad" style="margin: 0 auto;">
<script>
  googletag.cmd.push(function() {

var mapping = googletag.sizeMapping()
.addSize([1200, 0], [300, 250])
.addSize([992, 0], [300, 250])
.addSize([768, 0], [[336, 280], [300, 250]])
.addSize([576, 0], [[336, 280], [300, 250]])
.addSize([336, 0], [[336, 280], [300, 250]])
.addSize([0, 0], [300, 250])
.build();

    googletag.defineSlot('/21927690457/Marica-300x250/Article-banner3-300x250', [[336, 280], [300, 250]], 'div-gpt-ad-1584347023221-0').defineSizeMapping(mapping).addService(googletag.pubads());
  });
</script>

<div id='div-gpt-ad-1584347023221-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584347023221-0'); });
  </script>
</div>
</div>
</div>
<div class="col-sm-12 col-md-6 mobile-m-top-20">
<div class="ad" style="margin: 0 auto;">
<script>
  googletag.cmd.push(function() {

var mapping = googletag.sizeMapping()
.addSize([1200, 0], [300, 250])
.addSize([992, 0], [300, 250])
.addSize([768, 0], [[336, 280], [300, 250]])
.addSize([576, 0], [[336, 280], [300, 250]])
.addSize([336, 0], [[336, 280], [300, 250]])
.addSize([0, 0], [300, 250])
.build();

    googletag.defineSlot('/21927690457/Marica-300x250/Article-banner4-300x250', [[336, 280], [300, 250]], 'div-gpt-ad-1584347096714-0').defineSizeMapping(mapping).addService(googletag.pubads());
  });
</script>

<div id='div-gpt-ad-1584347096714-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584347096714-0'); });
  </script>
</div>
</div>
</div>
</div>
</div>
<section class="mx-15-mobile leading-news">
<div class="row">
<div class="col-md-12">
<div class="section-header mobile-p-top-10">
<h3 class="section-title"><span>Водещи новини</span></h3>
</div>
<div class="row">
<div class="col-12 col-md-6  mb-20">
<article class="article-block article-in-slider ">
<a href="https://www.marica.bg/biznes-zona/cheren-petak-e-magazinite-za-tehnika-gamjat-ot-kupuvachi">
<div class="row">
<div class="col-12 article-image-cont">
<figure class="article-image">
<img class="lazy" data-src="https://cdn.marica.bg/images/marica.bg/1148/350_cheren-petak-tehnika.webp" alt="Черен петък е! Магазините за техника гъмжат от купувачи">
</figure>
</div>
<div class="col-12">
<div class="article-body">
<button class="social-article" data-title="Черен петък е! Магазините за техника гъмжат от купувачи" data-url="https://www.marica.bg/biznes-zona/cheren-petak-e-magazinite-za-tehnika-gamjat-ot-kupuvachi">
<span><i class="bi bi-share-fill"></i></span>
</button>
<h3 class="article-title"><mark class="slim">Черен петък е!</mark> Магазините за техника гъмжат от купувачи</h3>
<div class="article-footer">
<div class="article-time"><span class="article-hour">14:37</span><span class="article-date">18.11.2022</span></div>
<div class="news-stats right">
<span class="views-count"><i class="bi bi-eye"></i>817</span>
<span class="comments-count"><i class="bi bi-chat-left-text"></i> 0</span>
</div>
</div>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="col-12 col-md-6  mb-20">
<article class="article-block article-in-slider ">
<a href="https://www.marica.bg/balgariq/zakon-i-red/zadarjaha-pilot-i-oshte-12-maje-za-detsko-porno-polovinata-sa-semeyni">
<div class="row">
<div class="col-12 article-image-cont">
<figure class="article-image">
<img class="lazy" data-src="https://cdn.marica.bg/images/marica.bg/1118/350_991-ratio-ivan-geshev.webp" alt="Задържаха пилот и още 12 мъже за детско порно, половината са семейни">
</figure>
</div>
<div class="col-12">
<div class="article-body">
<button class="social-article" data-title="Задържаха пилот и още 12 мъже за детско порно, половината са семейни" data-url="https://www.marica.bg/balgariq/zakon-i-red/zadarjaha-pilot-i-oshte-12-maje-za-detsko-porno-polovinata-sa-semeyni">
<span><i class="bi bi-share-fill"></i></span>
</button>
<h3 class="article-title">Задържаха пилот и още 12 мъже за детско порно, половината са семейни</h3>
<div class="article-footer">
<div class="article-time"><span class="article-hour">13:32</span><span class="article-date">18.11.2022</span></div>
<div class="news-stats right">
<span class="views-count"><i class="bi bi-eye"></i>2175</span>
<span class="comments-count"><i class="bi bi-chat-left-text"></i> 2</span>
</div>
</div>
</div>
</div>
</div>
</a>
</article>
</div>
<div class=" col-12 col-md-4  mb-20">
<article class="article-block article-in-slider ">
<a href="https://www.marica.bg/region/karlovo/chudo-nevijdano-grajdanite-v-sopot-iskat-po-visoki-danaci">
<div class="row">
<div class="col-12 article-image-cont">
<figure class="article-image">
<img class="lazy" data-src="https://cdn.marica.bg/images/marica.bg/1148/350_sopot_d_3.webp" alt="Чудо невиждано: Гражданите в Сопот искат по-високи данъци">
</figure>
</div>
<div class="col-12">
<div class="article-body">
<button class="social-article" data-title="Чудо невиждано: Гражданите в Сопот искат по-високи данъци" data-url="https://www.marica.bg/region/karlovo/chudo-nevijdano-grajdanite-v-sopot-iskat-po-visoki-danaci">
<span><i class="bi bi-share-fill"></i></span>
</button>
<h3 class="article-title">Чудо невиждано: Гражданите в Сопот искат по-високи данъци</h3>
<div class="article-footer">
<div class="article-time"><span class="article-hour">12:33</span><span class="article-date">18.11.2022</span></div>
<div class="news-stats right">
<span class="views-count"><i class="bi bi-eye"></i>702</span>
<span class="comments-count"><i class="bi bi-chat-left-text"></i> 1</span>
</div>
</div>
</div>
</div>
</div>
</a>
</article>
</div>
<div class=" col-12 col-md-4  mb-20">
<article class="article-block article-in-slider ">
<a href="https://www.marica.bg/balgariq/obshtestvo/losha-novina-za-nad-polovin-milion-pensioneri">
<div class="row">
<div class="col-12 article-image-cont">
<figure class="article-image">
<img class="lazy" data-src="https://cdn.marica.bg/images/marica.bg/1030/350_pensii.jpg" alt="Лоша новина за над половин милион пенсионери">
</figure>
</div>
<div class="col-12">
<div class="article-body">
<button class="social-article" data-title="Лоша новина за над половин милион пенсионери" data-url="https://www.marica.bg/balgariq/obshtestvo/losha-novina-za-nad-polovin-milion-pensioneri">
<span><i class="bi bi-share-fill"></i></span>
</button>
<h3 class="article-title">Лоша новина за над половин милион пенсионери</h3>
<div class="article-footer">
<div class="article-time"><span class="article-hour">12:40</span><span class="article-date">18.11.2022</span></div>
<div class="news-stats right">
<span class="views-count"><i class="bi bi-eye"></i>8109</span>
<span class="comments-count"><i class="bi bi-chat-left-text"></i> 0</span>
</div>
</div>
</div>
</div>
</div>
</a>
</article>
</div>
<div class=" col-12 col-md-4  mb-20">
<article class="article-block article-in-slider ">
<a href="https://www.marica.bg/plovdiv/krimi/sled-koshmara-semeystvoto-na-reysqn-se-gotvi-da-napusne-stranata">
<div class="row">
<div class="col-12 article-image-cont">
<figure class="article-image">
<img class="lazy" data-src="https://cdn.marica.bg/images/marica.bg/1147/350_izcheznalo-dete-bolqrino.webp" alt="След кошмара: Семейството на Рейсян се готви да напусне страната">
</figure>
</div>
<div class="col-12">
<div class="article-body">
<button class="social-article" data-title="След кошмара: Семейството на Рейсян се готви да напусне страната" data-url="https://www.marica.bg/plovdiv/krimi/sled-koshmara-semeystvoto-na-reysqn-se-gotvi-da-napusne-stranata">
<span><i class="bi bi-share-fill"></i></span>
</button>
<h3 class="article-title"><mark class="slim">След кошмара:</mark> Семейството на Рейсян се готви да напусне страната</h3>
<div class="article-footer">
<div class="article-time"><span class="article-hour">14:32</span><span class="article-date">18.11.2022</span></div>
<div class="news-stats right">
<span class="views-count"><i class="bi bi-eye"></i>928</span>
<span class="comments-count"><i class="bi bi-chat-left-text"></i> 0</span>
</div>
</div>
</div>
</div>
</div>
</a>
</article>
</div>
</div>
</div>
</div>
</section>
<div id="anchor-comments" class="ad mx-15-mobile" style="padding: 20px 0;">
<script>
  googletag.cmd.push(function() {

var mapping = googletag.sizeMapping()
.addSize([1200, 0], [[750, 100], [728, 90]])
.addSize([992, 0], [[750, 100], [728, 90]])
.addSize([768, 0], [[320, 50], [320, 50]])
.addSize([576, 0], [[320, 50], [320, 50]])
.addSize([336, 0], [[320, 50], [320, 50]])
.addSize([0, 0], [320, 50])
.build();

    googletag.defineSlot('/21927690457/Marica-728x90/Article-banner1-728x90', [[728, 90], [320, 50], [750, 100]], 'div-gpt-ad-1584094251214-0').defineSizeMapping(mapping).addService(googletag.pubads());
  });
</script>

<div id='div-gpt-ad-1584094251214-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584094251214-0'); });
  </script>
</div>
</div>
<section id="comments" class="section px-15-mobile">
<div class="row">
 <div class="col-md-12">
<div class="section-header">
<h3 class="section-title article-name row">
<div class="col-6">
<i class="bi bi-chat-left-text"></i>
<span>Коментари</span>
</div>
<div class="col-6">
<button id="show-comment" class="btn comm-scroll-link prime primary-btn ">
<i class="bi bi-chat-right-dots"></i>
<span>Коментирай</span>
</button>
</div>
</h3>
</div>
<div class="comment-card">
<div class="comment-cont">
<div class="comment-body">
<p class="comment-reply">
Отговор на коментара написан от <b></b>
<span class="btn">
Премахни
</span>
<input type="hidden" name="reply" value="0">
</p>
<div class="form-group">
<input type="text" class="form-control com-fields" name="comment_name" value="" placeholder="Име" maxlength="70">
</div>
<div class="form-group">
<textarea name="comment_text" class="form-contr@foreach ($topSites as $article)ol com-fields" rows="3" placeholder="Вашият коментар ..."></textarea>
</div>
<label class="form-check-label remember">Съгласен съм с <a href="https://www.marica.bg/usloviya-za-polzvane" target="_blank" class="link">Условията за ползване</a>
<input type="checkbox" name="remember" value="1">
<span class="checkmark">
</label>
<input type="hidden" name="recaptcha_response" id="recaptchaResponse">
<span id="publish-comment" class="btn primary-btn publish">Публикувай</span>
<div id="page-comments"></div>
</div>
</div>
</div>
<div class="row">
<div class="col-md-12">
<div class="section-header">
<span class="comment-sub-title"><span class="total-comments">0</span> коментара</span>
</div>
<div class="comments-list">
<style>
.sub-comment {
    margin-left: 50px;
}

.comment-block .btn {
    height: 36px;
    background: none;
    border: 1px solid #CED4DA;
    border-radius: 40px;
    color: #212529;
    font-size: 16px;
    font-weight: 400;
}
</style>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</section>
</div>
<div class="col-md-12 col-lg-4 col-xl-3 right-cont px-15-mobile">
<div class="ad">
<script>
  googletag.cmd.push(function() {

var mapping = googletag.sizeMapping()
.addSize([1200, 0], [300, 250])
.addSize([992, 0], [300, 250])
.addSize([768, 0], [[336, 280], [300, 250]])
.addSize([576, 0], [[336, 280], [300, 250]])
.addSize([336, 0], [[336, 280], [300, 250]])
.addSize([0, 0], [300, 250])
.build();

    googletag.defineSlot('/21927690457/Marica-300x250/Article-banner1-300x250', [[300, 250], [336, 280]], 'div-gpt-ad-1584346907933-0').defineSizeMapping(mapping).addService(googletag.pubads());
  });
</script>

<div id='div-gpt-ad-1584346907933-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584346907933-0'); });
  </script>
</div>
</div>
<div class="m-top-20">
<h3 class="section-title"><span>Последни новини</span></h3>
<div class="">
<article class="article-block side-left-image">
<a href="https://www.marica.bg/balgariq/obshtestvo/bashtata-na-izcheznaliq-sashko-obqvi-golqma-parichna-nagrada-za-namiraneto-mu">
<div class="article-image-cont">
<img class="lazy" data-src="https://cdn.marica.bg/images/marica.bg/1145/350_740-413-aleksandyr-pernik.webp" alt="Бащата на изчезналия Сашко обяви голяма парична награда за намирането му">
</div>
<div class="article-body">
<h3 class="article-title">Бащата на изчезналия Сашко обяви голяма парична награда за намирането му</h3>
<div class="article-footer">
<div class="article-time left">
<span class="article-hour">15:15</span><span class="article-date">18.11.2022</span>
</div>
</div>
</div>
</a>
</article>
<article class="article-block side-left-image">
<a href="https://www.marica.bg/svqt/pochina-nay-vazrastnata-uchenichka-v-sveta">
<div class="article-image-cont">
<img class="lazy" data-src="https://cdn.marica.bg/images/marica.bg/1148/350_991-ratio-knigi.webp" alt="Почина най-възрастната ученичка в света">
</div>
<div class="article-body">
<h3 class="article-title">Почина най-възрастната ученичка в света</h3>
<div class="article-footer">
<div class="article-time left">
<span class="article-hour">15:00</span><span class="article-date">18.11.2022</span>
</div>
</div>
</div>
</a>
</article>
<article class="article-block side-left-image">
<a href="https://www.marica.bg/lajfstajl/pokaza-si-rogata-natali-trifonova-sipe-ogan-i-jupel-predlagat-y-prevoz-s-opel-korsa">
<div class="article-image-cont">
<img class="lazy" data-src="https://cdn.marica.bg/images/marica.bg/1148/350_natali-trifonova-se-razbesna-sreshtu-taksidjii-1.webp" alt="Показа си рогата! Натали Трифонова сипе огън и жупел, предлагат й превоз с &quot;Опел Корса&quot;">
</div>
<div class="article-body">
<h3 class="article-title">Показа си рогата! Натали Трифонова сипе огън и жупел, предлагат й превоз с "Опел Корса"</h3>
<div class="article-footer">
<div class="article-time left">
<span class="article-hour">14:50</span><span class="article-date">18.11.2022</span>
</div>
</div>
</div>
</a>
</article>
<article class="article-block side-left-image">
<a href="https://www.marica.bg/region/haskovo/pmg-e-shampion-na-haskovo-po-basketbol">
<div class="article-image-cont">
<img class="lazy" data-src="https://cdn.marica.bg/images/marica.bg/1148/350_pmg-basketbol-haskovo.webp" alt="ПМГ е шампион на Хасково по баскетбол">
</div>
<div class="article-body">
<h3 class="article-title">ПМГ е шампион на Хасково по баскетбол</h3>
<div class="article-footer">
<div class="article-time left">
<span class="article-hour">14:47</span><span class="article-date">18.11.2022</span>
</div>
</div>
</div>
</a>
</article>
<article class="article-block side-left-image">
<a href="https://www.marica.bg/plovdiv/obrazovanie/agrarniqt-universitet-v-plovdiv-stana-chast-ot-iniciativata-zeleno-uchilishte-v-zelen-universitet">
<div class="article-image-cont">
<img class="lazy" data-src="https://cdn.marica.bg/images/marica.bg/1148/350_IMG_2842.JPG" alt="Аграрният университет в Пловдив стана част от инициативата „Зелено училище в зелен университет“">
</div>
<div class="article-body">
<h3 class="article-title">Аграрният университет в Пловдив стана част от инициативата „Зелено училище в зелен университет“</h3>
<div class="article-footer">
<div class="article-time left">
<span class="article-hour">14:45</span><span class="article-date">18.11.2022</span>
</div>
</div>
</div>
</a>
</article>
<article class="article-block side-left-image">
<a href="https://www.marica.bg/sport/futbol/loko-si-haresa-zashtitnik-igral-v-erste-divizi">
<div class="article-image-cont">
<img class="lazy" data-src="https://cdn.marica.bg/images/marica.bg/1148/350_lokomotiv-plovdiv-lauta.webp" alt="Локо си хареса защитник, играл в Ерсте дивизи">
</div>
<div class="article-body">
<h3 class="article-title">Локо си хареса защитник, играл в Ерсте дивизи</h3>
<div class="article-footer">
<div class="article-time left">
<span class="article-hour">14:39</span><span class="article-date">18.11.2022</span>
</div>
</div>
</div>
</a>
</article>
<a href="https://www.marica.bg/posledni" class="btn primary-btn block-btn"><span>Виж всички новини</span></a>
</div>
</div>
<div class="ad m-top-20">
<script>
  googletag.cmd.push(function() {

var mapping = googletag.sizeMapping()
.addSize([1200, 0], [300, 600])
.addSize([992, 0], [300, 600])
.addSize([768, 0], [[336, 600], [300, 600]])
.addSize([576, 0], [[336, 600], [300, 600]])
.addSize([336, 0], [[336, 600], [300, 600]])
.addSize([0, 0], [300, 600])
.build();

    googletag.defineSlot('/21927690457/Marica-300x600/Article-banner1-300x600', [[336, 600], [300, 600]], 'div-gpt-ad-1585723821842-0').defineSizeMapping(mapping).addService(googletag.pubads());
  });
</script>

<div id='div-gpt-ad-1585723821842-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1585723821842-0'); });
  </script>
</div>
</div>
<div class="m-top-20">
<h3 class="section-title"><span>Препоръчани новини</span></h3>
<div class="">
<article class="article-block side-left-image">
<a href="https://www.marica.bg/samo-v-marica/intervyuta/miroslav-ivanov-brutalna-razprava-s-izborniq-kodeks-i-s-balgarskiq-izbiratel">
<div class="article-image-cont">
<img class="lazy" data-src="https://cdn.marica.bg/images/marica.bg/1148/350_0487370001655959544_1837451_920x708.webp" alt="Мирослав Иванов: Брутална разправа с Изборния кодекс и с българския избирател">
</div>
<div class="article-body">
<h3 class="article-title">Мирослав Иванов: Брутална разправа с Изборния кодекс и с българския избирател</h3>
<div class="article-footer">
<div class="article-time left">
<span class="article-hour">07:45</span><span class="article-date">18.11.2022</span>
</div>
</div>
</div>
</a>
</article>
<article class="article-block side-left-image">
<a href="https://www.marica.bg/podkast/georgi-georgiev-gecata-botev-v-momenta-e-edin-golqm-balon">
<div class="article-image-cont">
<img class="lazy" data-src="https://cdn.marica.bg/images/marica.bg/1148/350_podkast-marica-2.webp" alt="Георги Георгиев-Гецата: Ботев в момента е един голям балон">
</div>
<div class="article-body">
<h3 class="article-title">Георги Георгиев-Гецата: Ботев в момента е един голям балон</h3>
<div class="article-footer">
<div class="article-time left">
<span class="article-hour">17:11</span><span class="article-date">17.11.2022</span>
</div>
</div>
</div>
</a>
</article>
<article class="article-block side-left-image">
<a href="https://www.marica.bg/plovdiv/gradat/ekspert-podkrepi-borisov-mostat-na-panaira-e-postroen-pogreshno-trqbva-da-se-povdigne">
<div class="article-image-cont">
<img class="lazy" data-src="https://cdn.marica.bg/images/marica.bg/1147/350_408369.jpeg" alt="Експерт подкрепи Борисов: Мостът на Панаира е построен погрешно. Трябва да се повдигне">
</div>
<div class="article-body">
<h3 class="article-title">Експерт подкрепи Борисов: Мостът на Панаира е построен погрешно. Трябва да се повдигне</h3>
<div class="article-footer">
<div class="article-time left">
 <span class="article-hour">11:50</span><span class="article-date">16.11.2022</span>
</div>
</div>
</div>
</a>
</article>
<article class="article-block side-left-image">
<a href="https://www.marica.bg/plovdiv/gradat/zashto-ninkn-natrapchivo-se-fokusira-varhu-tyutyuneviq-grad">
<div class="article-image-cont">
<img class="lazy" data-src="https://cdn.marica.bg/images/marica.bg/1145/350_406602.jpeg" alt="Защо НИНКН натрапчиво се фокусира върху Тютюневия град">
</div>
<div class="article-body">
<h3 class="article-title">Защо НИНКН натрапчиво се фокусира върху Тютюневия град</h3>
<div class="article-footer">
<div class="article-time left">
<span class="article-hour">09:30</span><span class="article-date">14.11.2022</span>
</div>
</div>
</div>
</a>
</article>
<article class="article-block side-left-image">
<a href="https://www.marica.bg/podkast/botev-se-zavrashta-na-koleja-prez-mart">
<div class="article-image-cont">
<img class="lazy" data-src="https://cdn.marica.bg/images/marica.bg/1144/350_podcast_Site_kolaj2.webp" alt="„Ботев“ се завръща на Колежа през март">
</div>
<div class="article-body">
<h3 class="article-title">„Ботев“ се завръща на Колежа през март</h3>
<div class="article-footer">
<div class="article-time left">
<span class="article-hour">19:12</span><span class="article-date">11.11.2022</span>
</div>
</div>
</div>
</a>
</article>
<article class="article-block side-left-image">
<a href="https://www.marica.bg/plovdiv/gradat/rushashi-se-fasadi-i-protekli-pokrivi-otiva-li-si-aristokratichniqt-plovdiv">
<div class="article-image-cont">
<img class="lazy" data-src="https://cdn.marica.bg/images/marica.bg/1145/350_406601.jpeg" alt="Рушащи се фасади и протекли покриви - отива ли си аристократичният Пловдив">
</div>
<div class="article-body">
<h3 class="article-title">Рушащи се фасади и протекли покриви - отива ли си аристократичният Пловдив</h3>
<div class="article-footer">
<div class="article-time left">
<span class="article-hour">07:20</span><span class="article-date">14.11.2022</span>
</div>
</div>
</div>
</a>
</article>
</div>
</div>
<div class="ad m-top-20" style="margin-bottom: 20px;">
<script>
  googletag.cmd.push(function() {

var mapping = googletag.sizeMapping()
.addSize([1200, 0], [300, 600])
.addSize([992, 0], [300, 600])
.addSize([768, 0], [[336, 600], [300, 600]])
.addSize([576, 0], [[336, 600], [300, 600]])
.addSize([336, 0], [[336, 600], [300, 600]])
.addSize([0, 0], [300, 600])
.build();

    googletag.defineSlot('/21927690457/Marica-300x600/Article-banner2-300x600', [[300, 600], [336, 600]], 'div-gpt-ad-1585724097345-0').defineSizeMapping(mapping).addService(googletag.pubads());
  });
</script>

<div id='div-gpt-ad-1585724097345-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1585724097345-0'); });
  </script>
</div>
</div>
<div id="anketa" class="widget poll ">
<div class="widget-header">
<h3 class="widget-title">Анкета</h3>
</div>
<div class="widget-body">
<h4 class="poll-question">Ще успее ли новият парламент да излъчи правителство?</h4>
<div id="poll-vote" data-id="290">
<ul class="poll-answers">
<li>
<label>
<input type="radio" name="poll" value="2018">
<span class="radio"></span>
<span>ГЕРБ ще направи коалиция с ДПС и Български възход, която ще бъде подкрепена от депутати отцепници</span>
</label>
</li>
<li>
<label>
<input type="radio" name="poll" value="2021">
<span class="radio"></span>
<span>Ще има проатлантическа коалиция на ГЕРБ, ПП и ДБ</span>
</label>
</li>
<li>
<label>
<input type="radio" name="poll" value="2024">
<span class="radio"></span>
<span>БСП ще свали Корнелия Нинова и ще направи коалиция с ГЕРБ и ДПС</span>
</label>
</li>
<li>
<label>
<input type="radio" name="poll" value="2027">
<span class="radio"></span>
<span>Ще има експертен кабинет, който ще бъде подкрепен от всички партии</span>
</label>
</li>
<li>
<label>
<input type="radio" name="poll" value="2030">
<span class="radio"></span>
<span>Ще има кабинет с третия мандат, който президентът ще връчи на ДБ или БВ</span>
</label>
</li>
<li>
<label>
<input type="radio" name="poll" value="2033">
<span class="radio"></span>
<span>Няма шанс за редовен кабинет, пак отиваме на избори</span>
</label>
</li>
</ul>
<div class="row">
<div class="col-6">
<button type="button" id="vote-poll" data-id="290" class="btn block-btn primary-btn">Гласувай</button>
</div>
<div class="col-6">
<a id="show-vote-results" class="btn block-btn" href="https://www.marica.bg/anketa/290">Резултати</a>
</div>
</div>
</div>
</div>
</div>
<div class="ad m-top-20" style="margin-bottom: 20px;">
<script>
  googletag.cmd.push(function() {

var mapping = googletag.sizeMapping()
.addSize([1200, 0], [300, 250])
.addSize([992, 0], [300, 250])
.addSize([768, 0], [[336, 280], [300, 250]])
.addSize([576, 0], [[336, 280], [300, 250]])
.addSize([336, 0], [[336, 280], [300, 250]])
.addSize([0, 0], [300, 250])
.build();

    googletag.defineSlot('/21927690457/Marica-300x250/Article-banner2-300x250', [[336, 280], [300, 250]], 'div-gpt-ad-1584346968134-0').defineSizeMapping(mapping).addService(googletag.pubads());
  });
</script>

<div id='div-gpt-ad-1584346968134-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584346968134-0'); });
  </script>
</div>
</div>
</div>
</div>
</div>
</div>
<style>
    .btn-google-news {
        width: 100%;
        text-align: center;
    }
    .related-articles-swiper .swiper-button {
        top: calc(50% - 26px) !important;
    }
    .comment-sub-title {
        display: block;
        margin-bottom: 10px;
        font-size: 18px;
    }
    .comment-card {
        display: none;
    }
    .article-cont .social-share-links {
        border: 1px solid #bbb;
        margin-top: 10px;
        }
    .article-cont .share-link {
        /* height: auto; */
        height: 30px;
    }
    .article-cont .share-link a{
        color: #333;
        line-height: unset;
    }
    .article-cont .share-viber img {
        margin-top: -4px;
    }
    .article-cont .prime{
        color: #fff !important;
        background: #C50E12;
        border-color: #C50E12;
    }
    .article-cont #show-comment {
        padding: 0 15px;
        font-family: 'Roboto', sans-serif;
        font-size: 16px;
        float: right;
        font-weight: 400;
        text-transform: none;
    }
    .article-cont #show-comment i {
        margin-right: 5px;
        color: #fff;
    }
    .prime:hover {
        color: #fff;
    }
    .comment-section {
        border-top: 1px solid #e6e6e6;
        padding-top: 20px;
    }
    .comment-section .btn .icon {
        font-size: 16px;
    }
    .author-info-cont {
        padding: 15px;
        background-color: #fff;
        border: 1px solid #e3e3e3;
        border-radius: 6px;
    }
    .author-row {
        padding: 20px 15px;
    }
    .author-image {
        width: 90px;
        height: 90px;
        float: left;
        margin-right: 20px;
        border-radius: 50%;
        overflow: hidden;
    }
</style>
</div>
<a href="https://www.marica.bg/podai-signal"><button class="send-signal-button"><i class="bi bi-pencil"></i></button></a>
<div class="overlay-search" style="display: none;"></div>
<footer class="footer">
<div class="footer-top">
<div class="container">
<div class="text-center w-100 mobile-logo">
<a class="logo text-center" href="https://www.marica.bg" rel="home">
<img src="/img/marica-logo-white.svg" width="160" height="65" alt="maricabg-logo">
</a>
</div>
<div class="row">
<div class="col-md-6">
<ul class="h-nav">
<li><a href="https://www.marica.bg">Новини</a></li>
<li><a href="https://obqvi.marica.bg/" target="_blank" rel="noopener">Обяви</a></li>
<li><a href="https://spravochnik.marica.bg/" target="_blank" rel="noopener">Справочник</a></li>
</ul>
</div>
<div class="col-md-6 col-lg-4 offset-lg-2">
<ul class="social-share-links">
<li class="share-link">
<a href="https://www.facebook.com/marica.bg/" target="_blank" rel="noreferrer">
<i class="bi bi-facebook"></i>
</a>
</li>
<li class="share-link">
<a href="https://twitter.com/marica_bg" target="_blank" rel="noreferrer">
<i class="bi bi-twitter"></i>
</a>
</li>
<li class="share-link">
<a href="https://www.linkedin.com/company/marica-news-and-media" target="_blank" rel="noreferrer">
<i class="bi bi-linkedin"></i>
</a>
</li>
<li class="share-link">
<a href="https://www.instagram.com/marica.bg/" target="_blank" rel="noreferrer">
<i class="bi bi-instagram"></i>
</a>
</li>
<li class="share-link">
<a href="https://www.youtube.com/channel/UCDgdgyP2YUGIXzlc7ttXmAw" target="_blank" rel="noreferrer">
<i class="bi bi-youtube"></i>
</a>
</li>
<li class="share-link">
<a href="/rss" target="_blank" rel="ugc">
<i class="bi bi-rss-fill"></i>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="footer-main">
<div class="container">
<div class="row">
<div class="col-md-3 col-xl-2">
<a class="logo desktop-logo" href="/" rel="home">
<img src="/img/marica-logo-white.svg" width="160" height="65" alt="maricabg-logo">
</a>
</div>
<div class="col-md-4 col-xl-5">
<h3 class="title">Новини</h3>
<div class="row">
<div class="col-6 col-md-6">
<nav>
<ul class="footer-links">
<li>
<a href="https://www.marica.bg/samo-v-marica">Само в марица</a>
</li>
<li>
<a href="https://www.marica.bg/plovdiv">Пловдив</a>
</li>
 <li>
<a href="https://www.marica.bg/region">Регион</a>
</li>
<li>
<a href="https://www.marica.bg/sport">Спорт</a>
</li>
<li>
<a href="https://www.marica.bg/balgariq">България</a>
</li>
<li>
<a href="https://www.marica.bg/lajfstajl">Лайфстайл</a>
</li>
</ul>
</nav>
</div>
<div class="col-6 col-md-6">
<nav>
<ul class="footer-links">
<li>
<a href="https://www.marica.bg/svqt">Свят</a>
</li>
<li>
<a href="https://www.marica.bg/agro">Агро</a>
</li>
<li>
<a href="https://www.marica.bg/biznes-zona">Бизнес зона</a>
</li>
<li>
<a href="https://www.marica.bg/imoti">Имоти</a>
</li>
<li>
<a href="https://www.marica.bg/kultura">Култура</a>
</li>
<li>
<a href="https://www.marica.bg/zdrave">Здраве</a>
</li>
</ul>
</nav>
</div>
</div>
</div>
<div class="col-md-5 col-xl-5">
<h4 class="title">Информация</h4>
<div class="row">
<div class="col-6 col-md-8  col-xl-6">
<nav>
<ul class="footer-links">
<li>
<a href="https://www.marica.bg/usloviya-za-polzvane">Условия за ползване</a>
</li>
<li>
<a href="https://www.marica.bg/politika-za-biskvitkite">Политика за бисквитките</a>
</li>
<li>
<a href="https://www.marica.bg/politika-za-poveritelnost">Политика за поверителност</a>
</li>
<li>
<a href="https://www.marica.bg/etichen-kodeks">Етичен кодекс</a>
</li>
<li>
<a href="https://www.marica.bg/politika-pri-korigirane">Политика при коригиране</a>
</li>
<li>
<a href="https://www.marica.bg/proverka-na-faktite">Проверка на фактите</a>
</li>
</ul>
</nav>
</div>
<div class="col-6 col-md-4  col-xl-6">
<nav>
<ul class="footer-links">
<li>
<a href="https://www.marica.bg/za-nas">За нас</a>
</li>
<li>
<a href="https://www.marica.bg/ekip">Екип</a>
</li>
<li>
<a href="https://www.marica.bg/reklama">Реклама</a>
</li>
<li>
<a href="https://www.marica.bg/kontakti">Контакти</a>
</li>
</ul>
</nav>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="footer-copyright">
<div class="container">
<div class="row">
<div class="col-12">
<p>Всички права запазени &copy; 2022 - Всички статии, репортажи, интервюта и други текстови и графични материали, публикувани в сайта, са собственост на marica.bg, освен ако изрично е посочено друго. Допуска се публикуване на текстови материали само с посочване на източника и добавяне на линк към www.marica.bg.</p>
</div>
</div>
</div>
</div>
</footer>
<style>
		.daterangepicker.show-ranges,
		.daterangepicker.show-calendar {
			z-index: 99999 !important;
		}
		.daterangepicker .ranges li.active {
			background-color: #c50e12 !important;
		}
	</style>
<script data-cfasync="false" src="/js/owl.carousel.min.js"></script>
<script data-cfasync="false" src="/js/scripts.js?v=16"></script>
<script type="text/javascript" data-cfasync="false" src="/js/moment.min.js"></script>
<script type="text/javascript" data-cfasync="false" src="https://cdn.jsdelivr.net/npm/daterangepicker/daterangepicker.min.js"></script>
<link rel="stylesheet" type="text/css" href="https://cdn.jsdelivr.net/npm/daterangepicker/daterangepicker.css" />
<script type="text/javascript">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</script>
<script>
            $('#show-comment').on('click', function () {
                $('.comment-card').toggle();
            });
            $("body").bind('copy', function (e) {
                if (typeof window.getSelection == "undefined") return; //IE8 or earlier...

                var body_element = document.getElementsByTagName('body')[0];
                var selection = window.getSelection();

                var newdiv = document.createElement('p');
                // newdiv.style.position = 'absolute';
                // newdiv.style.left = '-99999px';
                body_element.appendChild(newdiv);
                newdiv.appendChild(selection.getRangeAt(0).cloneContents());

                // if (selection.getRangeAt(0).commonAncestorContainer.nodeName == "PRE") {
                //     newdiv.innerHTML = "<pre>" + newdiv.innerHTML + "</pre>";
                // }

                newdiv.innerHTML += '<p style="position:absolute; left: 980px; top: 680px;">&nbsp;</p>';

                selection.selectAllChildren(newdiv);
                window.setTimeout(function () { body_element.removeChild(newdiv); }, 200);
            });

            $('#comments').on('click', '.reply-comment', function() {
                let commentId = $(this).attr('data-commentid')
                let name = $(this).attr('data-name')
                $('.comment-reply b').text(name)
                $('.comment-reply input').val(commentId)
                $('.comment-reply').show()
                $('.comment-card').show();
                $('html, body').animate({
                    scrollTop: $("#comments .row:nth-child(2)").offset().top - 120
                }, 700);
            })

            $('.comment-reply .btn').on('click', function() {
                $('.comment-reply input').val(0)
                $('.comment-reply').hide()
            })
        </script>
<style>
            #related-articles-swiper .swiper-button {
                top: calc(50% - 24px) !important;
            }
            .comment-block .btn.reply-comment {
                padding: 0 10px;
                height: 36px;
                line-height: 34px;
                font-size: 16px;
                text-transform: none;
            }
            .comment-block .btn.reply-comment i {
                margin-right: 5px;
                font-size: 18px;
                line-height: 28px;
                color: #C50E12;
            }
            .comment-reply{
                display: none;
            }
            #featured-image {
                position: relative;
            }
            #featured-image span.icon-gallery{
                z-index: 9;
                position: absolute;
                font-size: 26px;
                color: #fff;
                top: 5px;
                right: 0;
                background: rgba(0,0,0,0.5);
                width: 40px;
                height: 40px;
                text-align: center;
                line-height: 40px;
            }
            #featured-image .item {
                display: none;
            }
            #featured-image .item.first-img {
                display: block;
            }
            .header {
                z-index: 999;
            }
            .text-information {
                font-feature-settings: "locl" 1;
            }
            .comment-author-text p {
                word-break: break-word;
            }
            @media (max-width: 575px) {
                .sub-comment {
                    margin-left: 10px;
                }
            }
        </style>
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/lightgallery/2.5.0/css/lightgallery.min.css" integrity="sha512-Szyqrwc8kFyWMllOpTgYCMaNNm/Kl8Fz0jJoksPZAWUqhE60VRHiLLJVcIQKi+bOMffjvrPCxtwfL+/3NPh/ag==" crossorigin="anonymous" referrerpolicy="no-referrer" />
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/lightgallery/2.5.0/css/lg-fullscreen.min.css" integrity="sha512-JlgW3xkdBcsdFiSfFk5Cfj3sTgo3hA63/lPmZ4SXJegICSLcH43BuwDNlC9fqoUy2h3Tma8Eo48xlZ5XMjM+aQ==" crossorigin="anonymous" referrerpolicy="no-referrer" />
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/lightgallery/2.5.0/css/lg-video.min.css" integrity="sha512-89gDQOHnYjji90NPJ7+M5tgA/0E+fjL4KuSFhi6tjH6sZ54yUEogPMmOAgbI599fW1CtCyrsJbch8k/QzuoXzw==" crossorigin="anonymous" referrerpolicy="no-referrer" />
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/lightgallery/2.5.0/css/lg-share.min.css" integrity="sha512-dOqsuo1HGMv5ohBl/0OIUVzkwFLF8ZmjhpZp2VT2mpH5UuOJXwtBhxxtbrrEIpvTDWm7mESg0JsEl4zkUGv/gw==" crossorigin="anonymous" referrerpolicy="no-referrer" />
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/lightgallery/2.5.0/css/lg-thumbnail.min.css" integrity="sha512-GRxDpj/bx6/I4y6h2LE5rbGaqRcbTu4dYhaTewlS8Nh9hm/akYprvOTZD7GR+FRCALiKfe8u1gjvWEEGEtoR6g==" crossorigin="anonymous" referrerpolicy="no-referrer" />
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/lightgallery/2.5.0/css/lg-zoom.min.css" integrity="sha512-SGo05yQXwPFKXE+GtWCn7J4OZQBaQIakZSxQSqUyVWqO0TAv3gaF/Vox1FmG4IyXJWDwu/lXzXqPOnfX1va0+A==" crossorigin="anonymous" referrerpolicy="no-referrer" />
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/lightgallery/2.5.0/css/lg-autoplay.min.css" integrity="sha512-LlHSkMTvyRwh1YjzXwk6bxjdt3huGhCyK1vlCC6f7Db/g+2sYXz2YNasyZHnMUgykqPksmD/44DIINhqpWBjig==" crossorigin="anonymous" referrerpolicy="no-referrer" />
<script src="https://cdnjs.cloudflare.com/ajax/libs/lightgallery/2.5.0/lightgallery.min.js" integrity="sha512-FDbnUqS6P7md6VfBoH57otIQB3rwZKvvs/kQ080nmpK876/q4rycGB0KZ/yzlNIDuNc+ybpu0HV3ePdUYfT5cA==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/lightgallery/2.5.0/plugins/fullscreen/lg-fullscreen.min.js" integrity="sha512-705ImNrRILAxWjuet0gwUMqQ249szpivFOpZilZeIMacaS/BcSQaGNE5UkfHKFNBzJaN2b4G4uzvjeoaNQFOKg==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/lightgallery/2.5.0/plugins/video/lg-video.min.js" integrity="sha512-o9OFTaNg7w+f68Ga28rNSTz5kIxAcmPc3oxMG38LAuW/DWcHvYlNKA9OltEKokNlwwT/q1gU+VKkBVrIO7KrEg==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://www.marica.bg/lightgallery/lg-share.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/lightgallery/2.5.0/plugins/thumbnail/lg-thumbnail.min.js" integrity="sha512-cavMj99wBO8HNDcMfXf1r6SGMFyrNYxq/Wle3vqeRNRHvlwvq2GRgwqQkPGxkXGXVa30WfF9bHEZmFK7T/Ya7g==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/lightgallery/2.5.0/plugins/zoom/lg-zoom.min.js" integrity="sha512-5kOfZonUGdOM0k5LCWttgUTvxceTa3DCwYtH3alvvE+oULFgoIN11oMIoubI1HcOXOmGDuuMvi00Px0HwHZsaQ==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/lightgallery/2.5.0/plugins/autoplay/lg-autoplay.min.js" integrity="sha512-4SHz3kWC669ys+fIc9+bO9wkOTkg599KEwF5HN0tnanOqGVeqdcLQWDkCPUUSMoxb+4Wy88yd4ozNsSL9nhYdg==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/lightgallery/2.5.0/plugins/hash/lg-hash.min.js" integrity="sha512-VboI13y+zwFtpuJYWQ5PRlQ+9T9lFOaFucE+ibB+TrQPsSHICv8uXDJ/PxyP6dtlZCDfl1SFNmj0I1FSAkWyBg==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<style>
        .lg-sub-html {
            opacity: 0 !important;
        }
    </style>
<script src="https://cdnjs.cloudflare.com/ajax/libs/Swiper/7.4.1/swiper-bundle.min.js" integrity="sha512-pY1t/ADgTwbfGbw0+mRGd33EroA5YgRUWhQNFpPIAdBzyoSb38FsFrf4wBTcS3GFPdTfgtpRrbGCkdl2C2OXYA==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script type="text/javascript">

        let latestArticles = new Swiper("#related-articles-swiper", {
            slidesPerView: 'auto',
            grabCursor: true,
            navigation: {
                nextEl: ".shows-swiper-next",
                prevEl: ".shows-swiper-prev",
            },
            // freeMode: true,
        });

		let moreBySwipers = new Swiper('#more-by-category', {
			slidesPerView: 'auto',
			pagination: {
				el: '.swiper-pagination'
			},
            navigation: {
                nextEl: ".shows-swiper-next",
                prevEl: ".shows-swiper-prev",
            },
		});


        // var adsArticle = 1;
        // var adsArticle = 1;
        
        new Promise(function(resolve, reject) {
            let imgInText = $('.text-information img')
            imgInText.each( function(){
                let replaceImage = 1;
                // if (adsArticle) {
                    if ($( this ).parent().attr('href')) {
                        replaceImage = 0;
                    }
                // }
                if (replaceImage) {
                    let srcAttr = $( this ).attr('src')
                    let altAttr = $( this ).attr('alt')
                    let urlAttr = srcAttr.split( '/' )
                    if (urlAttr[urlAttr.length-2] > 789)
                    srcAttr = srcAttr.replace('/640_', '/1200_');

                    if (!altAttr) {
                        altAttr = $('h1.title').text();
                    }

                    let html = `<a class="lg-img" href="${srcAttr}"><img src="${srcAttr}" alt="${altAttr}"/></a>`
                    $( this ).after(html)
                    $( this ).remove()

                }
            })
            resolve(
                // lightGallery(document.getElementById('lg-article'), {
                //     selector: ".lg-img",
                //     download: false,
                //     thumbnail:true,
                //     googlePlus: false,
                //     pinterest: false
                // })

                lightGallery(document.getElementById('lg-article'), {
                    selector: ".lg-img",
                    plugins: [lgZoom, lgThumbnail, lgAutoplay, lgFullscreen, lgHash, lgShare, lgVideo],
                    download: false,
                    thumbnail:true,
                    googlePlus: false,
                    pinterest: false,
                    subHtml: false,
                    thumbHeight: "100px",
                    thumbWidth: 120,
                    mobileSettings: {
                        controls: true,
                        showCloseIcon: true,
                        // download: true,
                        // rotate: true
                    },
                })
            );
        });
        //featured-image

        var commentPage = 1;
        $(document).ready(function(){

            setTimeout(function(){$('.text-information .ad iframe').css('height',$('.text-information .ad iframe').attr('height'))}, 3000);

            $(document).on('click', '.pagination a',function(event){
                event.preventDefault();
                $('li').removeClass('current');
                $(this).parent('li').addClass('current');
                var myurl = $(this).attr('href');
                var page=$(this).attr('href').split('page=')[1];
                commentPage = page;
                getData(page);
                var commentsTag = document.getElementById("comments");
                commentsTag.scrollIntoView();
            });
        });

        function getData(page){
            $.ajax({
                url: '?page=' + page + '&order=' + $('.comment-select option:selected').val(),
                type: "get",
                datatype: "html"
            })
            .done(function(data){
                $(".comments-list").empty().html(data);
            })
            .fail(function(jqXHR, ajaxOptions, thrownError){
                alert('No response from server');
            });
        }
    </script>
<script>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</script>
<script src="https://www.google.com/recaptcha/api.js?render=6LfDB5wUAAAAAB85QOiZk0IbmWyY9HaZoR5Vs6u8"></script>
<script>
        grecaptcha.ready(function () {
            grecaptcha.execute('6LfDB5wUAAAAAB85QOiZk0IbmWyY9HaZoR5Vs6u8', { action: 'contact' }).then(function (token) {
                var recaptchaResponse = document.getElementById('recaptchaResponse');
                recaptchaResponse.value = token;
            });
        });
    </script>
<script>
			$('#vote-poll').on('click', function() {
				let token = 'RvptM5ov8l3jz0o3Vn8W5yXQKekC7E7depp4J3fA';
				let url = "https://www.marica.bg/anketa/290";
				$.ajax({
					url: '/polls/vote',
					dataType: "json",
					method: "GET",
					data: {
						// _token: token,
						poll : $(this).data('id'),
						option : $('[name="poll"]:checked').val()
					},
					success: function(data) {
						if(data.status)
							window.location.href = url+'?status=1'
						else
							window.location.href = url+'?status=0'
						// 	$('#poll-vote>.row').prepend('<div class="col-12"><p></p></div>')
					}
				});
			})
		</script>

<script>setTimeout(function(){ $('cloudflare-app').slideUp() }, 15000);</script>

<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zNiaz7PrI8otwyGE8sOJ75PcLaCGrA7ULCJnmiIoNqP.v7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/vaafb692b2aea4879b33c060e79fe94621666317369993" integrity="sha512-0ahDYl866UMhKuYcW078ScMalXqtFJggm7TmlUtp0UlD4eQk0Ixfnm5ykXKvGJNFjLMoortdseTfsRT8oCfgGA==" data-cf-beacon='{"rayId":"76c0facfea2e599d","token":"bf0ad6c6fe6e4bd982330e8bce8464fa","version":"2022.11.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>
