<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="bg-BG"> <![endif]-->
<!--[if IE 7]> <html class="no-js lt-ie9 lt-ie8" lang="bg-BG"> <![endif]-->
<!--[if IE 8]> <html class="no-js lt-ie9" lang="bg-BG"> <![endif]-->
<!--[if IE 9]> <html class="no-js lt-ie10" lang="bg-BG"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="bg-BG"> <!--<![endif]-->
<head>
<meta charset="utf-8">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="language" content="bulgarian">
<meta http-equiv="Content-Language" content="bg">
<meta class="viewport" name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<title>Банските това лято - все по-оскъдни и с цвят на залез СНИМКИ</title>
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="title" content="Банските това лято - все по-оскъдни и с цвят на залез СНИМКИ">
<meta name="description" content="За лято 2021 дизайнерите залагат&amp;nbsp;&amp;nbsp;на тънички&amp;nbsp;връзки при долнището и горнището, а&amp;nbsp;някои от моделите са съвсем минималистични
Лятото е в разг...">
<meta name="keywords" content="бански, лято, оскъдни, цвят, залез, мода, ">
<meta name="news_keywords" content="бански, лято, оскъдни, цвят, залез, мода, ">
<meta name="author" content="Живка Гецова, ">
<meta name="rating" content="general">
<meta name="distribution" content="global">
<meta name="copyright" content="2009 - 2021 © Вестник Марица - Издателска Къща Марица ЕООД. Всички права запазени.">
<link rel="canonical" href="https://www.marica.bg/lajfstajl/banskite-tova-lqto-vse-po-oskadni-i-s-cvqt-na-zalez-snimki">
<link rel="alternate" hreflang="x-default" href="https://www.marica.bg/lajfstajl/banskite-tova-lqto-vse-po-oskadni-i-s-cvqt-na-zalez-snimki">

<meta property="fb:pages" content="102400329834108" />
<meta property="og:type" content="article">
<meta property="og:title" content="Банските това лято - все по-оскъдни и с цвят на залез СНИМКИ">
<meta property="og:description" content="За лято 2021 дизайнерите залагат&amp;nbsp;&amp;nbsp;на тънички&amp;nbsp;връзки при долнището и горнището, а&amp;nbsp;някои от моделите са съвсем минималистични
Лятото е в разг...">
<meta property="og:url" content="https://www.marica.bg/lajfstajl/banskite-tova-lqto-vse-po-oskadni-i-s-cvqt-na-zalez-snimki">
<meta property="og:image" content="https://cdn.marica.bg/images/marica.bg/870/1200_355318.jpeg">
<meta property="og:image:secure_url" content="https://cdn.marica.bg/images/marica.bg/870/1200_355318.jpeg" />
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="675">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:site_name" content="marica.bg">
<meta property="og:locale" content="bg_BG">
<meta property="og:updated_time" content="2021-07-17T16:48:34+03:00">

<meta property="article:section" content="Лайфстайл">
<meta property="article:tag" content="бански">
<meta property="article:tag" content=" лято">
<meta property="article:tag" content=" оскъдни">
<meta property="article:tag" content=" цвят">
<meta property="article:tag" content=" залез">
<meta property="article:tag" content=" мода">
<meta property="article:publisher" content="1626540588">
<meta property="article:published_time" content="2021-07-17T19:00:00+03:00">
<meta property="article:modified_time" content="2021-07-17T16:48:34+03:00">
<meta name="thumbnail" content="https://cdn.marica.bg/images/marica.bg/870/1200_355318.jpeg" />
<meta name="contact" content="news@marica.bg" />

<meta name="twitter:creator" content="@marica_bg" />
<meta name="twitter:site" content="@marica_bg">
<meta name="twitter:card" content="summary">
<meta name="twitter:description" content="За лято 2021 дизайнерите залагат&amp;nbsp;&amp;nbsp;на тънички&amp;nbsp;връзки при долнището и горнището, а&amp;nbsp;някои от моделите са съвсем минималистични
Лятото е в разг...">
<meta name="twitter:title" content="Банските това лято - все по-оскъдни и с цвят на залез СНИМКИ">
<meta name="twitter:image" content="https://cdn.marica.bg/images/marica.bg/870/1200_355318.jpeg">
<link rel="amphtml" href="https://www.marica.bg/lajfstajl/banskite-tova-lqto-vse-po-oskadni-i-s-cvqt-na-zalez-snimki/amp">

<link rel="icon" href="/img/favicons/favicon-16.png?v=2" sizes="16x16">
<link rel="icon" href="/img/favicons/favicon-32.png?v=2" sizes="32x32">
<link rel="icon" href="/img/favicons/favicon-57.png?v=2" sizes="57x57">
<link rel="icon" href="/img/favicons/favicon-76.png?v=2" sizes="76x76">
<link rel="icon" href="/img/favicons/favicon-96.png?v=2" sizes="96x96">
<link rel="icon" href="/img/favicons/favicon-128.png?v=2" sizes="128x128">
<link rel="icon" href="/img/favicons/favicon-192.png?v=2" sizes="192x192">
<link rel="icon" href="/img/favicons/favicon-228.png?v=2" sizes="228x228">

<link rel="apple-touch-icon" href="/img/favicons/favicon-120.png?v=2" sizes="120x120">
<link rel="apple-touch-icon" href="/img/favicons/favicon-152.png?v=2" sizes="152x152">
<link rel="apple-touch-icon" href="/img/favicons/favicon-167.png?v=2" sizes="167x167">
<link rel="apple-touch-icon" href="/img/favicons/favicon-180.png?v=2" sizes="180x180">

<meta name="msapplication-TileColor" content="#FFFFFF">
<meta name="msapplication-TileImage" content="/img/favicons/favicon-144.png?v=2">

<link rel="shortcut icon" href="/img/favicons/favicon-196.png?v=2" sizes="196x196">
<meta property="fb:app_id" content="361360977302100">
<meta name="csrf-token" content="S6xHFYYvYvZBQN8wjPgv4WN8J3bxDTaLyZTSozNp">
<link rel="preconnect" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net" />
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
<link rel="dns-prefetch" href="//cdn.marica.bg" />
<link rel="dns-prefetch" href="//www.google.com" />
<link rel="stylesheet" type="text/css" href="https://cdn.marica.bg/css/marica.bg/materialdesignicons/3.8.95/css/materialdesignicons.min.css">
<link rel="stylesheet" type="text/css" href="/css/owl.carousel.min.css">
<link rel="stylesheet" type="text/css" href="/css/owl.theme.default.css">
<link rel="stylesheet" type="text/css" href="/css/bootstrap-grid.min.css">
<link rel="stylesheet" type="text/css" href="/css/bootstrap-reboot.min.css">
<link rel="stylesheet" type="text/css" href="/css/style.css?v=41">
<!--[if lt IE 9]> <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script> <script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
<style>
			.header-nav-menu-item:hover .dropdown-menu{
				display: block;
			}
			.header .header-nav .header-nav-menu .header-nav-menu-item.dropdown .menu-chevron{
				margin-left: 2px !important;
			}
		</style>
<style>
		body {
			font-feature-settings: "locl" 0;
		}
		.marica-ads .special-icon::after {
			transform: scale(1)
		}
		.marica-ads .special-icon .icon{
			color: #fff;
		}
	</style>
<script type="text/javascript" data-cfasync="false" src="/js/jquery.3.5.1.min.js"></script>
<script type='application/ld+json'>
		{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/marica.bg\/#organization","url":"https:\/\/marica.bg\/","name":"\u0412\u0435\u0441\u0442\u043D\u0438\u043A \u041C\u0430\u0440\u0438\u0446\u0430","logo":{"@type":"ImageObject","url":"https:\/\/marica.bg\/img\/marica-novini-ot-grada-i-regiona.svg"},"sameAs":["https:\/\/www.facebook.com\/marica.bg\/","https:\/\/twitter.com\/marica_bg","https:\/\/www.linkedin.com\/company\/marica_bg","https:\/\/www.instagram.com\/marica.bg","https:\/\/www.instagram.com\/channel\/UCDgdgyP2YUGIXzlc7ttXmAw"],"contactPoint":{"@type":"ContactPoint","telephone":"+359032603401","contactType":"emergency","areaServed":["BG"]}}
	</script>
<script data-ad-client="ca-pub-7378410821856757" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<meta name="msvalidate.01" content="D8B027B809B311C89310001220DDA658" />

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script type="text/javascript">
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
});
</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-KT226MK');</script>

<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
        var OneSignal = window.OneSignal || [];
        OneSignal.push(function() {
            OneSignal.init({
              appId: "f81ea7bd-1d02-4257-b674-b2dc8f60eba8",
              safari_web_id: "web.onesignal.auto.185a3882-a3fa-4e4c-9216-d752294e35fc",
              notifyButton: {
                enable: true,
              },
            });
        });
    
        OneSignal.push(function() {
            OneSignal.on('subscriptionChange', function(isSubscribed) {
                if (isSubscribed === true) {
                    OneSignal.sendTags({
                        "page_url": window.location.href,
                        "all": 1,
                    }).then(function(tagsSent) {
                    });
                }
            });
        });
    </script>
<script type='application/ld+json'>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</script>
<script type='application/ld+json'>
				{
				"@context": "http://schema.org",
				"@type": "hentry",
				"entry-title": "Банските това лято - все по-оскъдни и с цвят на залез СНИМКИ",
				"published": "2021-07-17T19:00:00+03:00",
				"updated": "2021-07-17T16:48:34+03:00"
				}
				</script>
<script type='application/ld+json'>
				{
				"@context": "http://schema.org",
				"@type": "BreadcrumbList",
				"itemListElement": [
					{
						"@type": "ListItem",
						"position": 1,
						"item": {
							"@id": "https://www.marica.bg",
							"name": "Новини"
						}
					},
					{
						"@type": "ListItem",
						"position": 2,
						"item": {
							"@id": "https://www.marica.bg/lajfstajl",
							"name": "Лайфстайл"
						}
					}

									]
				}
		</script>
</head>
<body lang="bg">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KT226MK"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header class="header">
<div class="header-top">
<div class="container">
<div class="row">
<div class="col-md-6">
<i class="icon mdi mdi-clock-outline"></i>
<span class="time-date"></span>
</div>
<div class="col-md-6 text-right">
<span>Следвайте ни</span>
<ul class="social-follow">
<li class="social-follow-link">
<a href="https://www.facebook.com/marica.bg/" target="_blank" rel="noreferrer">
<i class="icon mdi mdi-facebook"></i>
</a>
</li>
<li class="social-follow-link">
<a href="https://twitter.com/marica_bg" target="_blank" rel="noreferrer">
<i class="icon mdi mdi-twitter"></i>
</a>
</li>
<li class="social-follow-link">
<a href="https://www.linkedin.com/company/marica-news-and-media" target="_blank" rel="noreferrer">
<i class="icon mdi mdi-linkedin"></i>
</a>
</li>
<li class="social-follow-link">
<a href="https://www.instagram.com/marica.bg/" target="_blank" rel="noreferrer">
<i class="icon mdi mdi-instagram"></i>
</a>
</li>
<li class="social-follow-link">
<a href="https://www.youtube.com/channel/UCDgdgyP2YUGIXzlc7ttXmAw" target="_blank" rel="noreferrer">
<i class="icon mdi mdi-youtube"></i>
</a>
</li>
<li class="social-follow-link">
<a href="/rss" target="_blank" rel="ugc">
<i class="icon mdi mdi-rss"></i>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="header-main">
<div class="container">
<div class="row">
<div class="col-4 col-sm-4 col-md-3 col-lg-2 col-xl-2">
<a class="logo" href="https://www.marica.bg" rel="home">
<img src="/img/marica-novini-ot-grada-i-regiona.svg" width="160" alt="Марица, новини от града и региона">
</a>
</div>
<div class="col-6 col-sm-4 col-md-7 col-lg-6 col-xl-5 ">
<ul class="header-menu">
<li class="header-menu-item marica-news current">
<a href="https://www.marica.bg">
<span class="special-icon">
<i class="icon mdi mdi-newspaper"></i>
</span>
<span class="header-menu-item-label">Новини</span>
</a>
</li>
<li class="header-menu-item marica-ads">
<a href="https://obqvi.marica.bg/" target="_blank" rel="noopener">
 <span class="special-icon">
<i class="icon mdi mdi-bullhorn-outline"></i>
</span>
<span class="header-menu-item-label">Обяви</span>
</a>
</li>
<li class="header-menu-item marica-dir">
<a href="https://www.marica.bg/spravochnik">
<span class="special-icon">
<i class="icon mdi mdi-notebook-outline"></i>
</span>
<span class="header-menu-item-label">Справочник</span>
</a>
</li>
</ul>
</div>
<div class="col-2 col-sm-4 col-md-2 col-lg-4 col-xl-5">
<div class="header-buttons">
<a href="https://www.marica.bg/podai-signal" class="btn btn-blue icon-right send-signal">
<span>Подай сигнал</span>
<i class="icon mdi mdi-email-edit-outline"></i>
</a>

<a href="https://www.marica.bg/login" class="btn icon-right">
<span>Профил</span>
<i class="icon mdi mdi-account-outline"></i>
</a>
</div>
</div>
</div>
</div>
</div>
<nav class="header-nav ">
<div class="container">
<div class="row">
<div class="col-md-12 nav-container">
<button class="icon-btn mobile-nav-btn">
<i class="mobile-nav-open icon mdi mdi-menu"></i>
<i class="mobile-nav-close icon mdi mdi-close"></i>
</button>
<ul class="header-nav-menu clearfix">
<li class="header-nav-menu-item ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg">Начало</a>
</span>
</li>
<li class="header-nav-menu-item  dropdown  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/tema-v-razvitie">Тема в развитие</a>
<i class="menu-chevron icon mdi mdi-chevron-down"></i>
</span>
<div class="dropdown-menu">
<ul>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/tema-v-razvitie/covid-19">COVID-19</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/tema-v-razvitie/parlamentarni-izbori-2021">Парламентарни избори 2021</a>
</li>
</ul>
</div>
</li>
<li class="header-nav-menu-item  dropdown  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/samo-v-marica">Само в марица</a>
<i class="menu-chevron icon mdi mdi-chevron-down"></i>
</span>
<div class="dropdown-menu">
<ul>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/samo-v-marica/komentari">Коментари</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/samo-v-marica/intervyuta">Интервюта</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/samo-v-marica/razsledvane">Разследване</a>
</li>
</ul>
</div>
</li>
<li class="header-nav-menu-item  dropdown  ">
 <span class="header-nav-menu-link">
<a href="https://www.marica.bg/plovdiv">Пловдив</a>
<i class="menu-chevron icon mdi mdi-chevron-down"></i>
</span>
<div class="dropdown-menu">
<ul>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/plovdiv/gradat">Градът</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/plovdiv/za-po-chist-vazduh">За по-чист въздух</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/plovdiv/politika">Политика</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/plovdiv/sabitiq">Събития</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/plovdiv/krimi">Крими</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/plovdiv/obrazovanie">Образование</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/plovdiv/zdraveopazvane">Здравеопазване</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/plovdiv/transport">Транспорт</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/plovdiv/plovdiv-prez-godinite">Пловдив през годините</a>
</li>
</ul>
</div>
</li>
<li class="header-nav-menu-item  dropdown  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/region">Регион</a>
<i class="menu-chevron icon mdi mdi-chevron-down"></i>
</span>
<div class="dropdown-menu dropdown-full">
<div class="row">
<div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/region/pazardjik">Пазарджик</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/region/haskovo">Хасково</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/region/smolqn">Смолян</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/region/maritsa">Марица</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/region/rodopi">Родопи</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/region/karlovo">Карлово</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/region/parvomay">Първомай</a>
</div>
 <div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/region/stamboliyski">Стамболийски</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/region/asenovgrad">Асеновград</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/region/sadovo">Садово</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/region/saedinenie">Съединение</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/region/krichim">Кричим</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/region/kuklen">Куклен</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/region/rakovski">Раковски</a>
</div>
</div>
</div>
</li>
<li class="header-nav-menu-item  dropdown  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/sport">Спорт</a>
<i class="menu-chevron icon mdi mdi-chevron-down"></i>
</span>
<div class="dropdown-menu">
<ul>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/sport/futbol">Футбол</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/sport/evro-2020">Евро 2020</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/sport/volejbol">Волейбол</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/sport/basketbol">Баскетбол</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/sport/tenis">Тенис</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/sport/talanti">Таланти</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/sport/drugi">Други</a>
</li>
</ul>
</div>
</li>
<li class="header-nav-menu-item   current ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/lajfstajl">Лайфстайл</a>
</span>
</li>
<li class="header-nav-menu-item  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/balgariq">България</a>
</span>
</li>
<li class="header-nav-menu-item  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/svqt">Свят</a>
</span>
</li>
<li class="header-nav-menu-item  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/agro">Агро</a>
</span>
</li>
<li class="header-nav-menu-item  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/biznes-zona">Бизнес зона</a>
</span>
</li>
<li class="header-nav-menu-item  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/imoti">Имоти</a>
</span>
</li>
<li class="header-nav-menu-item  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/kultura">Култура</a>
</span>
</li>
<li class="header-nav-menu-item  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/zdrave">Здраве</a>
</span>
</li>
<li class="header-nav-menu-item  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/video">Видео</a>
</span>
</li>
<li class="header-nav-menu-item  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/galerii">Галерии</a>
</span>
</li>
<li class="header-nav-menu-item  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/gurme">Гурме</a>
</span>
</li>
<li class="header-nav-menu-item  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/na-pat">На път</a>
</span>
</li>
<li class="header-nav-menu-item dropdown more hidden" data-width="50">
<span class="header-nav-menu-link">
<a href="#more" role="button">Още</a>
<i class="menu-chevron icon mdi mdi-chevron-down"></i>
</span>
<div class="dropdown-menu">
<ul></ul>
</div>
</li>
</ul>
<button class="icon-btn search-btn" aria-label="search">
<i class="icon mdi mdi-magnify"></i>
</button>
<a href="https://www.marica.bg/podai-signal" class="btn icon-right send-signal">
<span>Подай сигнал</span>
<i class="icon mdi mdi-email-edit-outline"></i>
</a>
</div>
</div>
<div class="search-holder" style="display: none;">
<div class='search-form'>
<div class="search-title">
<i class="icon mdi mdi-magnify"></i>
<h3> Търсене</h3>
</div>
<form method="GET" action="https://www.marica.bg/tyrsene">
<div class="row">
<div class="col-md-10">
<div class="search-input">
<input name="search" type="search" class="form-control" placeholder="Въведете ключова дума ...">
</div>
<div class="row">
<div class="col-md-3">
<div class="form-group label">
<label for="category">Категория</label>
<select class="form-control search-sel" name="category" value="">
<option value="">Всички категории</option>
<option value="174">Тема в развитие</option>
<option value="176"> - Местни избори 2019</option>
<option value="180"> - COVID-19</option>
<option value="184"> - Парламентарни избори 2021</option>
<option value="47">На път</option>
<option value="46">Гурме</option>
<option value="45">Галерии</option>
<option value="44">Агро</option>
<option value="43">Здраве</option>
<option value="42">Имоти</option>
<option value="41">Бизнес зона</option>
<option value="40">Култура</option>
<option value="39">Видео</option>
<option value="38">Свят</option>
<option value="37">България</option>
<option value="36">Лайфстайл</option>
<option value="29">Спорт</option>
<option value="30"> - Футбол</option>
<option value="188"> - Евро 2020</option>
<option value="31"> - Волейбол</option>
<option value="32"> - Баскетбол</option>
<option value="33"> - Тенис</option>
<option value="34"> - Таланти</option>
<option value="35"> - Други</option>
<option value="14">Регион</option>
<option value="15"> - Пазарджик</option>
<option value="178"> - Други</option>
<option value="16"> - Хасково</option>
<option value="17"> - Смолян</option>
<option value="18"> - Марица</option>
<option value="19"> - Родопи</option>
<option value="20"> - Карлово</option>
<option value="21"> - Първомай</option>
<option value="22"> - Стамболийски</option>
<option value="23"> - Асеновград</option>
<option value="24"> - Садово</option>
<option value="25"> - Съединение</option>
<option value="26"> - Кричим</option>
<option value="27"> - Куклен</option>
<option value="28"> - Раковски</option>
<option value="9">Само в марица</option>
<option value="10"> - Коментари</option>
<option value="11"> - Интервюта</option>
<option value="12"> - Събития</option>
<option value="13"> - Разследване</option>
<option value="1">Пловдив</option>
<option value="2"> - Градът</option>
<option value="186"> - За по-чист въздух</option>
<option value="3"> - Политика</option>
<option value="183"> - Събития</option>
<option value="4"> - Крими</option>
<option value="5"> - Образование</option>
<option value="6"> - Здравеопазване</option>
<option value="7"> - Транспорт</option>
<option value="8"> - Пловдив през годините</option>
</select>
</div>
</div>
<div class="col-md-3">
<div class="form-group label">
<label for="date">Дата</label>
<select class="form-control search-sel" name="date" value="">
<option value="">Без значение</option>
<option value="day">Последните 24 часа</option>
<option value="week">Последната седмица</option>
<option value="month">Последният месец</option>
<option value="year">Последната година</option>
</select>
</div>
</div>
</div>
</div>
<div class="col-md-2">
<div class="search-input">
<button type="submit" class="btn primary-btn icon-right">
<span>Търси</span>
</button>
</div>
</div>
</div>
</form>
</div>
</div>

</div>
</nav>
</header>
<div class="main ">
<style>
        @media  print {
            header,footer,.right-cont,.carousel-2,
            .article-buttons,.article-share-comm {
                display: none;
            }
        }
    </style>
<link rel="stylesheet" type="text/css" href="/css/jssocials.css">
<link rel="stylesheet" type="text/css" href="/css/jssocials-theme-flat.css">
<link rel="stylesheet" type="text/css" href="/css/article.css?v=19">
<style>
            .section-title span.total-comments{
                padding: 0;
            }
            .share-comm {
                padding: 0;
                margin-bottom: 0;
                background: none;
            }
            .share-comm a{
                display: block;
            }
            .buttons-diver {
                margin: 0 15px;
            }
            .text-center {
                text-align: center;
            }
            .comment-body-container {
                margin-top: 35px;
            }
            .guest-container {
                padding: 40px;
            }
            .comm-scroll-link {
                color: #000;
                font-size: 18px;
                font-weight: 600;
                display: inline-block;
            }
            .comm-scroll-link:hover {
                color: #000;
                text-decoration: underline;
            }
            .article-share-comm .text-bold .icon {
                font-size: initial;
                position: unset;
                margin-left: 5px;
            }

            @media (max-width: 1199px) {
                .guest-container {
                    padding: 10px;
                }
                .guest-container h2 {
                    font-size: 18px;
                }
                .comment-body-container {
                    margin-top: 20px;
                }
                .guest-container .btn {
                    display: block;
                }
                .buttons-diver {
                    margin: 10px 0;
                    display: block;
                }
            }
        </style>
<div class="container">
<div class="ad" style="width: 100%; padding: 20px 0; ">
<center>
<script>
  googletag.cmd.push(function() {

var mapping = googletag.sizeMapping()
.addSize([1200, 0], [[970, 250], [970, 90], [750, 100], [728, 90]])
.addSize([992, 0], [[970, 250], [970, 90], [750, 100], [728, 90]])
.addSize([768, 0], [[336, 280], [300, 250]])
.addSize([576, 0], [[336, 280], [300, 250]])
.addSize([336, 0], [[336, 280], [300, 250]])
.addSize([0, 0], [300, 250])
.build();

    googletag.defineSlot('/21927690457/Marica-970x250/Article-Megaboard-970x250', [[336, 280], [728, 90], [970, 250], [970, 90], [300, 250], [750, 100]], 'div-gpt-ad-1584346719147-0').defineSizeMapping(mapping).addService(googletag.pubads());
  });
</script>

<div id='div-gpt-ad-1584346719147-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584346719147-0'); });
  </script>
</div>
</center>
</div>
<div class="row">
<div class="col-md-12 col-lg-8 col-xl-9">
<nav>
<ul class="breadcrumbs-nav">
<li>
<a href="/">Начало</a>
<span class="begin"></span>
</li>
<li>
<span class="icon mdi mdi-chevron-right"></span>
</li>
<li>
<span>Лайфстайл</span>
</li>
</ul>
</nav>
<section class="article-content">
<div class="printable-area">
<article id="lg-article" itemscope itemtype="http://schema.org/NewsArticle">
 <div class="article-content-header mobile-p-top-10">
<h1 class="title" itemprop="headline">Банските това лято - все по-оскъдни и с цвят на залез СНИМКИ</h1>
<h2 class="sub-title" itemprop="description"></h2>
<div class="article-info clearfix">
<ul class="clearfix">
<li><i class="icon mdi mdi-calendar-month"></i><span>17.07.2021 | 19:00</span></li>
<span style="display:none;">
<span itemprop="mainEntityOfPage">https://www.marica.bg/lajfstajl/banskite-tova-lqto-vse-po-oskadni-i-s-cvqt-na-zalez-snimki</span>
<span itemprop="author" content="Живка Гецова"></span>
<span itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
<span itemprop="name">Marica.bg</span>
<span itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://marica.bg/img/marica-novini-ot-grada-i-regiona-500.jpg">
</span>
</span>
<span itemprop="datePublished" content="2021-07-17T19:00:00+03:00"></span>
<span itemprop="dateModified" content="2021-07-17T19:00:00+03:00"></span>
</span>
<li><i class="icon mdi mdi-account-outline"></i><span> Живка Гецова</span></li>
<li><i class="icon mdi mdi-eye-outline"></i><span> 624 прегледа</span></li>
<li><i class="icon mdi mdi-comment-text-multiple-outline"></i><a href="#anchor-comments"><span> 0 коментара</span></a></li>
</ul>
<div class="article-buttons">
<span onclick="articlePrint()" class="btn icon-left">
<i class="icon mdi mdi-printer"></i> Принтирай
</span>
</div>
</div>
<div class="article-share-comm clearfix">
<i class="icon mdi mdi-share-variant left"></i>
<div class="socials-share"></div>
<a id="viber_share" target="_blank" rel="noreferrer">
<img src="https://www.marica.bg/img/viber.svg?get=v2" alt="viber icon">
</a>
</div>
</div>
<div class="article-content-body" itemprop="articleBody">
<div id="featured-image">
<span class="icon-gallery">
<i class="icon mdi mdi-image-multiple"></i>
 </span>
<div class="item first-img">
<div class="featured-image">
<div class="article-image" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<a class="lg-img" href="https://cdn.marica.bg/images/marica.bg/870/355318.jpeg">
<img width="640" src="https://cdn.marica.bg/images/marica.bg/870/640_355318.jpeg" itemprop="url" alt="Банските това лято - все по-оскъдни и с цвят на залез СНИМКИ - 0" title="Банските това лято - все по-оскъдни и с цвят на залез СНИМКИ - МАРИЦА">
</a>
</div>
</div>
</div>
<div class="item ">
<div class="featured-image">
<div class="article-image" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<a class="lg-img" href="https://cdn.marica.bg/images/marica.bg/870/355304.jpeg">
<img width="640" src="https://cdn.marica.bg/images/marica.bg/870/640_355304.jpeg" itemprop="url" alt="Банските това лято - все по-оскъдни и с цвят на залез СНИМКИ - 1" title="Банските това лято - все по-оскъдни и с цвят на залез СНИМКИ - МАРИЦА">
</a>
</div>
</div>
</div>
<div class="item ">
<div class="featured-image">
<div class="article-image" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<a class="lg-img" href="https://cdn.marica.bg/images/marica.bg/870/355302.jpeg">
<img width="640" src="https://cdn.marica.bg/images/marica.bg/870/640_355302.jpeg" itemprop="url" alt="Банските това лято - все по-оскъдни и с цвят на залез СНИМКИ - 2" title="Банските това лято - все по-оскъдни и с цвят на залез СНИМКИ - МАРИЦА">
</a>
</div>
</div>
</div>
<div class="item ">
<div class="featured-image">
<div class="article-image" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<a class="lg-img" href="https://cdn.marica.bg/images/marica.bg/870/355303.jpeg">
<img width="640" src="https://cdn.marica.bg/images/marica.bg/870/640_355303.jpeg" itemprop="url" alt="Банските това лято - все по-оскъдни и с цвят на залез СНИМКИ - 3" title="Банските това лято - все по-оскъдни и с цвят на залез СНИМКИ - МАРИЦА">
</a>
</div>
</div>
</div>
<div class="item ">
<div class="featured-image">
<div class="article-image" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<a class="lg-img" href="https://cdn.marica.bg/images/marica.bg/870/355305.jpeg">
<img width="640" src="https://cdn.marica.bg/images/marica.bg/870/640_355305.jpeg" itemprop="url" alt="Банските това лято - все по-оскъдни и с цвят на залез СНИМКИ - 4" title="Банските това лято - все по-оскъдни и с цвят на залез СНИМКИ - МАРИЦА">
</a>
</div>
</div>
</div>
<div class="item ">
<div class="featured-image">
<div class="article-image" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<a class="lg-img" href="https://cdn.marica.bg/images/marica.bg/870/355306.jpeg">
<img width="640" src="https://cdn.marica.bg/images/marica.bg/870/640_355306.jpeg" itemprop="url" alt="Банските това лято - все по-оскъдни и с цвят на залез СНИМКИ - 5" title="Банските това лято - все по-оскъдни и с цвят на залез СНИМКИ - МАРИЦА">
</a>
</div>
</div>
</div>
<div class="item ">
<div class="featured-image">
<div class="article-image" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<a class="lg-img" href="https://cdn.marica.bg/images/marica.bg/870/355307.jpeg">
<img width="640" src="https://cdn.marica.bg/images/marica.bg/870/640_355307.jpeg" itemprop="url" alt="Банските това лято - все по-оскъдни и с цвят на залез СНИМКИ - 6" title="Банските това лято - все по-оскъдни и с цвят на залез СНИМКИ - МАРИЦА">
</a>
</div>
</div>
</div>
</div>
<div class="ad m-top-20">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7378410821856757" data-ad-slot="7156020776" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="text-information" lang="bg">
<p><em><strong>За лято 2021 дизайнерите залагат&nbsp;&nbsp;на тънички&nbsp;връзки при долнището и горнището, а&nbsp;някои от моделите са съвсем минималистични</strong></em></p>
<p>Лятото е в разгара си, а морето ни зове. Затова е добре да помислим за избора на бански, преди да стегнем куфарите за почивката. Дамите знаят, че шопингът при тоалетите за плажа не е никак лесен. Моделът при банските трябва да е съобразен с фигурата, а понякога търсенето на такъв няма край. Затова препоръчваме с планирането на морската ваканция да се помисли за банските костюми навреме.</p>
<p>Не забравяйте, че ако харесате нещо различно от актуалните за този сезон модели, никога не е грешка да го купите. Все пак най-важно е банският да ви стои добре, а всяко тяло е различно и неповторимо. Освен това знаем, че модата се върти и нищо чудно догодина да се окаже, че в гардероба си имате перфектния тоалет за ваканцията, без дори да сте излизали на пазар.</p>
<p>А ето и тенденциите за лято 2021. Повечето от актуалните модели за сезона залагат на свежи цветове, без да променят драстично познатите ни от миналия сезон кройки. Най-вероятно, тъй като пандемията лиши много от нас да покажат новите си бански миналата година, модата е била благосклонна и е запазила тенденциите. &nbsp;</p>
<p>Един от най-често срещаните модели по европейските плажове и тази година, както беше и през 2020-а, е силно изрязаният над бедрата бански, който оптически издължава краката. Дизайнерите показват въображение и не се ограничават в това, колко високо може да се вдигне талията. Максимата &bdquo;колкото повече, толкова повече&ldquo; важи с все сила в този случай. Подобен стил прави препратки към модата от 80-те и напомня за горещата бразилска култура, особено ако е в животински принт. Подобен модел е подходящ за по-дръзките дами.</p>
<p>Няма причина изрязаните бански да не се съчетаят и с втората актуална тенденция през лято 2021. Това са банските в цветовете на залеза. Ярките тонове на преливащо жълто и оранжево, както и съвсем нежните млечни нюанси в същата гама са еднакво търсени. Слънчевите десени никога няма да излязат от мода, тъй като създават перфектното настроение за плажа и са винаги в тон с времето. Такъв е летният избор и на младата актриса Зендая, както и на съпругата на Джъстин Бийбър - Хейли Болдуин.</p>
<p>При цветовете напоследък се налага и друга тенденция. Неутралните нюанси, които имитират натуралния тен, стават все по-търсени. Предимството е, че са по-непретенциозни и се комбинират добре с различни аксесоари.</p>
<p>В същото време в унисон с безгрижието на лятото и времето на плажа идват моделите с връзки - както при горнищата, така и при долнищата на банските. Напоследък дизайнерите залагат на все по-тънки връзки, а някои от моделите са съвсем минималистични. Явно модният бранш все пак се е поддал на изкушаващата латинокултура. На такъв модел се е спряла и сестрата на Ким Кардашиян - Кендал Дженър. Майли Сайръс и София Ричи също са предпочели банските с връзки.</p>
<p>Други трендове при банските костюми са флоралните мотиви, които са се задържали през последните няколко сезона. Напоследък не се счита за модно недоразумение и комбинирането на половинки бански от различни комплекти. Асиметрията, която се наложи в модните среди при плажните тоалети през 2019 г., пък продължава да бъде хит. Бялото и черното също обещават да бъдат винаги на мода като цветове, а снимките на Селена Гомез с дружките й по повод моминско парти доказват колко елегантни са банските в тези цветове.</p>
<p>Каквото и да изберете този сезон, не забравяйте, че най-важно е да се чувствате удобно и да прекарате незабравима морска ваканция. Самочувствието е важно за това, а хубавият бански ще ви помогне да сте по-уверени на плажа.</p>
</div>
<div>
</div>
</div>
<div class="article-content-footer">
<section class="article-keywords">
<div class="article-links">
<a href="/tyrsene?search=бански" class="article-tag">
<span>бански</span>
</a>
<a href="/tyrsene?search=лято" class="article-tag">
<span>лято</span>
</a>
<a href="/tyrsene?search=оскъдни" class="article-tag">
<span>оскъдни</span>
 </a>
<a href="/tyrsene?search=цвят" class="article-tag">
<span>цвят</span>
</a>
<a href="/tyrsene?search=залез" class="article-tag">
<span>залез</span>
</a>
<a href="/tyrsene?search=мода" class="article-tag">
<span>мода</span>
</a>
</div>
</section>
</div>
</article>
</div>
<div>
<section class="article-share-bottom">
<div class="row">
<div class="col-md-6">
<div class="article-share-comm clearfix">
<i class="icon mdi mdi-share-variant left"></i>
<div class="socials-share"></div>
<a id="viber_share_bottom" target="_blank" rel="noreferrer">
<img src="https://www.marica.bg/img/viber.svg?get=v2" alt="viber icon">
</a>
</div>
</div>
<div class="col-md-6">
<div class="share-comm">
<div class="article-share-comm">
<a class="comm-scroll-link" href="#anchor-comments">
<i class="icon mdi mdi-comment-text-multiple-outline"></i>
<span class="text-bold"> Напиши коментар <i class="icon mdi mdi-arrow-down"></i></span>
</a>
</div>
</div>
</div>
</div>
</section>
<section>
<div class="author-row">
<div class="article-image-info">
<div class="author-info">
<div class="article-image-round">
<img width="100%" src="https://cdn.marica.bg/images/marica.bg/834/IMG_6850.JPG" alt="Живка Гецова">
</div>
<h3 class="author-title">Живка Гецова</h3>
<span class="author-subtitle">Сътрудник</span>
 <p class="author-text">
Живка Гецова е завършила журналистика в СУ „Св. Климент Охридски“. По-късно прави магистратура по международна сигурност в Sciences Po, Париж, с насоченост към въпроси от сферата на глобалното здраве. Работила е за две европейски агенции и има опит в различни медии в страната и чужбина. &nbsp;
<a href="https://www.marica.bg/ekip/2355" class="link-btn">
<span>Още</span> <i class="icon mdi mdi-chevron-right"></i>
</a>
</p>
</div>
</div>
</div>
</section>
<section>
<div class="row">
<div class="col-md-12">
<div class="section-header">
<h3 class="section-title"><span>Още от категорията</span></h3>
<a href="https://www.marica.bg/lajfstajl" class="link-btn">
<span>Виж всички</span> <i class="icon mdi mdi-chevron-right"></i></a>
</div>
<div class="owl-carousel owl-theme carousel-2">
<div class="item">
<article class="article-block ">
<a href="https://www.marica.bg/lajfstajl/olimpiyski-godej-deyvid-hadalstoun-padna-na-kolene-pred-erika-zafirova">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/870/350_godez-v-tokio.png" alt="Олимпийски годеж: Дейвид  Хъдълстоун падна на колене пред Ерика Зафирова">
</figure>
<div class="article-body">
<h3>Олимпийски годеж: Дейвид Хъдълстоун падна на колене пред Ерика Зафирова</h3>
<div class="article-footer">
<div class="left">
<span>17.07.2021</span> / <span>18:30</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 384</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 0</span>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="item">
<article class="article-block ">
<a href="https://www.marica.bg/lajfstajl/niki-iliev-vazkrasna-sled-sanq-merakliyki-go-nadushiha-snimka">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/794/350_niki-iliev-bratia.jpg" alt="Ники Илиев &quot;възкръсна&quot; след Саня, мераклийки го надушиха СНИМКА">
</figure>
<div class="article-body">
<h3>Ники Илиев &quot;възкръсна&quot; след Саня, мераклийки го надушиха СНИМКА</h3>
 <div class="article-footer">
<div class="left">
<span>17.07.2021</span> / <span>16:00</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 2604</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 0</span>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="item">
<article class="article-block ">
<a href="https://www.marica.bg/lajfstajl/dobchev-dade-nazad-za-mariq-bakalova-gord-sam-ot-uspeha-y">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/870/350_ivan-dobchev-maria-bakalova.jpg" alt="Добчев даде назад за Мария Бакалова: Горд съм от успеха й!">
</figure>
<div class="article-body">
<h3>Добчев даде назад за Мария Бакалова: Горд съм от успеха й!</h3>
<div class="article-footer">
<div class="left">
<span>17.07.2021</span> / <span>15:00</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 1900</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 4</span>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="item">
<article class="article-block ">
<a href="https://www.marica.bg/lajfstajl/plat-da-ti-vidi-oko-lasnaha-valshebnite-kraka-na-andrea-snimka">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/835/350_pop-folk-andrea.jpg" alt="Плът да ти види око! Лъснаха &quot;вълшебните&quot; крака на Андреа СНИМКА">
</figure>
<div class="article-body">
<h3>Плът да ти види око! Лъснаха &quot;вълшебните&quot; крака на Андреа СНИМКА</h3>
<div class="article-footer">
<div class="left">
<span>17.07.2021</span> / <span>14:30</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 2137</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 0</span>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="item">
<article class="article-block ">
<a href="https://www.marica.bg/lajfstajl/qd-v-pop-folka-shterkata-na-gloriq-izrigna-kato-vulkan">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/784/350_simona-zagorova-gloria.jpg" alt="Яд в поп фолка! Щерката на Глория изригна като вулкан">
</figure>
<div class="article-body">
<h3>Яд в поп фолка! Щерката на Глория изригна като вулкан</h3>
<div class="article-footer">
<div class="left">
<span>17.07.2021</span> / <span>14:00</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 6586</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 1</span>
</div>
</div>
</div>
</a>
</article>
</div>
 <div class="item">
<article class="article-block ">
<a href="https://www.marica.bg/lajfstajl/mis-balgariq-nansi-karaboycheva-rodi-vtoro-bebe-za-godina">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/870/350_nansi-karaboicheva-bebe.jpg" alt="Мис България Нанси Карабойчева роди второ бебе за година">
</figure>
<div class="article-body">
<h3>Мис България Нанси Карабойчева роди второ бебе за година</h3>
<div class="article-footer">
<div class="left">
<span>17.07.2021</span> / <span>13:00</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 2537</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 1</span>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="item">
<article class="article-block ">
<a href="https://www.marica.bg/lajfstajl/blaga-vest-magiqta-se-sluchi-za-plovdivchanite-emo-i-kalina-ot-edin-za-drug">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/870/350_edin-za-drug.jpg" alt="Блага вест! Магията се случи за пловдивчаните Емо и Калина от &quot;Един за друг&quot;">
</figure>
<div class="article-body">
<h3>Блага вест! Магията се случи за пловдивчаните Емо и Калина от &quot;Един за друг&quot;</h3>
<div class="article-footer">
<div class="left">
<span>17.07.2021</span> / <span>11:30</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 3282</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 0</span>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="item">
<article class="article-block ">
<a href="https://www.marica.bg/lajfstajl/bolkata-e-neopisuema-stefan-na-gala-si-izpati-jestoko-snimka">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/870/350_stefan-na-gala.jpg" alt="Болката е неописуема! Стефан на Гала си изпати жестоко СНИМКА">
</figure>
<div class="article-body">
<h3>Болката е неописуема! Стефан на Гала си изпати жестоко СНИМКА</h3>
<div class="article-footer">
<div class="left">
<span>17.07.2021</span> / <span>11:00</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 5517</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 1</span>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="item">
<article class="article-block ">
<a href="https://www.marica.bg/lajfstajl/lyuta-obida-desi-banova-se-otreche-ot-minaloto-si-balva-ogan-i-jupel">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/782/350_деси банова.jpg" alt="Люта обида: Деси Банова се отрече от миналото си, бълва огън и жупел">
</figure>
<div class="article-body">
<h3>Люта обида: Деси Банова се отрече от миналото си, бълва огън и жупел</h3>
<div class="article-footer">
<div class="left">
<span>17.07.2021</span> / <span>10:30</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 1984</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 3</span>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="item">
<article class="article-block ">
<a href="https://www.marica.bg/lajfstajl/ojeni-li-se-yuksel-kadriev-istinata-ot-parvo-lice">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/274/350_274421.jpeg" alt="Ожени ли се Юксел Кадриев? ИСТИНАТА от първо лице">
</figure>
<div class="article-body">
<h3>Ожени ли се Юксел Кадриев? ИСТИНАТА от първо лице</h3>
<div class="article-footer">
<div class="left">
<span>17.07.2021</span> / <span>08:00</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 10 243</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 0</span>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="item">
<article class="article-block ">
<a href="https://www.marica.bg/lajfstajl/vic-na-denq-zdravey-krasavice-imash-li-si-priqtel">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/870/350_beautiful-woman-vic.jpg" alt="Виц на деня: Здравей, красавице, имаш ли си приятел?">
</figure>
<div class="article-body">
<h3>Виц на деня: Здравей, красавице, имаш ли си приятел?</h3>
<div class="article-footer">
<div class="left">
<span>17.07.2021</span> / <span>07:30</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 6453</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 0</span>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="item">
<article class="article-block ">
<a href="https://www.marica.bg/lajfstajl/chrd-na-plovdivskiq-izdatel-i-deputat-manol-peykov">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/799/350_manol-peikov.jpg" alt="ЧРД на пловдивския издател и депутат Манол Пейков">
</figure>
<div class="article-body">
<h3>ЧРД на пловдивския издател и депутат Манол Пейков</h3>
<div class="article-footer">
<div class="left">
<span>17.07.2021</span> / <span>06:45</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 499</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 1</span>
 </div>
</div>
</div>
</a>
</article>
</div>
</div>
</div>
</div>
</section>
<div class="ads-container" style="padding: 30px 0;">
<div class="row">
<div class="col-sm-12 col-md-6">
<div class="ad" style="margin: 0 auto;">
<center>
<script>
  googletag.cmd.push(function() {

var mapping = googletag.sizeMapping()
.addSize([1200, 0], [300, 250])
.addSize([992, 0], [300, 250])
.addSize([768, 0], [[336, 280], [300, 250]])
.addSize([576, 0], [[336, 280], [300, 250]])
.addSize([336, 0], [[336, 280], [300, 250]])
.addSize([0, 0], [300, 250])
.build();

    googletag.defineSlot('/21927690457/Marica-300x250/Article-banner3-300x250', [[336, 280], [300, 250]], 'div-gpt-ad-1584347023221-0').defineSizeMapping(mapping).addService(googletag.pubads());
  });
</script>

<div id='div-gpt-ad-1584347023221-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584347023221-0'); });
  </script>
</div>
</center>
</div>
</div>
<div class="col-sm-12 col-md-6 mobile-m-top-20">
<div class="ad" style="margin: 0 auto;">
<center>
<script>
  googletag.cmd.push(function() {

var mapping = googletag.sizeMapping()
.addSize([1200, 0], [300, 250])
.addSize([992, 0], [300, 250])
.addSize([768, 0], [[336, 280], [300, 250]])
.addSize([576, 0], [[336, 280], [300, 250]])
.addSize([336, 0], [[336, 280], [300, 250]])
.addSize([0, 0], [300, 250])
.build();

    googletag.defineSlot('/21927690457/Marica-300x250/Article-banner4-300x250', [[336, 280], [300, 250]], 'div-gpt-ad-1584347096714-0').defineSizeMapping(mapping).addService(googletag.pubads());
  });
</script>

<div id='div-gpt-ad-1584347096714-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584347096714-0'); });
  </script>
</div>
</center>
</div>
</div>
</div>
</div>
<section>
<div class="row">
<div class="col-md-12">
<div class="section-header mobile-p-top-10">
<h3 class="section-title"><span>Топ новини</span></h3>
</div>
<div class="row">
<div class="col-md-12 col-lg-6">
<article class="article-block ">
<span class="article-category"><a href="https://www.marica.bg/balgariq">България</a></span>
<a href="https://www.marica.bg/balgariq/strashna-tragediq-katastrofa-s-pet-tiyneydjarki-ednata-izdahna">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/870/350_kta-stro-fa.jpg" alt="Страшна трагедия! Катастрофа с пет тийнейджърки, едната издъхна">
</figure>
<div class="article-body">
<h3>Страшна трагедия! Катастрофа с пет тийнейджърки, едната издъхна</h3>
<div class="article-footer">
<div class="left">
<span>17.07.2021</span> / <span>18:25</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 3524</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 3</span>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="col-md-12 col-lg-6">
<article class="article-block ">
<span class="article-category"><a href="https://www.marica.bg/balgariq">България</a></span>
<a href="https://www.marica.bg/balgariq/pusnaha-biqchite-na-jurnalista-slavi-angelov">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/870/350_arest-slavi-angelov.jpg" alt="Пуснаха биячите на журналиста Слави Ангелов">
</figure>
<div class="article-body">
<h3>Пуснаха биячите на журналиста Слави Ангелов</h3>
<div class="article-footer">
<div class="left">
<span>17.07.2021</span> / <span>19:30</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 373</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 0</span>
</div>
</div>
</div>
</a>
</article>
</div>
</div>
<div class="row">
<div class="col-12 col-md-4">
<article class="article-block ">
<span class="article-category"><a href="https://www.marica.bg/balgariq">България</a></span>
<a href="https://www.marica.bg/balgariq/vnimanie-shofyori-kilometrichni-opashki-po-patq-do-moreto">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/870/350_тапа морето.jpg" alt="Внимание, шофьори! Километрични опашки по пътя до морето">
</figure>
<div class="article-body">
<h3>Внимание, шофьори! Километрични опашки по пътя до морето</h3>
<div class="article-footer">
<div class="left">
<span>17.07.2021</span> / <span>16:45</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 2912</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 1</span>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="col-12 col-md-4">
<article class="article-block ">
<span class="article-category"><a href="https://www.marica.bg/plovdiv/gradat">Градът</a></span>
<a href="https://www.marica.bg/plovdiv/gradat/magnetichna-pevica-s-plovdivski-koreni-vodi-rich-ot-darzost-i-krasota-na-antichniq">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/870/350_355181.jpeg" alt="Магнетична певица с пловдивски корени води Рич от „Дързост и красота” на Античния">
</figure>
<div class="article-body">
<h3>Магнетична певица с пловдивски корени води Рич от „Дързост и красота” на Античния</h3>
<div class="article-footer">
<div class="left">
<span>17.07.2021</span> / <span>19:45</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 49</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 0</span>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="col-12 col-md-4">
<article class="article-block ">
<span class="article-category"><a href="https://www.marica.bg/svqt">Свят</a></span>
<a href="https://www.marica.bg/svqt/germaniq-pod-voda-qzovir-se-skasa-jertvite-moje-da-sa-618-snimki">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/870/350_Screenshot 2021-07-17 at 16-06-25.png" alt="Германия под вода: Язовир се скъса, жертвите може да са 618 СНИМКИ">
</figure>
<div class="article-body">
<h3>Германия под вода: Язовир се скъса, жертвите може да са 618 СНИМКИ</h3>
<div class="article-footer">
<div class="left">
<span>17.07.2021</span> / <span>16:15</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 4448</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 4</span>
</div>
</div>
</div>
</a>
</article>
</div>
</div>
</div>
</div>
</section>
<div id="anchor-comments" class="ad" style="padding: 20px 0;">
<center>
<script>
  googletag.cmd.push(function() {

var mapping = googletag.sizeMapping()
.addSize([1200, 0], [[750, 100], [728, 90]])
.addSize([992, 0], [[750, 100], [728, 90]])
.addSize([768, 0], [[320, 50], [320, 50]])
.addSize([576, 0], [[320, 50], [320, 50]])
.addSize([336, 0], [[320, 50], [320, 50]])
.addSize([0, 0], [320, 50])
.build();

    googletag.defineSlot('/21927690457/Marica-728x90/Article-banner1-728x90', [[728, 90], [320, 50], [750, 100]], 'div-gpt-ad-1584094251214-0').defineSizeMapping(mapping).addService(googletag.pubads());
  });
</script>

<div id='div-gpt-ad-1584094251214-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584094251214-0'); });
  </script>
</div>
</center>
</div>
<section id="comments" class="section">
<div class="row">
<div class="col-md-12">
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v5.0"></script>
<div class="fb-comments" data-href="https://www.marica.bg/lajfstajl/banskite-tova-lqto-vse-po-oskadni-i-s-cvqt-na-zalez-snimki" data-width="100%" data-numposts="5" style="width: 100%; margin-bottom: 15px;"></div>
</div>
<div class="col-md-12">
<div class="section-header">
<h3 class="section-title article-name"><span>Коментари (<span class="total-comments">0</span>)</span></h3>
<div class="comment-icon">
<select class="form-select comment-select">
<option selected value="last">Най-нови</option>
<option value="old">Най-стари</option>
</select>
</div>
</div>
<div class="comments-list">
<style>
.sub-comment {
    margin-left: 50px;
}
</style>
</div>
</div>
</div>
<div class="row">
<div class="col-md-12">
<div class="section-header">
<h3 class="section-title article-name"><span><i class="icon mdi mdi-comment-text-multiple-outline"></i> Коментари</span></h3>
</div>
<div class="comment-card">
<div class="comment-cont">
<div class="comment-body">
<p class="comment-reply">
Отговор на коментара написан от <b></b>
<span class="btn">
Премахни
</span>
<input type="hidden" name="reply" value="0">
</p>
<div class="form-group">
<input type="text" class="form-control com-fields" name="comment_name" value="" placeholder="Име" maxlength="70">
</div>
<div class="form-group">
<textarea name="comment_text" class="form-control com-fields" rows="3" placeholder="Вашият коментар ..."></textarea>
</div>
<label class="form-check-label remember">Съгласен съм с <a href="https://www.marica.bg/usloviya-za-polzvane" target="_blank" class="link">Условията за ползване</a>
<input type="checkbox" name="remember" value="1">
<span class="checkmark">
</label>
<input type="hidden" name="recaptcha_response" id="recaptchaResponse">
<span id="publish-comment" class="btn primary-btn publish">Публикувай</span>
<div id="page-comments"></div>
 </div>
</div>
</div>
</div>
</div>
</section>
</div>
</section>
</div>
<div class="col-md-12 col-lg-4 col-xl-3 right-cont">
<div class="ad">
<center>
<script>
  googletag.cmd.push(function() {

var mapping = googletag.sizeMapping()
.addSize([1200, 0], [300, 250])
.addSize([992, 0], [300, 250])
.addSize([768, 0], [[336, 280], [300, 250]])
.addSize([576, 0], [[336, 280], [300, 250]])
.addSize([336, 0], [[336, 280], [300, 250]])
.addSize([0, 0], [300, 250])
.build();

    googletag.defineSlot('/21927690457/Marica-300x250/Article-banner1-300x250', [[300, 250], [336, 280]], 'div-gpt-ad-1584346907933-0').defineSizeMapping(mapping).addService(googletag.pubads());
  });
</script>

<div id='div-gpt-ad-1584346907933-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584346907933-0'); });
  </script>
</div>
</center>
</div>
<div class="m-top-20">
<h3 class="section-title"><span>Последни новини</span></h3>
<div class="content-block articles-list articles-list-type-2 latest-articles">
<article class="article-block article-block-type-4">
<a href="https://www.marica.bg/plovdiv/krimi/stolichanka-prebi-upravitelka-na-kazino-unishtoji-rotativki">
<div class="row">
<div class="col-6 col-md-6">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/231/350_231811.jpeg" alt="Столичанка преби управителка на казино, унищожи ротативки">
</figure>
</div>
<div class="col-6 col-md-6 article-body">
<h3 class="article-title">Столичанка преби управителка на казино, унищожи ротативки</h3>

<div class="article-footer">
<div class="left">
<span>17.07.2021</span> / <span>19:45</span>
</div>

</div>
</div>
</div>
</a>
</article>
<article class="article-block article-block-type-4">
<a href="https://www.marica.bg/plovdiv/gradat/magnetichna-pevica-s-plovdivski-koreni-vodi-rich-ot-darzost-i-krasota-na-antichniq">
<div class="row">
<div class="col-6 col-md-6">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/870/350_355181.jpeg" alt="Магнетична певица с пловдивски корени води Рич от „Дързост и красота” на Античния">
</figure>
</div>
<div class="col-6 col-md-6 article-body">
<h3 class="article-title">Магнетична певица с пловдивски корени води Рич от „Дързост и красота” на Античния</h3>

<div class="article-footer">
<div class="left">
<span>17.07.2021</span> / <span>19:45</span>
</div>

</div>
</div>
</div>
</a>
</article>
<article class="article-block article-block-type-4">
<a href="https://www.marica.bg/balgariq/pusnaha-biqchite-na-jurnalista-slavi-angelov">
<div class="row">
<div class="col-6 col-md-6">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/870/350_arest-slavi-angelov.jpg" alt="Пуснаха биячите на журналиста Слави Ангелов">
</figure>
</div>
<div class="col-6 col-md-6 article-body">
<h3 class="article-title">Пуснаха биячите на журналиста Слави Ангелов</h3>

<div class="article-footer">
<div class="left">
<span>17.07.2021</span> / <span>19:30</span>
</div>

</div>
</div>
</div>
</a>
</article>
<article class="article-block article-block-type-4">
<a href="https://www.marica.bg/plovdiv/gradat/tarsqt-se-8750-evro-za-da-stane-nikola-ot-invalidnata-kolichka">
<div class="row">
<div class="col-6 col-md-6">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/870/350_Nikola_0.jpeg" alt="Търсят се 8750 евро, за да стане Никола от инвалидната количка">
</figure>
</div>
<div class="col-6 col-md-6 article-body">
<h3 class="article-title">Търсят се 8750 евро, за да стане Никола от инвалидната количка</h3>

<div class="article-footer">
<div class="left">
<span>17.07.2021</span> / <span>19:15</span>
</div>

</div>
</div>
</div>
</a>
</article>
<article class="article-block article-block-type-4">
<a href="https://www.marica.bg/lajfstajl/banskite-tova-lqto-vse-po-oskadni-i-s-cvqt-na-zalez-snimki">
<div class="row">
<div class="col-6 col-md-6">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/870/350_355318.jpeg" alt="Банските това лято - все по-оскъдни и с цвят на залез СНИМКИ">
</figure>
</div>
<div class="col-6 col-md-6 article-body">
<h3 class="article-title">Банските това лято - все по-оскъдни и с цвят на залез СНИМКИ</h3>

<div class="article-footer">
<div class="left">
<span>17.07.2021</span> / <span>19:00</span>
</div>

</div>
</div>
</div>
</a>
</article>
<article class="article-block article-block-type-4">
<a href="https://www.marica.bg/sport/volejbol/nashite-igraqt-za-bronza-na-evrovoley-2021-do-16-g">
<div class="row">
<div class="col-6 col-md-6">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/870/350_bulgaria-volleyball-u17.jpg" alt="Нашите играят за бронза на Евроволей 2021 до 16 г.">
</figure>
</div>
<div class="col-6 col-md-6 article-body">
<h3 class="article-title">Нашите играят за бронза на Евроволей 2021 до 16 г.</h3>

<div class="article-footer">
<div class="left">
<span>17.07.2021</span> / <span>18:33</span>
</div>

</div>
</div>
</div>
</a>
</article>
<a href="https://www.marica.bg/posledni" class="link-btn"><span>Виж всички</span> <i class="icon mdi mdi-chevron-right"></i></a>
</div>
</div>
<div class="ad m-top-20">
<center id="first_300x600">
<script>
  googletag.cmd.push(function() {

var mapping = googletag.sizeMapping()
.addSize([1200, 0], [300, 600])
.addSize([992, 0], [300, 600])
.addSize([768, 0], [[336, 600], [300, 600]])
.addSize([576, 0], [[336, 600], [300, 600]])
.addSize([336, 0], [[336, 600], [300, 600]])
.addSize([0, 0], [300, 600])
.build();

    googletag.defineSlot('/21927690457/Marica-300x600/Article-banner1-300x600', [[336, 600], [300, 600]], 'div-gpt-ad-1585723821842-0').defineSizeMapping(mapping).addService(googletag.pubads());
  });
</script>

<div id='div-gpt-ad-1585723821842-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1585723821842-0'); });
  </script>
</div>
</center>
</div>
<div class="m-top-20">
<h3 class="section-title"><span>Препоръчани новини</span></h3>
<div class="content-block articles-list articles-list-type-1 recommended-articles">
<article class="article-block article-block-type-4">
<a href="https://www.marica.bg/plovdiv/politika/gerb-plovdiv-bistri-obshtinskiq-zaem-30-minuti-sled-boq-ot-itn">
<div class="row">
<div class="col-6 col-md-6">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/868/350_355042.jpeg" alt="ГЕРБ-Пловдив бистри общинския заем 30 минути след боя от ИТН">
</figure>
</div>
<div class="col-6 col-md-6 article-body">
<h3 class="article-title">ГЕРБ-Пловдив бистри общинския заем 30 минути след боя от ИТН</h3>

<div class="article-footer">
<div class="left">
<span>13.07.2021</span> / <span>10:34</span>
</div>

</div>
</div>
</div>
</a>
</article>
<article class="article-block article-block-type-4">
<a href="https://www.marica.bg/samo-v-marica/intervyuta/strahil-deliyski-otborat-mechta-na-slavi-e-idealen-za-staroto-biznes-statukvo">
<div class="row">
<div class="col-6 col-md-6">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/868/350_1626154006.jpeg" alt="Страхил Делийски: Отборът мечта на Слави е идеален за старото бизнес статукво">
</figure>
</div>
<div class="col-6 col-md-6 article-body">
<h3 class="article-title">Страхил Делийски: Отборът мечта на Слави е идеален за старото бизнес статукво</h3>

<div class="article-footer">
<div class="left">
<span>13.07.2021</span> / <span>08:17</span>
</div>

</div>
</div>
</div>
</a>
</article>
<article class="article-block article-block-type-4">
<a href="https://www.marica.bg/tema-v-razvitie/parlamentarni-izbori-2021/eto-koi-sa-novite-narodni-predstaviteli-ot-plovdiv">
<div class="row">
<div class="col-6 col-md-6">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/865/350_Izbori-ma6ini-vot2.jpg" alt="Ето кои са новите народни представители от Пловдив">
</figure>
</div>
<div class="col-6 col-md-6 article-body">
<h3 class="article-title">Ето кои са новите народни представители от Пловдив</h3>

<div class="article-footer">
<div class="left">
<span>12.07.2021</span> / <span>10:10</span>
</div>

</div>
</div>
</div>
</a>
</article>
<article class="article-block article-block-type-4">
<a href="https://www.marica.bg/tema-v-razvitie/parlamentarni-izbori-2021/sled-izborite-pod-indigo-kabinet-na-slavi-ili-izbori-2-v-1-naesen">
<div class="row">
<div class="col-6 col-md-6">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/867/350_kolaj-izbori-parlament.jpg" alt="След изборите под индиго: Кабинет на Слави или избори 2 в 1 наесен">
</figure>
</div>
<div class="col-6 col-md-6 article-body">
<h3 class="article-title">След изборите под индиго: Кабинет на Слави или избори 2 в 1 наесен</h3>

<div class="article-footer">
<div class="left">
<span>11.07.2021</span> / <span>22:30</span>
</div>

</div>
</div>
</div>
</a>
</article>
<article class="article-block article-block-type-4">
<a href="https://www.marica.bg/plovdiv/gradat/rokadite-promqna-ili-obiknovena-politicheska-podmqna">
<div class="row">
<div class="col-6 col-md-6">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/864/350_13232323.jpg" alt="Рокадите - промяна или обикновена политическа подмяна">
</figure>
</div>
<div class="col-6 col-md-6 article-body">
<h3 class="article-title">Рокадите - промяна или обикновена политическа подмяна</h3>

<div class="article-footer">
<div class="left">
<span>07.07.2021</span> / <span>08:15</span>
</div>

</div>
</div>
</div>
</a>
</article>
<article class="article-block article-block-type-4">
<a href="https://www.marica.bg/tema-v-razvitie/parlamentarni-izbori-2021/dimitar-georgiev-sportat-i-obrazovanieto-shte-varnat-balgariq-na-praviq-pat">
<div class="row">
<div class="col-6 col-md-6">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/863/350_354210.jpeg" alt="Димитър Георгиев: Спортът и образованието ще върнат България на правия път">
</figure>
</div>
<div class="col-6 col-md-6 article-body">
<h3 class="article-title">Димитър Георгиев: Спортът и образованието ще върнат България на правия път</h3>

<div class="article-footer">
<div class="left">
<span>06.07.2021</span> / <span>09:44</span>
</div>

</div>
</div>
</div>
</a>
</article>
<article class="article-block article-block-type-4">
<a href="https://www.marica.bg/plovdiv/gradat/zdravko-dimitrov-edna-lyuspa-ne-e-otkartena-na-ploshtad-centralen-ot-vienskoto-kolelo">
<div class="row">
<div class="col-6 col-md-6">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/849/350_viensko- kolelo- opashka_7.jpg" alt="Здравко Димитров: Една люспа не е откъртена на площад &quot;Централен&quot; от виенското колело">
</figure>
</div>
<div class="col-6 col-md-6 article-body">
<h3 class="article-title">Здравко Димитров: Една люспа не е откъртена на площад &quot;Централен&quot; от виенското колело</h3>

<div class="article-footer">
<div class="left">
<span>05.07.2021</span> / <span>09:34</span>
</div>

</div>
</div>
</div>
</a>
</article>
</div>
</div>
<div class="ad m-top-20" style="margin-bottom: 20px;">
<center>
<script>
  googletag.cmd.push(function() {

var mapping = googletag.sizeMapping()
.addSize([1200, 0], [300, 600])
.addSize([992, 0], [300, 600])
.addSize([768, 0], [[336, 600], [300, 600]])
.addSize([576, 0], [[336, 600], [300, 600]])
.addSize([336, 0], [[336, 600], [300, 600]])
.addSize([0, 0], [300, 600])
.build();

    googletag.defineSlot('/21927690457/Marica-300x600/Article-banner2-300x600', [[300, 600], [336, 600]], 'div-gpt-ad-1585724097345-0').defineSizeMapping(mapping).addService(googletag.pubads());
  });
</script>

<div id='div-gpt-ad-1585724097345-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1585724097345-0'); });
  </script>
</div>
</center>
</div>
<div class="widget poll ">
<div class="widget-header">
<h3 class="widget-title">Анкета</h3>
</div>
<div class="widget-body">
<h4 class="poll-question">Какво ще се случи в България след изборите на 11 юли?</h4>
<div id="poll-vote" data-id="244">
<ul class="poll-answers">
<li>
<label>
<input type="radio" name="poll" value="1546">
<span class="radio"></span>
<span>Ще се състави правителство с мандата на ИТН, което ще сложи край на ГЕРБ и корупцията</span>
</label>
 </li>
<li>
<label>
<input type="radio" name="poll" value="1549">
<span class="radio"></span>
<span>И 46-ото Народно събрание ще се разпусне безславно като предишното</span>
</label>
</li>
<li>
<label>
<input type="radio" name="poll" value="1552">
<span class="radio"></span>
<span>Борисов ще възкръсне като Феникс и пак ще управлява</span>
</label>
</li>
<li>
<label>
<input type="radio" name="poll" value="1555">
<span class="radio"></span>
<span>Ще има експертно правителство с мандат на БСП</span>
</label>
</li>
<li>
<label>
<input type="radio" name="poll" value="1558">
<span class="radio"></span>
<span>Слави ще даде депутатите си под наем на Радев и ще отвори вратата за президентска република</span>
</label>
</li>
<li>
<label>
<input type="radio" name="poll" value="1561">
<span class="radio"></span>
<span>Ще има правителство на партиите от протеста, а симпатизантите на ГЕРБ ще излязат на улицата</span>
</label>
</li>
<li>
<label>
<input type="radio" name="poll" value="1564">
<span class="radio"></span>
<span>Всички партии ще се разберат за програмно правителство в името на националния просперитет</span>
</label>
</li>
<li>
<label>
<input type="radio" name="poll" value="1567">
<span class="radio"></span>
<span>Каквото и да стане, България пак ще остане в задния двор на Европа</span>
</label>
</li>
</ul>
<div class="row">
<div class="col-6">
<button type="button" id="vote-poll" data-id="244" class="btn block-btn primary-btn">Гласувай</button>
</div>
<div class="col-6">
<a id="show-vote-results" class="btn block-btn" href="https://www.marica.bg/anketa/244">Резултати</a>
</div>
</div>
</div>
</div>
</div>
<div class="ad m-top-20" style="margin-bottom: 20px;">
<center>
<script>
  googletag.cmd.push(function() {

var mapping = googletag.sizeMapping()
.addSize([1200, 0], [300, 250])
.addSize([992, 0], [300, 250])
.addSize([768, 0], [[336, 280], [300, 250]])
.addSize([576, 0], [[336, 280], [300, 250]])
.addSize([336, 0], [[336, 280], [300, 250]])
.addSize([0, 0], [300, 250])
.build();

    googletag.defineSlot('/21927690457/Marica-300x250/Article-banner2-300x250', [[336, 280], [300, 250]], 'div-gpt-ad-1584346968134-0').defineSizeMapping(mapping).addService(googletag.pubads());
  });
</script>

<div id='div-gpt-ad-1584346968134-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584346968134-0'); });
  </script>
</div>
</center>
</div>
</div>
</div>
</div>
</div>
<div class="overlay-search" style="display: none;"></div>
<footer class="footer">
<div class="footer-top">
<div class="container">
<div class="row">
<div class="col-md-6">
<ul class="h-nav">
<li><a href="https://www.marica.bg">Новини</a></li>
<li><a href="https://obqvi.marica.bg/" target="_blank" rel="noopener">Обяви</a></li>
<li><a href="https://www.marica.bg/spravochnik">Справочник</a></li>
</ul>
</div>
<div class="col-md-6">
 <ul class="social-follow">
<li class="social-follow-link">
<a href="https://www.facebook.com/marica.bg/" target="_blank" rel="noreferrer">
<i class="icon mdi mdi-facebook"></i>
</a>
</li>
<li class="social-follow-link">
<a href="https://twitter.com/marica_bg" target="_blank" rel="noreferrer">
<i class="icon mdi mdi-twitter"></i>
</a>
</li>
<li class="social-follow-link">
<a href="https://www.linkedin.com/company/marica-news-and-media" target="_blank" rel="noreferrer">
<i class="icon mdi mdi-linkedin"></i>
</a>
</li>
<li class="social-follow-link">
<a href="https://www.instagram.com/marica.bg/" target="_blank" rel="noreferrer">
<i class="icon mdi mdi-instagram"></i>
</a>
</li>
<li class="social-follow-link">
<a href="https://www.youtube.com/channel/UCDgdgyP2YUGIXzlc7ttXmAw" target="_blank" rel="noreferrer">
<i class="icon mdi mdi-youtube"></i>
</a>
</li>
<li class="social-follow-link">
<a href="/rss" target="_blank" rel="ugc">
<i class="icon mdi mdi-rss"></i>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="footer-main">
<div class="container">
<div class="row">
<div class="col-md-3 col-xl-3">
<a class="logo" href="/" rel="home">
<img src="/img/marica-logo-white.svg" width="200" alt="maricabg-logo">
</a>
</div>
<div class="col-md-6 col-xl-4">
<h3 class="title">Новини</h3>
<div class="row">
<div class="col-6 col-md-6">
<nav>
<ul class="footer-links">
<li>
<a href="https://www.marica.bg/samo-v-marica">Само в марица</a>
</li>
<li>
<a href="https://www.marica.bg/plovdiv">Пловдив</a>
</li>
<li>
<a href="https://www.marica.bg/region">Регион</a>
</li>
<li>
<a href="https://www.marica.bg/sport">Спорт</a>
</li>
<li>
<a href="https://www.marica.bg/lajfstajl">Лайфстайл</a>
</li>
<li>
<a href="https://www.marica.bg/balgariq">България</a>
</li>
</ul>
</nav>
</div>
<div class="col-6 col-md-6">
<nav>
<ul class="footer-links">
<li>
<a href="https://www.marica.bg/svqt">Свят</a>
</li>
<li>
<a href="https://www.marica.bg/agro">Агро</a>
</li>
<li>
<a href="https://www.marica.bg/biznes-zona">Бизнес зона</a>
</li>
<li>
<a href="https://www.marica.bg/imoti">Имоти</a>
</li>
<li>
<a href="https://www.marica.bg/kultura">Култура</a>
</li>
<li>
<a href="https://www.marica.bg/zdrave">Здраве</a>
</li>
</ul>
</nav>
</div>
</div>
</div>
<div class="col-md-2">
<h4 class="title">Информация</h4>
<nav>
<ul class="footer-links">
<li>
<a href="https://www.marica.bg/za-nas">За нас</a>
</li>
<li>
<a href="https://www.marica.bg/ekip">Екип</a>
</li>
<li>
<a href="https://www.marica.bg/reklama">Реклама</a>
</li>
<li>
<a href="https://www.marica.bg/kontakti">Контакти</a>
</li>
<li>
<a href="https://www.marica.bg/usloviya-za-polzvane">Условия за ползване</a>
</li>
<li>
<a href="https://www.marica.bg/politika-za-biskvitkite">Политика за бисквитките</a>
</li>
<li>
<a href="https://www.marica.bg/politika-za-poveritelnost">Политика за поверителност</a>
</li>
</ul>
</nav>
</div>
<div class="fb-page-plugin col-md-3 mobile-m-top-20">
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fmarica.bg%2F&tabs=timeline&height=250&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=733915856765202" height="250" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>
</div>
</div>
</div>
</div>
<div class="footer-copyright">
<div class="container">
<div class="row">
<div class="col-12">
<p>Всички права запазени &copy; 2021 - Всички статии, репортажи, интервюта и други текстови и графични материали, публикувани в сайта, са собственост на marica.bg, освен ако изрично е посочено друго. Допуска се публикуване на текстови материали само с посочване на източника и добавяне на линк към www.marica.bg.</p>
</div>
</div>
</div>
</div>
</footer>
<script data-cfasync="false" src="/js/owl.carousel.min.js"></script>
<script data-cfasync="false" src="/js/scripts.js?v=14"></script>
<script type="text/javascript">


		
        $('.top-news-carousel').owlCarousel({
            autoplay: true,
            autoplayTimeout: 4000,
            autoplayHoverPause: true,
            loop:true,
            margin:20,
            nav:true,
			dotsEach:1,
            responsive:{
                0:{
                    items:2,
                    margin:10,
                },
                600:{
                    items:2,
                    margin:10
                },
                1000:{
                    items:4
                }
            }
        });

		$(".mobile-nav-open").click(function () {
			$(this).hide();
			$(".mobile-nav-close").show();
			$(".header-nav-menu").show();
		});

		$(".mobile-nav-close").click(function () {
			$(this).hide();
			$(".mobile-nav-open").show();
			$(".header-nav-menu").hide();
		});

		$(".search-btn").click(function(){
            $(".search-holder").toggle();
            if($(".search-form").is(':visible')) {
                $(".overlay-search").show();
                $('.search-btn .icon.mdi').removeClass("mdi-magnify");
                $('.search-btn .icon.mdi').addClass("mdi-close");
            } else {
                $(".overlay-search").hide();
                $('.search-btn .icon.mdi').addClass("mdi-magnify");
                $('.search-btn .icon.mdi').removeClass("mdi-close");
            }
        });

		$(".dots-menu-open").click(function () {
			$(".dots-menu-open").hide();
			$(".dots-menu-close").show();
			$(this).parents('.section-header').children(".tabs-nav").show();
		});

		$(".dots-menu-close").click(function () {
			$(".dots-menu-close").hide();
			$(".dots-menu-open").show();
			$(this).parents('.section-header').children(".tabs-nav").hide();
		});


		// adaprive nav
		function calcWidth() {
			
			if (!window.matchMedia('(max-width: 991px)').matches) {
				var navwidth = 0;
				var morewidth = $('.header-nav-menu .more').outerWidth(true);
				$('.header-nav-menu > li:not(.more)').each(function() {
					navwidth += $(this).outerWidth( true );
				});
				var availablespace = $('.nav-container').outerWidth(true) - morewidth -50;

				if (navwidth > availablespace) {
				var lastItem = $('.header-nav-menu > li:not(.more)').last();
				lastItem.attr('data-width', lastItem.outerWidth(true));
				lastItem.addClass('dropdown-menu-item');
				lastItem.removeClass('header-nav-menu-item');
				lastItem.prependTo($('.header-nav-menu .more ul'));
				calcWidth();
				} else {
				var firstMoreElement = $('.header-nav-menu li.more li').first();
				if (navwidth + firstMoreElement.data('width') < availablespace) {
					firstMoreElement.addClass('header-nav-menu-item');
					firstMoreElement.removeClass('dropdown-menu-item');
					firstMoreElement.insertBefore($('.header-nav-menu .more'));
				}
				}

				if ($('.more li').length > 0) {
				$('.more').css('display','inline-block');
				} else {
				$('.more').css('display','none');
				}
			} else{
				$('.header-nav-menu li.more li').each(function(index, val) {
					$(val).addClass('header-nav-menu-item');
					$(val).removeClass('dropdown-menu-item');
					$(val).insertBefore($('.header-nav-menu .more'));
				});
				$('.more').css('display', 'none');
			}
		}
		$(window).on('resize load',function(){
			calcWidth();
		});

		setTimeout(function() {
			$(".nav-container").css("opacity",1);
			$(".nav-container").css("visibility","visible");

		}, 700);

		$('.overlay-search').on('click', function(){
			$('.search-btn').trigger('click')
		})
	</script>
<script>
            $("body").bind('copy', function (e) {
                if (typeof window.getSelection == "undefined") return; //IE8 or earlier...

                var body_element = document.getElementsByTagName('body')[0];
                var selection = window.getSelection();

                var newdiv = document.createElement('p');
                // newdiv.style.position = 'absolute';
                // newdiv.style.left = '-99999px';
                body_element.appendChild(newdiv);
                newdiv.appendChild(selection.getRangeAt(0).cloneContents());

                // if (selection.getRangeAt(0).commonAncestorContainer.nodeName == "PRE") {
                //     newdiv.innerHTML = "<pre>" + newdiv.innerHTML + "</pre>";
                // }

                newdiv.innerHTML += '<p style="position:absolute; left: 980px; top: 680px;">&nbsp;</p>';

                selection.selectAllChildren(newdiv);
                window.setTimeout(function () { body_element.removeChild(newdiv); }, 200);
            });

            $('#comments').on('click', '.reply-comment', function() {
                let commentId = $(this).attr('data-commentid')
                let name = $(this).attr('data-name')
                $('.comment-reply b').text(name)
                $('.comment-reply input').val(commentId)
                $('.comment-reply').show()
                $('html, body').animate({
                    scrollTop: $("#comments .row:nth-child(2)").offset().top - 120
                }, 700);
            })

            $('.comment-reply .btn').on('click', function() {
                $('.comment-reply input').val(0)
                $('.comment-reply').hide()
            })
        </script>
<style>
            .comment-block .btn.reply-comment {
                padding: 0 10px;
                height: 32px;
                line-height: 34px;
                font-size: 16px;
                text-transform: none;
            }
            .comment-block .btn.reply-comment .icon {
                margin-right: 5px;
                font-size: 18px;
                line-height: 28px;
            }
            .comment-reply{
                display: none;
            }
            #featured-image {
                position: relative;
            }
            #featured-image span.icon-gallery{
                z-index: 9;
                position: absolute;
                font-size: 26px;
                color: #fff;
                top: 5px;
                right: 0;
                background: rgba(0,0,0,0.5);
                width: 40px;
                height: 40px;
                text-align: center;
                line-height: 40px;
            }
            #featured-image .item {
                display: none;
            }
            #featured-image .item.first-img {
                display: block;
            }
            .header {
                z-index: 999;
            }
            .text-information {
                font-feature-settings: "locl" 1;
            }
            .comment-author-text p {
                word-break: break-word;
            }
            @media (max-width: 575px) {
                .sub-comment {
                    margin-left: 20px;
                }
            }
        </style>
<link type="text/css" rel="stylesheet" href="https://www.marica.bg/lightgallery/css/lightgallery.css" />
<script src="https://www.marica.bg/lightgallery/js/lightgallery.min.js"></script>
<script src="https://www.marica.bg/lightgallery/js/lg-video.js"></script>
<script src="https://www.marica.bg/lightgallery/js/lg-share.js"></script>
<script src="https://www.marica.bg/lightgallery/js/lg-fullscreen.js"></script>
<script src="https://www.marica.bg/lightgallery/js/lg-zoom.js"></script>
<script src="https://www.marica.bg/lightgallery/js/lg-autoplay.js"></script>
<script src="https://www.marica.bg/lightgallery/js/lg-hash.js"></script>
<script src="https://www.marica.bg/lightgallery/js/lg-thumbnail.js"></script>
<script type="text/javascript">
        new Promise(function(resolve, reject) {
            let imgInText = $('.text-information img')
            imgInText.each( function(){
                let html = `<a class="lg-img" href="${$( this ).attr('src')}"><img src="${$( this ).attr('src')}" alt="${$('.title').text()}"'/></a>`
                    $( this ).after(html)
                $( this ).remove()
            })
            resolve(
                lightGallery(document.getElementById('lg-article'), {
                    selector: ".lg-img",
                    download: false,
                    thumbnail:true,
                    googlePlus: false,
                    pinterest: false
                })
            );
        });
        //featured-image

        var commentPage = 1;
        $(document).ready(function(){

            setTimeout(function(){$('.text-information .ad iframe').css('height',$('.text-information .ad iframe').attr('height'))}, 3000);

            $(document).on('click', '.pagination a',function(event){
                event.preventDefault();
                $('li').removeClass('current');
                $(this).parent('li').addClass('current');
                var myurl = $(this).attr('href');
                var page=$(this).attr('href').split('page=')[1];
                commentPage = page;
                getData(page);
                var commentsTag = document.getElementById("comments");
                commentsTag.scrollIntoView();
            });
        });

        function getData(page){
            $.ajax({
                url: '?page=' + page + '&order=' + $('.comment-select option:selected').val(),
                type: "get",
                datatype: "html"
            })
            .done(function(data){
                $(".comments-list").empty().html(data);
            })
            .fail(function(jqXHR, ajaxOptions, thrownError){
                alert('No response from server');
            });
        }
    </script>
<script src="/js/jssocials.min.js"></script>
<script>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</script>
<script>
        var buttonID = "viber_share";
        var text = "Check this out: ";
        document.getElementById(buttonID)
            .setAttribute('href', "https://3p3x.adj.st/?adjust_t=u783g1_kw9yml&adjust_fallback=https%3A%2F%2Fwww.viber.com%2F%3Futm_source%3DPartner%26utm_medium%3DSharebutton%26utm_campaign%3DDefualt&adjust_campaign=Sharebutton&adjust_deeplink=" + encodeURIComponent("viber://forward?text=" + encodeURIComponent(text + " " + window.location.href)));

        var buttonID = "viber_share_bottom";
        var text = "Check this out: ";
        document.getElementById(buttonID)
            .setAttribute('href', "https://3p3x.adj.st/?adjust_t=u783g1_kw9yml&adjust_fallback=https%3A%2F%2Fwww.viber.com%2F%3Futm_source%3DPartner%26utm_medium%3DSharebutton%26utm_campaign%3DDefualt&adjust_campaign=Sharebutton&adjust_deeplink=" + encodeURIComponent("viber://forward?text=" + encodeURIComponent(text + " " + window.location.href)));
    </script>
<script src="https://www.google.com/recaptcha/api.js?render=6LfDB5wUAAAAAB85QOiZk0IbmWyY9HaZoR5Vs6u8"></script>
<script>
        grecaptcha.ready(function () {
            grecaptcha.execute('6LfDB5wUAAAAAB85QOiZk0IbmWyY9HaZoR5Vs6u8', { action: 'contact' }).then(function (token) {
                var recaptchaResponse = document.getElementById('recaptchaResponse');
                recaptchaResponse.value = token;
            });
        });
    </script>
<script>
			$('#vote-poll').on('click', function() {
				let token = 'S6xHFYYvYvZBQN8wjPgv4WN8J3bxDTaLyZTSozNp';
				let url = "https://www.marica.bg/anketa/244";
				$.ajax({
					url: '/polls/vote',
					dataType: "json",
					method: "GET",
					data: {
						// _token: token,
						poll : $(this).data('id'),
						option : $('[name="poll"]:checked').val()
					},
					success: function(data) {
						if(data.status)
							window.location.href = url+'?status=1'
						else
							window.location.href = url+'?status=0'
						// 	$('#poll-vote>.row').prepend('<div class="col-12"><p></p></div>')
					}
				});
			})
		</script>

<script>setTimeout(function(){ $('cloudflare-app').slideUp() }, 15000);</script>

<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zNiaz7PrI8otwyGE8sOJ75PcLaCGrA7ULCJnmiIoNqP.v7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script>!function(e,t,n,c,o,a,f){e.fbq||(o=e.fbq=function(){o.callMethod?o.callMethod.apply(o,arguments):o.queue.push(arguments)},e._fbq||(e._fbq=o),(o.push=o).loaded=!0,o.version="2.0",o.queue=[],(a=t.createElement(n)).async=!0,a.src="https://connect.facebook.net/en_US/fbevents.js",(f=t.getElementsByTagName(n)[0]).parentNode.insertBefore(a,f))}(window,document,"script"),fbq("init","265579764376078"),fbq("track","PageView");</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"6704fa1c3d8d062b","token":"bf0ad6c6fe6e4bd982330e8bce8464fa","version":"2021.6.0","si":10}'></script>
</body>
</html>
