<!DOCTYPE html>
<html>
<head>
<meta charset="utf-8">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="language" content="bulgarian">
<meta http-equiv="Content-Language" content="bg">
<meta class="viewport" name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<title>Спестяваме до 500 лв., ако платим данъците си в този срок</title>
<meta name="robots" content="index,follow">
<meta name="title" content="Спестяваме до 500 лв., ако платим данъците си в този срок">
<meta name="description" content="До 5 на сто или до 500 лв. от данъка за довнасяне може да използват гражданите, подали годишните си данъчни декларации до 31 март 2020 г. Това съобщиха от Нацио...">
<meta name="keywords" content="данъци, нап, плащане данъци, граждани, българия, отстъпки, ">
<meta name="news_keywords" content="данъци, нап, плащане данъци, граждани, българия, отстъпки, ">
<meta name="author" content="Екип Марица, ">
<meta name="rating" content="general">
<meta name="distribution" content="global">
<meta name="copyright" content="2009 - 2017 © Вестник Марица - Издателска Къща Марица ЕООД. Всички права запазени.">
<link rel="canonical" href="https://marica.bg/balgariq/spestqvame-do-500-lv-ako-platim-danacite-si-tozi-srok">
<link rel="alternate" hreflang="x-default" href="https://marica.bg/balgariq/spestqvame-do-500-lv-ako-platim-danacite-si-tozi-srok">

<meta property="fb:pages" content="102400329834108" />
<meta property="og:type" content="article">
<meta property="og:title" content="Спестяваме до 500 лв., ако платим данъците си в този срок">
<meta property="og:description" content="До 5 на сто или до 500 лв. от данъка за довнасяне може да използват гражданите, подали годишните си данъчни декларации до 31 март 2020 г. Това съобщиха от Нацио...">
<meta property="og:url" content="https://marica.bg/balgariq/spestqvame-do-500-lv-ako-platim-danacite-si-tozi-srok">
<meta property="og:image" content="https://cdn.marica.bg/images/marica.bg/406/640_600582.jpg">
<meta property="og:image:secure_url" content="https://cdn.marica.bg/images/marica.bg/406/640_600582.jpg" />
<meta property="og:image:width" content="640">
<meta property="og:image:height" content="360">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:site_name" content="marica.bg">
<meta property="og:locale" content="bg_BG">
<meta property="og:updated_time" content="2019-12-16T12:47:06+02:00">

<meta property="article:section" content="България">
<meta property="article:tag" content="данъци">
<meta property="article:tag" content=" нап">
<meta property="article:tag" content=" плащане данъци">
<meta property="article:tag" content=" граждани">
<meta property="article:tag" content=" българия">
<meta property="article:tag" content=" отстъпки">
<meta property="article:publisher" content="1576495780">
<meta property="article:published_time" content="2019-12-16T12:45:00+02:00">
<meta property="article:modified_time" content="2019-12-16T12:47:06+02:00">
<meta name="thumbnail" content="https://cdn.marica.bg/images/marica.bg/406/640_600582.jpg" />
<meta name="contact" content="news@marica.bg" />

<meta name="twitter:creator" content="@marica_bg" />
<meta name="twitter:site" content="@marica_bg">
<meta name="twitter:card" content="summary">
<meta name="twitter:description" content="До 5 на сто или до 500 лв. от данъка за довнасяне може да използват гражданите, подали годишните си данъчни декларации до 31 март 2020 г. Това съобщиха от Нацио...">
<meta name="twitter:title" content="Спестяваме до 500 лв., ако платим данъците си в този срок">
<meta name="twitter:image" content="https://cdn.marica.bg/images/marica.bg/406/640_600582.jpg">

<link rel="icon" href="/img/favicons/favicon-16.png?v=2" sizes="16x16">
<link rel="icon" href="/img/favicons/favicon-32.png?v=2" sizes="32x32">
<link rel="icon" href="/img/favicons/favicon-57.png?v=2" sizes="57x57">
<link rel="icon" href="/img/favicons/favicon-76.png?v=2" sizes="76x76">
<link rel="icon" href="/img/favicons/favicon-96.png?v=2" sizes="96x96">
<link rel="icon" href="/img/favicons/favicon-128.png?v=2" sizes="128x128">
<link rel="icon" href="/img/favicons/favicon-192.png?v=2" sizes="192x192">
<link rel="icon" href="/img/favicons/favicon-228.png?v=2" sizes="228x228">

<link rel="apple-touch-icon" href="/img/favicons/favicon-120.png?v=2" sizes="120x120">
<link rel="apple-touch-icon" href="/img/favicons/favicon-152.png?v=2" sizes="152x152">
<link rel="apple-touch-icon" href="/img/favicons/favicon-167.png?v=2" sizes="167x167">
<link rel="apple-touch-icon" href="/img/favicons/favicon-180.png?v=2" sizes="180x180">

<meta name="msapplication-TileColor" content="#FFFFFF">
<meta name="msapplication-TileImage" content="/img/favicons/favicon-144.png?v=2">

<link rel="shortcut icon" href="/img/favicons/favicon-196.png?v=2" sizes="196x196">
<meta property="fb:app_id" content="361360977302100">
<link rel="stylesheet" type="text/css" href="https://cdn.marica.bg/css/marica.bg/materialdesignicons/3.8.95/css/materialdesignicons.min.css">
<link rel="stylesheet" type="text/css" href="/css/owl.carousel.min.css">
<link rel="stylesheet" type="text/css" href="/css/owl.theme.default.css">
<link rel="stylesheet" type="text/css" href="/css/bootstrap-grid.min.css">
<link rel="stylesheet" type="text/css" href="/css/bootstrap-reboot.min.css">
<link rel="stylesheet" type="text/css" href="/css/style.css?v=16">
<!--[if lt IE 9]> <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script> <script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
<style>
			.header-nav-menu-item:hover .dropdown-menu{
				display: block;
			}
		</style>


<script type="text/javascript" data-cfasync="false" src="/js/jquery.min.js"></script>
<script type='application/ld+json'>
		{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/marica.bg\/#organization","url":"https:\/\/marica.bg\/","name":"\u0412\u0435\u0441\u0442\u043D\u0438\u043A \u041C\u0430\u0440\u0438\u0446\u0430","logo":{"@type":"ImageObject","url":"https:\/\/marica.bg\/img\/marica-novini-ot-grada-i-regiona.svg"},"sameAs":["https:\/\/www.facebook.com\/marica.bg\/","https:\/\/twitter.com\/marica_bg","https:\/\/www.linkedin.com\/company\/marica_bg","https:\/\/www.instagram.com\/marica.bg","https:\/\/www.instagram.com\/channel\/UCDgdgyP2YUGIXzlc7ttXmAw"],"contactPoint":{"@type":"ContactPoint","telephone":"+359032603401","contactType":"emergency","areaServed":["BG"]}}
	</script>
<script data-ad-client="ca-pub-6219962414540983" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-85489606-1"></script>
 <script>
       window.dataLayer = window.dataLayer || [];
       function gtag(){dataLayer.push(arguments);}
       gtag('js', new Date());

       gtag('config', 'UA-85489606-1');
    </script>
</head>
<body lang="ru">
<header class="header">
<div class="header-top">
<div class="container">
<div class="row">
<div class="col-md-6">
<i class="icon mdi mdi-clock-outline"></i>
<span class="time-date"></span>
</div>
<div class="col-md-6 text-right">
<span>Следвайте ни</span>
<ul class="social-follow">
<li class="social-follow-link">
<a href="https://www.facebook.com/marica.bg/" target="_blank" rel="nofollow">
<i class="icon mdi mdi-facebook"></i>
</a>
</li>
<li class="social-follow-link">
<a href="https://twitter.com/marica_bg" target="_blank" rel="nofollow">
<i class="icon mdi mdi-twitter"></i>
</a>
</li>
<li class="social-follow-link">
<a href="https://www.linkedin.com/company/marica-news-and-media" target="_blank" rel="nofollow">
<i class="icon mdi mdi-linkedin"></i>
</a>
</li>
<li class="social-follow-link">
<a href="https://www.instagram.com/marica.bg/" target="_blank" rel="nofollow">
<i class="icon mdi mdi-instagram"></i>
</a>
</li>
<li class="social-follow-link">
<a href="https://www.youtube.com/channel/UCDgdgyP2YUGIXzlc7ttXmAw" target="_blank" rel="nofollow">
<i class="icon mdi mdi-youtube"></i>
</a>
</li>
<li class="social-follow-link">
<a href="/rss" target="_blank" rel="nofollow">
<i class="icon mdi mdi-rss"></i>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="header-main">
<div class="container">
<div class="row">
<div class="col-4 col-sm-4 col-md-3 col-lg-2 col-xl-2">
<a class="logo" href="https://marica.bg" rel="home">
<img src="/img/marica-novini-ot-grada-i-regiona.svg" width="160" alt="Марица, новини от града и региона">
</a>
</div>
<div class="col-6 col-sm-4 col-md-7 col-lg-6 col-xl-5 ">
<ul class="header-menu">
<li class="header-menu-item marica-news current">
<a href="https://marica.bg">
<span class="special-icon">
<i class="icon mdi mdi-newspaper"></i>
</span>
<span class="header-menu-item-label">Новини</span>
</a>
</li>
<li class="header-menu-item marica-ads">
<a href="https://obqvi.marica.bg/" target="_blank">
<span class="special-icon">
<i class="icon mdi mdi-bullhorn-outline"></i>
</span>
<span class="header-menu-item-label">Обяви</span>
</a>
</li>
<li class="header-menu-item marica-dir">
<a href="https://marica.bg/spravochnik">
<span class="special-icon">
<i class="icon mdi mdi-notebook-outline"></i>
</span>
<span class="header-menu-item-label">Справочник</span>
</a>
</li>
</ul>
</div>
<div class="col-2 col-sm-4 col-md-2 col-lg-4 col-xl-5">
<div class="header-forecast">
<div class="forecast-data">
<span class="header-forecast-town">Пловдив</span>
<span class="header-forecast-degrees">10°</span>
</div>
<span class="forecast-icon size-40">
<i class="icon-sun"></i> </span>
</div>
<div class="header-buttons">
<a href="https://marica.bg/podai-signal" class="btn btn-blue icon-right send-signal">
<span>Подай сигнал</span>
<i class="icon mdi mdi-email-edit-outline"></i>
</a>

<a href="https://marica.bg/login" class="btn icon-right">
<span>Профил</span>
<i class="icon mdi mdi-account-outline"></i>
</a>
</div>
</div>
</div>
</div>
</div>
<nav class="header-nav ">
<div class="container">
<div class="row">
<div class="col-md-12 nav-container">
<button class="icon-btn mobile-nav-btn">
<i class="mobile-nav-open icon mdi mdi-menu"></i>
<i class="mobile-nav-close icon mdi mdi-close"></i>
</button>
<ul class="header-nav-menu clearfix">
<li class="header-nav-menu-item ">
<span class="header-nav-menu-link">
<a href="https://marica.bg">Начало</a>
</span>
</li>
<li class="header-nav-menu-item  dropdown  ">
<span class="header-nav-menu-link">
<a href="https://marica.bg/samo-v-marica">Само в марица</a>
<i class="menu-chevron icon mdi mdi-chevron-down"></i>
</span>
<div class="dropdown-menu">
<ul>
<li class="dropdown-menu-item">
<a href="https://marica.bg/samo-v-marica/komentari">Коментари</a>
</li>
<li class="dropdown-menu-item">
<a href="https://marica.bg/samo-v-marica/intervyuta">Интервюта</a>
</li>
<li class="dropdown-menu-item">
<a href="https://marica.bg/samo-v-marica/razsledvane">Разследване</a>
</li>
</ul>
</div>
</li>
<li class="header-nav-menu-item  dropdown  ">
<span class="header-nav-menu-link">
<a href="https://marica.bg/plovdiv">Пловдив</a>
<i class="menu-chevron icon mdi mdi-chevron-down"></i>
</span>
<div class="dropdown-menu">
<ul>
<li class="dropdown-menu-item">
<a href="https://marica.bg/plovdiv/gradat">Градът</a>
</li>
<li class="dropdown-menu-item">
<a href="https://marica.bg/plovdiv/politika">Политика</a>
</li>
<li class="dropdown-menu-item">
<a href="https://marica.bg/plovdiv/krimi">Крими</a>
</li>
<li class="dropdown-menu-item">
<a href="https://marica.bg/plovdiv/obrazovanie">Образование</a>
</li>
<li class="dropdown-menu-item">
<a href="https://marica.bg/plovdiv/zdraveopazvane">Здравеопазване</a>
</li>
<li class="dropdown-menu-item">
<a href="https://marica.bg/plovdiv/transport">Транспорт</a>
</li>
<li class="dropdown-menu-item">
<a href="https://marica.bg/plovdiv/plovdiv-prez-godinite">Пловдив през годините</a>
</li>
</ul>
</div>
</li>
<li class="header-nav-menu-item  dropdown  ">
<span class="header-nav-menu-link">
<a href="https://marica.bg/region">Регион</a>
<i class="menu-chevron icon mdi mdi-chevron-down"></i>
</span>
<div class="dropdown-menu dropdown-full">
<div class="row">
<div class="col-6 col-md-3 col-lg-2">
<a href="https://marica.bg/region/pazardjik">Пазарджик</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://marica.bg/region/haskovo">Хасково</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://marica.bg/region/smolqn">Смолян</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://marica.bg/region/maritsa">Марица</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://marica.bg/region/rodopi">Родопи</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://marica.bg/region/karlovo">Карлово</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://marica.bg/region/parvomay">Първомай</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://marica.bg/region/stamboliyski">Стамболийски</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://marica.bg/region/asenovgrad">Асеновград</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://marica.bg/region/sadovo">Садово</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://marica.bg/region/saedinenie">Съединение</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://marica.bg/region/krichim">Кричим</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://marica.bg/region/kuklen">Куклен</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://marica.bg/region/rakovski">Раковски</a>
</div>
</div>
</div>
</li>
<li class="header-nav-menu-item  dropdown  ">
<span class="header-nav-menu-link">
<a href="https://marica.bg/sport">Спорт</a>
<i class="menu-chevron icon mdi mdi-chevron-down"></i>
</span>
<div class="dropdown-menu">
<ul>
<li class="dropdown-menu-item">
<a href="https://marica.bg/sport/futbol">Футбол</a>
</li>
<li class="dropdown-menu-item">
<a href="https://marica.bg/sport/volejbol">Волейбол</a>
</li>
<li class="dropdown-menu-item">
<a href="https://marica.bg/sport/basketbol">Баскетбол</a>
</li>
<li class="dropdown-menu-item">
<a href="https://marica.bg/sport/tenis">Тенис</a>
</li>
<li class="dropdown-menu-item">
<a href="https://marica.bg/sport/talanti">Таланти</a>
</li>
<li class="dropdown-menu-item">
<a href="https://marica.bg/sport/drugi">Други</a>
</li>
</ul>
</div>
</li>
<li class="header-nav-menu-item  ">
<span class="header-nav-menu-link">
<a href="https://marica.bg/lajfstajl">Лайфстайл</a>
</span>
</li>
<li class="header-nav-menu-item   current ">
<span class="header-nav-menu-link">
<a href="https://marica.bg/balgariq">България</a>
</span>
</li>
<li class="header-nav-menu-item  ">
<span class="header-nav-menu-link">
<a href="https://marica.bg/svqt">Свят</a>
</span>
</li>
<li class="header-nav-menu-item  ">
<span class="header-nav-menu-link">
<a href="https://marica.bg/video">Видео</a>
</span>
</li>
<li class="header-nav-menu-item  ">
<span class="header-nav-menu-link">
<a href="https://marica.bg/kultura">Култура</a>
</span>
</li>
<li class="header-nav-menu-item  ">
<span class="header-nav-menu-link">
<a href="https://marica.bg/biznes-zona">Бизнес зона</a>
</span>
</li>
<li class="header-nav-menu-item  ">
<span class="header-nav-menu-link">
<a href="https://marica.bg/imoti">Имоти</a>
</span>
</li>
<li class="header-nav-menu-item  ">
<span class="header-nav-menu-link">
<a href="https://marica.bg/zdrave">Здраве</a>
</span>
</li>
<li class="header-nav-menu-item  ">
<span class="header-nav-menu-link">
<a href="https://marica.bg/agro">Агро</a>
</span>
</li>
<li class="header-nav-menu-item  ">
<span class="header-nav-menu-link">
<a href="https://marica.bg/galerii">Галерии</a>
</span>
</li>
<li class="header-nav-menu-item  ">
<span class="header-nav-menu-link">
<a href="https://marica.bg/gurme">Гурме</a>
</span>
</li>
<li class="header-nav-menu-item  ">
<span class="header-nav-menu-link">
<a href="https://marica.bg/na-pat">На път</a>
</span>
</li>
<li class="header-nav-menu-item dropdown more hidden" data-width="50">
<span class="header-nav-menu-link">
<a>Още</a>
<i class="menu-chevron icon mdi mdi-chevron-down"></i>
</span>
<div class="dropdown-menu">
<ul></ul>
</div>
</li>
</ul>
<button class="icon-btn search-btn">
<i class="icon mdi mdi-magnify"></i>
</button>
<a href="https://marica.bg/podai-signal" class="btn icon-right send-signal">
<span>Подай сигнал</span>
<i class="icon mdi mdi-email-edit-outline"></i>
</a>
</div>
</div>
<div class="search-holder" style="display: none;">
<div class='search-form'>
<div class="search-title">
<i class="icon mdi mdi-magnify"></i>
<h3> Търсене</h3>
</div>
<form method="GET" action="https://marica.bg/tyrsene">
<div class="row">
<div class="col-md-10">
<div class="search-input">
<input name="search" type="search" class="form-control" placeholder="Въведете ключова дума ...">
</div>
<div class="row">
<div class="col-md-3">
<div class="form-group label">
<label for="category">Категория</label>
<select class="form-control search-sel" name="category" value="">
<option value="">Всички категории</option>
<option value="174">Тема в развитие</option>
<option value="176"> - Местни избори 2019</option>
<option value="47">На път</option>
<option value="46">Гурме</option>
<option value="45">Галерии</option>
<option value="44">Агро</option>
<option value="43">Здраве</option>
<option value="42">Имоти</option>
<option value="41">Бизнес зона</option>
<option value="40">Култура</option>
<option value="39">Видео</option>
<option value="38">Свят</option>
<option value="37">България</option>
<option value="36">Лайфстайл</option>
<option value="29">Спорт</option>
<option value="30"> - Футбол</option>
<option value="31"> - Волейбол</option>
<option value="32"> - Баскетбол</option>
<option value="33"> - Тенис</option>
<option value="34"> - Таланти</option>
<option value="35"> - Други</option>
<option value="14">Регион</option>
<option value="15"> - Пазарджик</option>
<option value="178"> - Други</option>
<option value="16"> - Хасково</option>
<option value="17"> - Смолян</option>
<option value="18"> - Марица</option>
<option value="19"> - Родопи</option>
<option value="20"> - Карлово</option>
<option value="21"> - Първомай</option>
<option value="22"> - Стамболийски</option>
<option value="23"> - Асеновград</option>
<option value="24"> - Садово</option>
<option value="25"> - Съединение</option>
<option value="26"> - Кричим</option>
<option value="27"> - Куклен</option>
<option value="28"> - Раковски</option>
<option value="9">Само в марица</option>
<option value="10"> - Коментари</option>
<option value="11"> - Интервюта</option>
<option value="12"> - Събития</option>
<option value="13"> - Разследване</option>
<option value="1">Пловдив</option>
<option value="2"> - Градът</option>
<option value="3"> - Политика</option>
<option value="4"> - Крими</option>
<option value="5"> - Образование</option>
<option value="6"> - Здравеопазване</option>
<option value="7"> - Транспорт</option>
<option value="8"> - Пловдив през годините</option>
</select>
</div>
</div>
<div class="col-md-3">
<div class="form-group label">
<label for="date">Дата</label>
<select class="form-control search-sel" name="date" value="">
<option value="">Без значение</option>
<option value="day">Последните 24 часа</option>
<option value="week">Последната седмица</option>
<option value="month">Последният месец</option>
<option value="year">Последната година</option>
</select>
</div>
</div>
</div>
</div>
<div class="col-md-2">
<div class="search-input">
<button type="submit" class="btn primary-btn icon-right">
<span>Търси</span>
</button>
</div>
</div>
</div>


</div>
</div>

</div>
</nav>
</header>
<div class="main ">
<style>
        @media  print {
            header,footer,.right-cont,.carousel-2,
            .article-buttons,.article-share-comm {
                display: none;
            }
        }
    </style>
<link rel="stylesheet" type="text/css" href="/css/jssocials.css">
<link rel="stylesheet" type="text/css" href="/css/jssocials-theme-flat.css">
<link rel="stylesheet" type="text/css" href="/css/article.css?v=13">
<style>
            .section-title span.total-comments{
                padding: 0;
            }
            .share-comm {
                padding: 0;
                margin-bottom: 0;
                background: none;
            }
            .share-comm a{
                display: block;
            }
            .buttons-diver {
                margin: 0 15px;
            }
            .text-center {
                text-align: center;
            }
            .comment-body-container {
                margin-top: 35px;
            }
            .guest-container {
                padding: 40px;
            }
            .comm-scroll-link {
                color: #000;
                font-size: 18px;
                font-weight: 600;
                display: inline-block;
            }
            .comm-scroll-link:hover {
                color: #000;
                text-decoration: underline;
            }
            .article-share-comm .text-bold .icon {
                font-size: initial;
                position: unset;
                margin-left: 5px;
            }

            @media (max-width: 1199px) {
                .guest-container {
                    padding: 10px;
                }
                .guest-container h2 {
                    font-size: 18px;
                }
                .comment-body-container {
                    margin-top: 20px;
                }
                .guest-container .btn {
                    display: block;
                }
                .buttons-diver {
                    margin: 10px 0;
                    display: block;
                }
            }
        </style>
<div class="container">
<div class="ad" style="width: 100%; padding: 20px 0; ">

<ins data-revive-zoneid="132" data-revive-id="1263d290f2e129a45f01bec3c2cf27ee"></ins>
</div>
<div class="row">
<div class="col-md-12 col-lg-8 col-xl-9">
<nav>
<ul class="breadcrumbs-nav">
<li>
<a href="/">Начало</a>
<span class="begin"></span>
</li>
<li>
<span class="icon mdi mdi-chevron-right"></span>
</li>
<li>
<span>България</span>
</li>
</ul>
</nav>
<section class="article-content">
<div class="printable-area">
<article id="lg-article" itemscope itemtype="http://schema.org/NewsArticle">
<div class="article-content-header mobile-p-top-10">
<h1 class="title" itemprop="headline">Спестяваме до 500 лв., ако платим данъците си в този срок</h1>
<h2 class="sub-title" itemprop="description"></h2>
<div class="article-info clearfix">
<ul class="clearfix">
<li><i class="icon mdi mdi-calendar-month"></i><span>16.12.2019 | 12:45</span></li>
<li><i class="icon mdi mdi-pencil"></i><span>16.12.2019 | 12:47</span></li>
<span style="display:none;">
<span itemprop="mainEntityOfPage">https://marica.bg/balgariq/spestqvame-do-500-lv-ako-platim-danacite-si-tozi-srok</span>
<span itemprop="author" content="Екип Марица"></span>
<span itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
<span itemprop="name">Marica.bg</span>
<span itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://marica.bg/img/marica-novini-ot-grada-i-regiona-500.jpg">
</span>
</span>
<span itemprop="datePublished" content="2019-12-16T12:45:00+02:00"></span>
<span itemprop="dateModified" content="2019-12-16T12:47:06+02:00"></span>
</span>
<li><i class="icon mdi mdi-account-outline"></i><span> Екип Марица</span></li>
<li><i class="icon mdi mdi-eye-outline"></i><span> 298 прегледа</span></li>
<li><i class="icon mdi mdi-comment-text-multiple-outline"></i><a href="#comments"><span> 0 коментара</span></a></li>
</ul>
<div class="article-buttons">
<span onclick="articlePrint()" class="btn icon-left">
<i class="icon mdi mdi-printer"></i> Принтирай
</span>
</div>
</div>
<div class="article-share-comm clearfix">
<i class="icon mdi mdi-share-variant left"></i>
<div class="socials-share"></div>
<a id="viber_share" target="_blank">
<img src="https://marica.bg/img/viber.svg?get=v2" alt="">
</a>
</div>
</div>
<div class="article-content-body" itemprop="articleBody">
<div class="featured-image">
<div class="article-image" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<a class="lg-img" href="https://cdn.marica.bg/images/marica.bg/406/600582.jpg">
<img width="640" src="https://cdn.marica.bg/images/marica.bg/406/640_600582.jpg" itemprop="url" alt="Спестяваме до 500 лв., ако платим данъците си в този срок" title="Спестяваме до 500 лв., ако платим данъците си в този срок - МАРИЦА">
</a>
</div>
</div>
<div class="text-information" lang="bg">
<p>До 5 на сто или до 500 лв. от данъка за довнасяне може да използват гражданите, подали годишните си данъчни декларации до 31 март 2020 г. Това съобщиха от Националната агенция по приходите (НАП) по време на семинар, посветен на новоприетите изменения в данъчните закони, пише "Монитор".<br /><br />До момента намалението използваха само прилежните данъкоплатци, подали необходимите документи до края на първия месец от новата година.</p>
<p><br />По време на семинара от приходната агенция изредиха важни промени, които ще влязат в сила от 2020 г. Една от тях е, че данъчните декларации ще бъдат попълвани автоматично. Улесненията ще може да се използват от тези, които имат персонален идентификационен код (ПИК) или електронен подпис. НАП сама ще зареди информацията, която е постъпила от данъкоплатците.<br /><br />&bdquo;Ако има неточности или грешки, лицето винаги трябва да се обръща към предприятието и то носи отговорност за това, което подава като данни&ldquo;, напомни Евгения Попова от приходната агенция като предупреди, че всеки гражданин има задължението сам да прегледа и провери данните и да уточни дали са верни. Към декларацията може да се добавят и други доходи, постъпили от физически лица, или от чужбина.<br /><br />Наемодателите пък сами ще попълват информацията. Самоосигурявалите се през 2019 г. са задължени електронно да подадат декларация.</p>
<p><br /><br />&bdquo;Дори само 1 месец да сте се осигурявали сами, то трябва да се отметне в декларацията, че сте го правили&ldquo;, каза още Попова. Всички данъкоплатци имат задължението в случай на използвани облекчения, да посочат какви са те.<br /><br />Напомняме, че към данъчната декларация вече ще се подават три документа по-малко: копие от решение за намалена работоспособност, копие от решение за ТЕЛК/НЕЛК и копия на платежни документи, които удостоверяват направените вноски за закупуване на осигурителен стаж при пенсиониране.<br />Друго улеснение е отпадането на служебните бележки.</p>
<p><br /><br />Те ще се дават само когато служителят ги поиска, а работодателят ще има срок от 2 седмици да ги връчи. Бележката няма да се прилага към данъчната декларация. Справката за изплатени през годината доходи и удържани данъци и задължителни осигурителни вноски вече ще се внася само по електронен път.<br /><br />Срокът за това е 28 февруари. Нов момент е, че в нея може да се правят многобройни корекции в срок до 30 септември. За тях работодателите нямат задължение да известяват НАП. В справката необлагаемите награди от игри няма да се вписват. В случай на доходи от дивиденти, то когато те са под 100 лв., лицата няма да се разглеждат поотделно.</p>
<p><br /><br />&bdquo;Ако на 500 лица сме изплатила доходи от дивиденти, но на 50 от тях доходите от тях са до 100 лв., то за тях ще напишем общата сума на размера на доходите. За другите 450 ще попълним отделно данните&ldquo;, поясни Попова.<br /><br />До декември: Над 16 000 електронни магазини регистрирани в НАП<br /><br />Над 16 000 са електронните магазини, които са се регистрирали в приходната агенция. Това е изискването, на което трябва да отговорят и физически, и юридически лица, извършващи продажби в интернет, според наредбата за касовите апарати.<br /><br />Наредбата поставя условия към търговците, разработчиците на софтуер за управление на продажби (СУПТО) и към самия софтуер. Първите трябва да използват т.нар. СУПТО, което да позволява на НАП дистанционно да използва информацията от него. Възможно е в един магазин да има два СУПТО, свързани към едно и също фискално устройство.<br /><br />В такъв случай трябва да се подаде информацията как софтуерът ще формира уникален код на продажба. Всеки търговец трябва да каже какъв софтуер използва, кои са свързаните към него фискални или нефискални устройства, от кого е закупен, както и откога работи системата. Доставчиците на софтуера също трябва да се регистрират в НАП и да потвърдят, че продуктите им отговарят на изискванията. Към 13 декември вече има 456 регистрирани софтуера, които може да се използват от търговци.</p>
</div>
<div>
</div>
</div>
<div class="article-content-footer">
<section class="article-keywords">
<div class="article-links">
<a href="/tyrsene?search=данъци" class="article-tag">
<span>данъци</span>
</a>
<a href="/tyrsene?search=нап" class="article-tag">
<span>нап</span>
</a>
<a href="/tyrsene?search=плащане данъци" class="article-tag">
<span>плащане данъци</span>
</a>
<a href="/tyrsene?search=граждани" class="article-tag">
<span>граждани</span>
</a>
<a href="/tyrsene?search=българия" class="article-tag">
<span>българия</span>
</a>
<a href="/tyrsene?search=отстъпки" class="article-tag">
<span>отстъпки</span>
</a>
</div>
</section>
</div>
</article>
</div>
<div>
<section class="article-share-bottom">
<div class="row">
<div class="col-md-6">
<div class="article-share-comm clearfix">
<i class="icon mdi mdi-share-variant left"></i>
<div class="socials-share"></div>
<a id="viber_share_bottom" target="_blank">
<img src="https://marica.bg/img/viber.svg?get=v2" alt="">
</a>
</div>
</div>
<div class="col-md-6">
<div class="share-comm">
<div class="article-share-comm">
<a class="comm-scroll-link" href="#comments">
<i class="icon mdi mdi-comment-text-multiple-outline"></i>
<span class="text-bold"> 0 коментара <i class="icon mdi mdi-arrow-down"></i></span>
</a>
</div>
</div>
</div>
</div>
</section>
<section>
<div class="row">
<div class="col-md-12">
<div class="section-header">
<h3 class="section-title"><span>Още от категорията</span></h3>
<a href="https://marica.bg/balgariq" class="link-btn">
<span>Виж всички</span> <i class="icon mdi mdi-chevron-right"></i></a>
</div>
<div class="owl-carousel owl-theme carousel-2">
<div class="item">
<article class="article-block ">
<a href="https://marica.bg/balgariq/operiraha-momcheto-blasnato-ot-kola-na-nso">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/406/350_1468218447-shutterstock-295184639.webp">
</figure>
<div class="article-body">
<h2>Оперираха момчето, блъснато от кола на НСО</h2>
<div class="article-footer">
<div class="left">
<span>16.12.2019</span> / <span>13:27</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 0</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 0</span>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="item">
<article class="article-block ">
<a href="https://marica.bg/balgariq/shokirashto-video-ot-lifta-v-sopot">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/406/350_1576484906-big-775.jpg">
</figure>
<div class="article-body">
<h2>Шокиращо ВИДЕО от лифта в Сопот</h2>
<div class="article-footer">
<div class="left">
<span>16.12.2019</span> / <span>12:15</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 245</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 0</span>
</div>
</div>
</div>
</a>
</article>
</div>
 <div class="item">
<article class="article-block ">
<a href="https://marica.bg/balgariq/i-armenskata-obshtnost-v-burgas-ostava-bez-sveshtenik">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/406/350_B1.jpg">
</figure>
<div class="article-body">
<h2>И арменската общност в Бургас остава без свещеник</h2>
<div class="article-footer">
<div class="left">
<span>16.12.2019</span> / <span>12:00</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 126</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 0</span>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="item">
<article class="article-block ">
<a href="https://marica.bg/balgariq/pernik-nema-voda-kak-bezvodieto-rajda-muzika">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/406/350_980x551_1576481447.jpg">
</figure>
<div class="article-body">
<h2>„ПЕРНИК НЕМА ВОДА&quot;: Как безводието ражда музика?</h2>
<div class="article-footer">
<div class="left">
<span>16.12.2019</span> / <span>12:00</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 150</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 0</span>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="item">
<article class="article-block ">
<a href="https://marica.bg/balgariq/rumen-radev-izdade-ukaz-za-osvobojdavaneto-na-cacarov">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/406/350_1574767012-mg-3380jpg.jpg">
</figure>
<div class="article-body">
<h2>Румен Радев издаде указ за освобождаването на Цацаров</h2>
<div class="article-footer">
<div class="left">
<span>16.12.2019</span> / <span>11:26</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 281</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 0</span>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="item">
<article class="article-block ">
<a href="https://marica.bg/balgariq/zapochnato-e-barzo-proizvodstvo-sreshtu-direktora-na-opu-pernik">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/406/350_Untitled.png">
</figure>
<div class="article-body">
<h2>Започнато е бързо производство срещу директора на ОПУ Перник</h2>
<div class="article-footer">
<div class="left">
<span>16.12.2019</span> / <span>11:15</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 187</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 0</span>
</div>
</div>
</div>
</a>
</article>
 </div>
<div class="item">
<article class="article-block ">
<a href="https://marica.bg/balgariq/novi-podrobnosti-okolo-ubieca-severin">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/406/350_1576442527-1.jpg">
</figure>
<div class="article-body">
<h2>Нови подробности около убиеца Северин</h2>
<div class="article-footer">
<div class="left">
<span>16.12.2019</span> / <span>11:07</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 516</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 0</span>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="item">
<article class="article-block ">
<a href="https://marica.bg/balgariq/absurdno-krastovishte-e-rekordyor-po-katastrofi-video">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/406/350_1576478776-krstovishche.jpg">
</figure>
<div class="article-body">
<h2>Aбсурдno: Кръстовище e рекордьор по катастрофи ВИДЕО</h2>
<div class="article-footer">
<div class="left">
<span>16.12.2019</span> / <span>11:00</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 317</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 0</span>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="item">
<article class="article-block ">
<a href="https://marica.bg/balgariq/boy-mejdu-shofyori-potrese-sofiq-video">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/406/350_1576475067-troo.jpg">
</figure>
<div class="article-body">
<h2>Бой между шофьори потресе София ВИДЕО</h2>
<div class="article-footer">
<div class="left">
<span>16.12.2019</span> / <span>10:50</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 430</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 0</span>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="item">
<article class="article-block ">
<a href="https://marica.bg/balgariq/medici-noshtuvaha-pred-ministerski-savet">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/406/350_980x551_1576479685.jpg">
</figure>
<div class="article-body">
<h2>Здравни работници нощуваха пред Министерски съвет</h2>
<div class="article-footer">
<div class="left">
<span>16.12.2019</span> / <span>10:15</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 147</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 0</span>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="item">
<article class="article-block ">
<a href="https://marica.bg/balgariq/zashto-izchezna-maykata-na-pochinaloto-dete-ot-kardam">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/406/350_1574334171-stef.jpg">
</figure>
<div class="article-body">
<h2>Защо изчезна майката на починалото дете от Кардам?</h2>
<div class="article-footer">
<div class="left">
<span>16.12.2019</span> / <span>10:05</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 531</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 0</span>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="item">
<article class="article-block ">
<a href="https://marica.bg/balgariq/tejka-katastrofa-v-sofiq-snimka">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/406/350_1547202355-50196295-366203817491671-9159262571855872000-n.jpg">
</figure>
<div class="article-body">
<h2>Тежка катастрофа в София СНИМКА</h2>
<div class="article-footer">
<div class="left">
<span>16.12.2019</span> / <span>09:42</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 353</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 0</span>
</div>
</div>
</div>
</a>
</article>
</div>
</div>
</div>
</div>
</section>
<div class="ads-container" style="padding: 30px 0;">
<div class="row">
<div class="col-sm-12 col-md-6">
<div class="ad" style="margin: 0 auto; width: 300px;">

<ins data-revive-zoneid="139" data-revive-id="1263d290f2e129a45f01bec3c2cf27ee"></ins>
</div>
</div>
<div class="col-sm-12 col-md-6 mobile-m-top-20">
<div class="ad" style="margin: 0 auto; width: 300px;">

<ins data-revive-zoneid="140" data-revive-id="1263d290f2e129a45f01bec3c2cf27ee"></ins>
</div>
</div>
</div>
</div>
<section>
<div class="row">
<div class="col-md-12">
<div class="section-header mobile-p-top-10">
<h3 class="section-title"><span>Топ новини</span></h3>
 </div>
<div class="row">
<div class="col-md-12 col-lg-6">
<article class="article-block ">
<span class="article-category"><a href="https://marica.bg/samo-v-marica/razsledvane">Разследване</a></span>
<a href="https://marica.bg/samo-v-marica/razsledvane/koj-sloji-krsta-na-trolejbusniq-transport-v-plovdiv-batakliev-ili-totev">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/405/350_288796.jpeg">
</figure>
<div class="article-body">
<h2>Разследване на &quot;Марица&quot;: Кой сложи кръста на тролейбусите в Пловдив - Батаклиев или Тотев</h2>
<div class="article-footer">
<div class="left">
<span>16.12.2019</span> / <span>07:15</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 2821</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 0</span>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="col-md-12 col-lg-6">
<article class="article-block ">
<span class="article-category"><a href="https://marica.bg/region/karlovo">Карлово</a></span>
<a href="https://marica.bg/region/karlovo/policiq-nahlu-v-kazino-v-karlovo-proverqva-nared">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/406/350_police_16122019.jpg">
</figure>
<div class="article-body">
<h2>Полиция нахлу в казино в Карлово, проверява наред</h2>
<div class="article-footer">
<div class="left">
<span>16.12.2019</span> / <span>12:16</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 361</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 0</span>
</div>
</div>
</div>
</a>
</article>
</div>
</div>
<div class="row">
<div class="col-12 col-md-4">
<article class="article-block ">
<span class="article-category"><a href="https://marica.bg/sport/basketbol">Баскетбол</a></span>
<a href="https://marica.bg/sport/basketbol/uchilisheto-bez-fizkulturen-salon-s-treta-titla-na-basketbol">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/405/350_288794.jpeg">
</figure>
<div class="article-body">
<h2>Училището без физкултурен салон с трета титла на баскетбол</h2>
<div class="article-footer">
<div class="left">
<span>16.12.2019</span> / <span>09:45</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 630</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 0</span>
</div>
</div>
</div>
</a>
</article>
</div>
 <div class="col-12 col-md-4">
<article class="article-block ">
<span class="article-category"><a href="https://marica.bg/biznes-zona">Бизнес зона</a></span>
<a href="https://marica.bg/biznes-zona/sdelki-na-godinata-t-market-triumfira-v-plovdiv">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/406/350_288700.jpeg">
</figure>
<div class="article-body">
<h2>Сделките на 2019-а: &quot;Т МАРКЕТ&quot; триумфира в Пловдив</h2>
<div class="article-footer">
<div class="left">
<span>16.12.2019</span> / <span>11:22</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 1077</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 0</span>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="col-12 col-md-4">
<article class="article-block ">
<span class="article-category"><a href="https://marica.bg/samo-v-marica/intervyuta">Интервюта</a></span>
<a href="https://marica.bg/samo-v-marica/intervyuta/zam-kmetat-todor-chonov-biletite-v-gradskiq-transport-nqma-da-poskpvat">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/406/350_288717.jpeg">
</figure>
<div class="article-body">
<h2>Зам.-кметът Тодор Чонов: Билетите в градския транспорт няма да поскъпват</h2>
<div class="article-footer">
<div class="left">
<span>16.12.2019</span> / <span>09:15</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 1349</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 0</span>
</div>
</div>
</div>
</a>
</article>
</div>
</div>
</div>
</div>
</section>
<div class="ad" style="padding: 20px 0;">

<ins data-revive-zoneid="134" data-revive-id="1263d290f2e129a45f01bec3c2cf27ee"></ins>
</div>
<section id="comments" class="section">
<div class="row">
<div class="col-md-12">
<div class="section-header">
<h3 class="section-title article-name"><span><i class="icon mdi mdi-comment-text-multiple-outline"></i> Коментари</span></h3>
</div>
<div id="fb-root"></div>
<div class="fb-comments" data-href="https://marica.bg/balgariq/spestqvame-do-500-lv-ako-platim-danacite-si-tozi-srok" data-width="100%" data-numposts="5"></div>
<div class="comment-card">
<div class="comment-cont">

<div class="comment-body">
<div class="form-group">
<input type="text" class="form-control com-fields" name="comment_name" value="" placeholder="Име" maxlength="70">
</div>
<div class="form-group">
<textarea name="comment_text" class="form-control com-fields" rows="3" placeholder="Вашият коментар ..."></textarea>
</div>
<label class="form-check-label remember">Съгласен съм с <a href="https://marica.bg/usloviya-za-polzvane" target="_blank" class="link">Условията за ползване</a>
<input type="checkbox" name="remember" value="1">
<span class="checkmark">
</label>
<input type="hidden" name="recaptcha_response" id="recaptchaResponse">
<span id="publish-comment" class="btn primary-btn publish">Публикувай</span>
</div>
</div>
</div>
</div>
</div>
<div class="row">
<div class="col-md-12">
<div class="section-header">
<h3 class="section-title article-name"><span>Коментари (<span class="total-comments">0</span>)</span></h3>
<div class="comment-icon">
<select class="form-select comment-select">
<option selected value="last">Най-нови</option>
<option value="old">Най-стари</option>
</select>
</div>
</div>
<div class="comments-list">
</div>
</div>
</div>
</section>
</div>
</section>
</div>
<div class="col-md-12 col-lg-4 col-xl-3 right-cont">
<div class="ad">

<ins data-revive-zoneid="137" data-revive-id="1263d290f2e129a45f01bec3c2cf27ee"></ins>
</div>
<div class="m-top-20">
<h3 class="section-title"><span>Последни новини</span></h3>
<div class="content-block articles-list articles-list-type-2 latest-articles">
<article class="article-block article-block-type-4">
 <a href="https://marica.bg/balgariq/operiraha-momcheto-blasnato-ot-kola-na-nso">
<div class="row">
<div class="col-6 col-md-6">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/406/350_1468218447-shutterstock-295184639.webp">
</figure>
</div>
<div class="col-6 col-md-6 article-body">
<h2 class="article-title">Оперираха момчето, блъснато от кола на НСО</h2>

<div class="article-footer">
<div class="left">
<span>16.12.2019</span> / <span>13:27</span>
</div>

</div>
</div>
</div>
</a>
</article>
<article class="article-block article-block-type-4">
<a href="https://marica.bg/lajfstajl/todor-slavkov-progovori-za-nasledenite-milioni">
<div class="row">
<div class="col-6 col-md-6">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/406/350_тодор славков.jpg">
</figure>
</div>
<div class="col-6 col-md-6 article-body">
<h2 class="article-title">Тодор Славков проговори за наследените милиони</h2>

<div class="article-footer">
<div class="left">
<span>16.12.2019</span> / <span>13:23</span>
</div>

</div>
</div>
</div>
</a>
</article>
<article class="article-block article-block-type-4">
<a href="https://marica.bg/kultura/rejisyorka-na-kultov-klip-v-plovdiv-pokazva-premieren-film">
<div class="row">
<div class="col-6 col-md-6">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/406/350_снимки - галерия 1.jpg">
</figure>
</div>
<div class="col-6 col-md-6 article-body">
<h2 class="article-title">Режисьорка на култов клип в Пловдив показва премиерен филм</h2>

<div class="article-footer">
<div class="left">
<span>16.12.2019</span> / <span>13:15</span>
</div>

</div>
</div>
</div>
</a>
</article>
<article class="article-block article-block-type-4">
<a href="https://marica.bg/svqt/nenadeina-smart-pokosi-nash-diplomat-v-moskva">
<div class="row">
<div class="col-6 col-md-6">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/406/350_Screenshot_2019-12-16 Внезапна смърт покоси български дипломат в Москва Блиц.png">
</figure>
</div>
<div class="col-6 col-md-6 article-body">
<h2 class="article-title">Ненадейна смърт покоси наш дипломат в Москва</h2>

<div class="article-footer">
<div class="left">
<span>16.12.2019</span> / <span>13:09</span>
</div>

</div>
</div>
</div>
</a>
</article>
<article class="article-block article-block-type-4">
<a href="https://marica.bg/lajfstajl/vijte-novoto-gadje-na-andrea-super-seksi-e-snimka">
<div class="row">
<div class="col-6 col-md-6">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/406/350_андреа.jpg">
</figure>
</div>
<div class="col-6 col-md-6 article-body">
<h2 class="article-title">Вижте новото гадже на Андреа, супер секси е СНИМКА</h2>

<div class="article-footer">
<div class="left">
<span>16.12.2019</span> / <span>13:08</span>
</div>

</div>
</div>
</div>
</a>
</article>
<article class="article-block article-block-type-4">
<a href="https://marica.bg/biznes-zona/izsledvane-na-galp-interneshnl-spa-turizmt-bie-skite">
<div class="row">
<div class="col-6 col-md-6">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/405/350_288749.jpeg">
</figure>
</div>
<div class="col-6 col-md-6 article-body">
<h2 class="article-title">Изследване на &quot;Галъп интернешънъл&quot;: СПА туризмът бие ските</h2>

<div class="article-footer">
<div class="left">
<span>16.12.2019</span> / <span>13:00</span>
</div>

</div>
</div>
</div>
</a>
</article>
<a href="https://marica.bg/posledni" class="link-btn"><span>Виж всички</span> <i class="icon mdi mdi-chevron-right"></i></a>
</div>
</div>
<div class="ad m-top-20">

<ins data-revive-zoneid="135" data-revive-id="1263d290f2e129a45f01bec3c2cf27ee"></ins>
</div>
<div class="m-top-20">
<h3 class="section-title"><span>Препоръчани новини</span></h3>
<div class="content-block articles-list articles-list-type-1 recommended-articles">
<article class="article-block article-block-type-4">
<a href="https://marica.bg/biznes-zona/sdelki-na-godinata-t-market-triumfira-v-plovdiv">
<div class="row">
<div class="col-6 col-md-6">
<figure class="article-image">
 <img src="https://cdn.marica.bg/images/marica.bg/406/350_288700.jpeg">
</figure>
</div>
<div class="col-6 col-md-6 article-body">
<h2 class="article-title">Сделките на 2019-а: &quot;Т МАРКЕТ&quot; триумфира в Пловдив</h2>

<div class="article-footer">
<div class="left">
<span>16.12.2019</span> / <span>11:22</span>
</div>

</div>
</div>
</div>
</a>
</article>
<article class="article-block article-block-type-4">
<a href="https://marica.bg/samo-v-marica/razsledvane/koj-sloji-krsta-na-trolejbusniq-transport-v-plovdiv-batakliev-ili-totev">
<div class="row">
<div class="col-6 col-md-6">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/405/350_288796.jpeg">
</figure>
</div>
<div class="col-6 col-md-6 article-body">
<h2 class="article-title">Разследване на &quot;Марица&quot;: Кой сложи кръста на тролейбусите в Пловдив - Батаклиев или Тотев</h2>

<div class="article-footer">
<div class="left">
<span>16.12.2019</span> / <span>07:15</span>
</div>

</div>
</div>
</div>
</a>
</article>
<article class="article-block article-block-type-4">
<a href="https://marica.bg/samo-v-marica/komentari/maq-m-i-blgarskata-politicheska-viagra">
<div class="row">
<div class="col-6 col-md-6">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/404/350_maya_manolova.jpg">
</figure>
</div>
<div class="col-6 col-md-6 article-body">
<h2 class="article-title">Как Мая М. изобрети виагра.БГ</h2>

<div class="article-footer">
<div class="left">
<span>14.12.2019</span> / <span>10:30</span>
</div>

</div>
</div>
</div>
</a>
</article>
<article class="article-block article-block-type-4">
<a href="https://marica.bg/samo-v-marica/intervyuta/doc-d-r-stanimir-kabaivanov-skokt-na-zaplatite-u-nas-ne-plashi-chujdite-investitori">
<div class="row">
<div class="col-6 col-md-6">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/403/350_288372.jpeg">
</figure>
</div>
<div class="col-6 col-md-6 article-body">
<h2 class="article-title">Доц. д-р Станимир Кабаиванов: Скокът на заплатите у нас не плаши чуждите инвеститори</h2>

<div class="article-footer">
<div class="left">
<span>13.12.2019</span> / <span>08:18</span>
</div>

</div>
</div>
</div>
</a>
</article>
<article class="article-block article-block-type-4">
<a href="https://marica.bg/samo-v-marica/intervyuta/zam-kmetat-iliq-kirchev-zaem-za-vajnite-proekti-na-plovdiv-a-ne-za-remonti">
<div class="row">
<div class="col-6 col-md-6">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/402/350_288446.jpeg">
</figure>
</div>
<div class="col-6 col-md-6 article-body">
<h2 class="article-title">Зам. - кметът Илия Кирчев: Заем за важните проекти на Пловдив, а не за ремонти</h2>

<div class="article-footer">
<div class="left">
<span>12.12.2019</span> / <span>08:30</span>
</div>

</div>
</div>
</div>
</a>
</article>
<article class="article-block article-block-type-4">
<a href="https://marica.bg/plovdiv/politika/koj-koj-e-v-obshinskiq-svet-i-s-kogo-se-chuva-predi-da-glasuva">
<div class="row">
<div class="col-6 col-md-6">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/400/350_288048.jpeg">
</figure>
</div>
<div class="col-6 col-md-6 article-body">
<h2 class="article-title">Кой кой е в Общинския съвет и с кого се чува, преди да гласува</h2>

<div class="article-footer">
<div class="left">
<span>10.12.2019</span> / <span>08:10</span>
</div>

</div>
</div>
</div>
</a>
</article>
<article class="article-block article-block-type-4">
<a href="https://marica.bg/samo-v-marica/intervyuta/premierat-borisov-pred-marica-napravihme-nay-dobroto-za-plovdiv-i-prodaljavame-da-pomagame">
<div class="row">
<div class="col-6 col-md-6">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/399/350_49370257_303.jpg">
</figure>
</div>
<div class="col-6 col-md-6 article-body">
<h2 class="article-title">Премиерът Борисов пред &quot;Марица&quot;: Направихме най-доброто за Пловдив и продължаваме да помагаме</h2>

<div class="article-footer">
<div class="left">
<span>07.12.2019</span> / <span>11:50</span>
</div>

</div>
</div>
</div>
</a>
</article>
</div>
</div>
<div class="ad m-top-20" style="margin-bottom: 20px;">

<ins data-revive-zoneid="136" data-revive-id="1263d290f2e129a45f01bec3c2cf27ee"></ins>
</div>
<div class="widget poll ">
<div class="widget-header">
<h4 class="widget-title">Анкета</h4>
</div>
<div class="widget-body">
<h4 class="poll-question">Ако Община Пловдив разполага с 50 млн. лева за строителство догодина, с какво да започне?</h4>
<div id="poll-vote" data-id="168">
<ul class="poll-answers">
<li>
<label>
<input type="radio" name="poll" value="885">
<span class="radio"></span>
<span>Модър – Царевец /12 млн./</span>
</label>
</li>
<li>
<label>
<input type="radio" name="poll" value="888">
<span class="radio"></span>
<span>Съфинансиране на Водния проект /17 млн./</span>
</label>
</li>
<li>
<label>
<input type="radio" name="poll" value="891">
<span class="radio"></span>
<span>Плувен басейн „Младост“ /12 млн./</span>
</label>
</li>
<li>
<label>
<input type="radio" name="poll" value="894">
<span class="radio"></span>
<span>Ремонт на малки улици и тротоари /10 млн./</span>
</label>
</li>
<li>
<label>
<input type="radio" name="poll" value="897">
<span class="radio"></span>
<span>Продължението на бул. „Северен“ /15 млн./</span>
</label>
</li>
<li>
<label>
<input type="radio" name="poll" value="900">
<span class="radio"></span>
<span>Сграда на Математическата гимназия /20 млн./</span>
</label>
</li>
<li>
<label>
<input type="radio" name="poll" value="903">
<span class="radio"></span>
<span>Три многоетажни паркинга /10 млн./</span>
</label>
</li>
<li>
<label>
<input type="radio" name="poll" value="906">
<span class="radio"></span>
<span>Дондуковата градина /4 млн./</span>
</label>
</li>
<li>
<label>
<input type="radio" name="poll" value="909">
<span class="radio"></span>
<span>Стадион „Пловдив“ /25 млн./</span>
</label>
</li>
<li>
<label>
<input type="radio" name="poll" value="912">
<span class="radio"></span>
<span>Разширение на бул. „Марица-север“ /10 млн./</span>
</label>
</li>
<li>
<label>
<input type="radio" name="poll" value="915">
<span class="radio"></span>
<span>Нов мост над Марица /30 млн./</span>
</label>
</li>
</ul>
<div class="row">
<div class="col-6">
<button type="button" id="vote-poll" data-id="168" class="btn block-btn primary-btn">Гласувай</button>
</div>
<div class="col-6">
<a id="show-vote-results" class="btn block-btn" href="https://marica.bg/anketa/168">Резултати</a>
</div>
</div>
</div>
</div>
</div>
<div class="ad m-top-20" style="margin-bottom: 20px;">

<ins data-revive-zoneid="138" data-revive-id="1263d290f2e129a45f01bec3c2cf27ee"></ins>
</div>
</div>
</div>
</div>
</div>
<div class="overlay-search" style="display: none;"></div>
<footer class="footer">
<div class="footer-top">
<div class="container">
<div class="row">
<div class="col-md-6">
<ul class="h-nav">
<li><a href="https://marica.bg">Новини</a></li>
<li><a href="">Обяви</a></li>
<li><a href="">Справочник</a></li>
</ul>
</div>
<div class="col-md-6">
<ul class="social-follow">
<li class="social-follow-link">
<a href="https://www.facebook.com/marica.bg/" target="_blank" rel="nofollow">
<i class="icon mdi mdi-facebook"></i>
</a>
</li>
<li class="social-follow-link">
<a href="https://twitter.com/marica_bg" target="_blank" rel="nofollow">
<i class="icon mdi mdi-twitter"></i>
</a>
</li>
<li class="social-follow-link">
<a href="https://www.linkedin.com/company/marica-news-and-media" target="_blank" rel="nofollow">
<i class="icon mdi mdi-linkedin"></i>
</a>
</li>
<li class="social-follow-link">
<a href="https://www.instagram.com/marica.bg/" target="_blank" rel="nofollow">
<i class="icon mdi mdi-instagram"></i>
</a>
</li>
<li class="social-follow-link">
<a href="https://www.youtube.com/channel/UCDgdgyP2YUGIXzlc7ttXmAw" target="_blank" rel="nofollow">
<i class="icon mdi mdi-youtube"></i>
</a>
</li>
<li class="social-follow-link">
<a href="/rss">
<i class="icon mdi mdi-rss"></i>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="footer-main">
<div class="container">
<div class="row">
<div class="col-md-3 col-xl-3">
<a class="logo" href="/" rel="home">
<img src="/img/marica-logo-white.svg" width="200" alt="maricabg-logo">
</a>
</div>
<div class="col-md-6 col-xl-4">
<h4 class="title">Новини</h4>
<div class="row">
<div class="col-6 col-md-6">
<nav>
<ul class="footer-links">
<li>
<a href="https://marica.bg/samo-v-marica">Само в марица</a>
</li>
<li>
<a href="https://marica.bg/plovdiv">Пловдив</a>
</li>
<li>
<a href="https://marica.bg/region">Регион</a>
</li>
 <li>
<a href="https://marica.bg/sport">Спорт</a>
</li>
<li>
<a href="https://marica.bg/lajfstajl">Лайфстайл</a>
</li>
<li>
<a href="https://marica.bg/balgariq">България</a>
</li>
</ul>
</nav>
</div>
<div class="col-6 col-md-6">
<nav>
<ul class="footer-links">
<li>
<a href="https://marica.bg/svqt">Свят</a>
</li>
<li>
<a href="https://marica.bg/video">Видео</a>
</li>
<li>
<a href="https://marica.bg/kultura">Култура</a>
</li>
<li>
<a href="https://marica.bg/biznes-zona">Бизнес зона</a>
</li>
<li>
<a href="https://marica.bg/imoti">Имоти</a>
</li>
<li>
<a href="https://marica.bg/zdrave">Здраве</a>
</li>
</ul>
</nav>
</div>
</div>
</div>
<div class="col-md-2">
<h4 class="title">Информация</h4>
<nav>
<ul class="footer-links">
<li>
<a href="https://marica.bg/za-nas">За нас</a>
</li>
<li>
<a href="https://marica.bg/ekip">Екип</a>
</li>
<li>
<a href="https://marica.bg/reklama">Реклама</a>
</li>
<li>
<a href="https://marica.bg/kontakti">Контакти</a>
</li>
<li>
<a href="https://marica.bg/usloviya-za-polzvane">Условия за ползване</a>
</li>
<li>
<a href="https://marica.bg/politika-za-biskvitkite">Политика за бисквитките</a>
</li>
<li>
<a href="https://marica.bg/politika-za-poveritelnost">Политика за поверителност</a>
</li>
</ul>
</nav>
</div>
<div class="fb-page-plugin col-md-3 mobile-m-top-20">
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fmarica.bg%2F&tabs=timeline&height=250&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" height="250" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>
</div>
</div>
</div>
</div>
<div class="footer-copyright">
<div class="container">
<div class="row">
<div class="col-12">
<p>Всички права запазени &copy; 2019 - Всички статии, репортажи, интервюта и други текстови и графични материали, публикувани в сайта, са собственост на marica.bg, освен ако изрично е посочено друго. Допуска се публикуване на текстови материали само с посочване на източника и добавяне на линк към www.marica.bg.</p>
</div>
</div>
</div>
</div>
</footer>
<script data-cfasync="false" src="/js/owl.carousel.min.js"></script>
<script data-cfasync="false" src="/js/scripts.js?v=14"></script>
<script type="text/javascript">


		
        $('.top-news-carousel').owlCarousel({
            autoplay: true,
            autoplayTimeout: 4000,
            autoplayHoverPause: true,
            loop:true,
            margin:20,
            nav:true,
			dotsEach:1,
            responsive:{
                0:{
                    items:2,
                    margin:10,
                },
                600:{
                    items:2,
                    margin:10
                },
                1000:{
                    items:4
                }
            }
        });

		// TODO send signal
		// function uploadFile(target) {
    	//        document.getElementById("file-name").innerHTML = target.files[0].name;
        // }

		$(".mobile-nav-open").click(function () {
			$(this).hide();
			$(".mobile-nav-close").show();
		  	$(".header-nav-menu").show();
		});

		$(".mobile-nav-close").click(function () {
			$(this).hide();
			$(".mobile-nav-open").show();
		  	$(".header-nav-menu").hide();
		});

		$(".search-btn").click(function(){
            $(".search-holder").toggle();
            if($(".search-form").is(':visible')) {
                $(".overlay-search").show();
                $('.search-btn .icon.mdi').removeClass("mdi-magnify");
                $('.search-btn .icon.mdi').addClass("mdi-close");
            } else {
                $(".overlay-search").hide();
                $('.search-btn .icon.mdi').addClass("mdi-magnify");
                $('.search-btn .icon.mdi').removeClass("mdi-close");
            }
        });

		$(".dots-menu-open").click(function () {
			$(".dots-menu-open").hide();
			$(".dots-menu-close").show();
		  	$(this).parents('.section-header').children(".tabs-nav").show();
		});

		$(".dots-menu-close").click(function () {
			$(".dots-menu-close").hide();
			$(".dots-menu-open").show();
		  	$(this).parents('.section-header').children(".tabs-nav").hide();
		});


		// adaprive nav
		function calcWidth() {
			if ($('body').outerWidth(true) > 992) {
				  var navwidth = 0;
				  var morewidth = $('.header-nav-menu .more').outerWidth(true);
				  $('.header-nav-menu > li:not(.more)').each(function() {
				      navwidth += $(this).outerWidth( true );
				  });
				  var availablespace = $('.nav-container').outerWidth(true) - morewidth -50;

				  if (navwidth > availablespace) {
				    var lastItem = $('.header-nav-menu > li:not(.more)').last();
				    lastItem.attr('data-width', lastItem.outerWidth(true));
				    lastItem.addClass('dropdown-menu-item');
				    lastItem.removeClass('header-nav-menu-item');
				    lastItem.prependTo($('.header-nav-menu .more ul'));
				    calcWidth();
				  } else {
				    var firstMoreElement = $('.header-nav-menu li.more li').first();
				    if (navwidth + firstMoreElement.data('width') < availablespace) {
				    	firstMoreElement.addClass('header-nav-menu-item');
				    	firstMoreElement.removeClass('dropdown-menu-item');
				      	firstMoreElement.insertBefore($('.header-nav-menu .more'));
				    }
				  }

				  if ($('.more li').length > 0) {
				    $('.more').css('display','inline-block');
				  } else {
				    $('.more').css('display','none');
				  }
			  } else{
			  	$('.header-nav-menu li.more li').each(function(index, val) {
				  	$(val).addClass('header-nav-menu-item');
					$(val).removeClass('dropdown-menu-item');
		            $(val).insertBefore($('.header-nav-menu .more'));
			  	});
	            $('.more').css('display', 'none');
			}
		}
		$(window).on('resize load',function(){
		  	calcWidth();
		});

		setTimeout(function() {
		    $(".nav-container").css("opacity",1);
			$(".nav-container").css("visibility","visible");

		}, 700);

		$('.overlay-search').on('click', function(){
			$('.search-btn').trigger('click')
		})
	</script>
<style>
            #featured-image {
                position: relative;
            }
            #featured-image span.icon-gallery{
                z-index: 9;
                position: absolute;
                font-size: 26px;
                color: #fff;
                top: 5px;
                right: 0;
                background: rgba(0,0,0,0.5);
                width: 40px;
                height: 40px;
                text-align: center;
                line-height: 40px;
            }
            #featured-image .item {
                display: none;
            }
            #featured-image .item.first-img {
                display: block;
            }
            .header {
                z-index: 999;
            }
        </style>
<link type="text/css" rel="stylesheet" href="https://marica.bg/lightgallery/css/lightgallery.css" />
<script src="https://marica.bg/lightgallery/js/lightgallery.min.js"></script>
<script src="https://marica.bg/lightgallery/js/lg-video.js"></script>
<script src="https://marica.bg/lightgallery/js/lg-share.js"></script>
<script src="https://marica.bg/lightgallery/js/lg-fullscreen.js"></script>
<script src="https://marica.bg/lightgallery/js/lg-zoom.js"></script>
<script src="https://marica.bg/lightgallery/js/lg-autoplay.js"></script>
<script src="https://marica.bg/lightgallery/js/lg-hash.js"></script>
<script src="https://marica.bg/lightgallery/js/lg-thumbnail.js"></script>
<script type="text/javascript">
        new Promise(function(resolve, reject) {
            let imgInText = $('.text-information img')
            imgInText.each( function(){
                let html = `<a class="lg-img" href="${$( this ).attr('src')}"><img src="${$( this ).attr('src')}"/></a>`
                    $( this ).after(html)
                $( this ).remove()
            })
            resolve(
                lightGallery(document.getElementById('lg-article'), {
                    selector: ".lg-img",
                    download: false,
                    thumbnail:true,
                    googlePlus: false,
                    pinterest: false
                })
            );
        });
        //featured-image

        $(document).ready(function(){
            $(document).on('click', '.pagination a',function(event){
                event.preventDefault();
                $('li').removeClass('current');
                $(this).parent('li').addClass('current');
                var myurl = $(this).attr('href');
                var page=$(this).attr('href').split('page=')[1];
                getData(page);
            });
        });

        function getData(page){
            $.ajax({
                url: '?page=' + page + '&order=' + $('.comment-select option:selected').val(),
                type: "get",
                datatype: "html"
            })
            .done(function(data){
                $(".comments-list").empty().html(data);
            })
            .fail(function(jqXHR, ajaxOptions, thrownError){
                alert('No response from server');
            });
        }
    </script>
<script src="/js/jssocials.min.js"></script>
<script>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</script>
<script>
        var buttonID = "viber_share";
        var text = "Check this out: ";
        document.getElementById(buttonID)
            .setAttribute('href', "https://3p3x.adj.st/?adjust_t=u783g1_kw9yml&adjust_fallback=https%3A%2F%2Fwww.viber.com%2F%3Futm_source%3DPartner%26utm_medium%3DSharebutton%26utm_campaign%3DDefualt&adjust_campaign=Sharebutton&adjust_deeplink=" + encodeURIComponent("viber://forward?text=" + encodeURIComponent(text + " " + window.location.href)));

        var buttonID = "viber_share_bottom";
        var text = "Check this out: ";
        document.getElementById(buttonID)
            .setAttribute('href', "https://3p3x.adj.st/?adjust_t=u783g1_kw9yml&adjust_fallback=https%3A%2F%2Fwww.viber.com%2F%3Futm_source%3DPartner%26utm_medium%3DSharebutton%26utm_campaign%3DDefualt&adjust_campaign=Sharebutton&adjust_deeplink=" + encodeURIComponent("viber://forward?text=" + encodeURIComponent(text + " " + window.location.href)));
    </script>
<script src="https://www.google.com/recaptcha/api.js?render=6LfDB5wUAAAAAB85QOiZk0IbmWyY9HaZoR5Vs6u8"></script>
<script>
        grecaptcha.ready(function () {
            grecaptcha.execute('6LfDB5wUAAAAAB85QOiZk0IbmWyY9HaZoR5Vs6u8', { action: 'contact' }).then(function (token) {
                var recaptchaResponse = document.getElementById('recaptchaResponse');
                recaptchaResponse.value = token;
            });
        });
    </script>
<script>
			$('#vote-poll').on('click', function() {
				let token = '3zlFiw21YBcLLNVQ8fyBMcCwiYSUeXPjWMBZh1Yf';
				let url = "https://marica.bg/anketa/168";
				$.ajax({
					url: '/polls/vote',
					dataType: "json",
					method: "GET",
					data: {
						// _token: token,
						poll : $(this).data('id'),
						option : $('[name="poll"]:checked').val()
					},
					success: function(data) {
						if(data.status)
							window.location.href = url+'?status=1'
						else
							window.location.href = url+'?status=0'
						// 	$('#poll-vote>.row').prepend('<div class="col-12"><p></p></div>')
					}
				});
			})
		</script>

<script async src="//ads.marica.bg/revive/www/delivery/asyncjs.php"></script>

<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zNiaz7PrI8otwyGE8sOJ75PcLaCGrA7ULCJnmiIoNqP.v7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script>!function(e,t,n,c,o,a,f){e.fbq||(o=e.fbq=function(){o.callMethod?o.callMethod.apply(o,arguments):o.queue.push(arguments)},e._fbq||(e._fbq=o),(o.push=o).loaded=!0,o.version="2.0",o.queue=[],(a=t.createElement(n)).async=!0,a.src="https://connect.facebook.net/en_US/fbevents.js",(f=t.getElementsByTagName(n)[0]).parentNode.insertBefore(a,f))}(window,document,"script"),fbq("init","265579764376078"),fbq("track","PageView");</script>
</body>
</html>
