<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="bg-BG"> <![endif]-->
<!--[if IE 7]> <html class="no-js lt-ie9 lt-ie8" lang="bg-BG"> <![endif]-->
<!--[if IE 8]> <html class="no-js lt-ie9" lang="bg-BG"> <![endif]-->
<!--[if IE 9]> <html class="no-js lt-ie10" lang="bg-BG"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="bg-BG"> <!--<![endif]-->
<head>
<meta charset="utf-8">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="language" content="bulgarian">
<meta http-equiv="Content-Language" content="bg">
<meta class="viewport" name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<title>Спасители издърпват сноубордиста от лавината с риск на живот...</title>
<meta name="robots" content="index,follow">
<meta name="title" content="Спасители издърпват сноубордиста от лавината с риск на живот...">
<meta name="description" content="Спасителната акцията за сноубордиста, застрашен от лавина в Пирин, ще продължи по-дълго от обикновено, защото специалистите действат много внимателно поради гол...">
<meta name="keywords" content="спасители, рискуват живота си, спасят, сноубордист, Пирин, ">
<meta name="news_keywords" content="спасители, рискуват живота си, спасят, сноубордист, Пирин, ">
<meta name="author" content="Marica.bg, ">
<meta name="rating" content="general">
<meta name="distribution" content="global">
<meta name="copyright" content="2009 - 2021 © Вестник Марица - Издателска Къща Марица ЕООД. Всички права запазени.">
<script src="/cdn-cgi/apps/head/OCrRPNyyed8Gu-AsCVJLOzdoDww.js"></script><link rel="canonical" href="https://www.marica.bg/balgariq/spasiteli-izdarpvat-snoubordista-ot-lavinata-s-risk-na-jivota">
<link rel="alternate" hreflang="x-default" href="https://www.marica.bg/balgariq/spasiteli-izdarpvat-snoubordista-ot-lavinata-s-risk-na-jivota">

<meta property="fb:pages" content="102400329834108" />
<meta property="og:type" content="article">
<meta property="og:title" content="Спасители издърпват сноубордиста от лавината с риск на живот...">
<meta property="og:description" content="Спасителната акцията за сноубордиста, застрашен от лавина в Пирин, ще продължи по-дълго от обикновено, защото специалистите действат много внимателно поради гол...">
<meta property="og:url" content="https://www.marica.bg/balgariq/spasiteli-izdarpvat-snoubordista-ot-lavinata-s-risk-na-jivota">
<meta property="og:image" content="https://cdn.marica.bg/images/marica.bg/754/640_1609867945.jpeg">
<meta property="og:image:secure_url" content="https://cdn.marica.bg/images/marica.bg/754/640_1609867945.jpeg" />
<meta property="og:image:width" content="640">
<meta property="og:image:height" content="360">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:site_name" content="marica.bg">
<meta property="og:locale" content="bg_BG">
<meta property="og:updated_time" content="2021-01-05T20:06:56+02:00">

<meta property="article:section" content="България">
<meta property="article:tag" content="спасители">
<meta property="article:tag" content=" рискуват живота си">
<meta property="article:tag" content=" спасят">
<meta property="article:tag" content=" сноубордист">
<meta property="article:tag" content=" Пирин">
<meta property="article:publisher" content="1609876002">
<meta property="article:published_time" content="2021-01-05T20:45:00+02:00">
<meta property="article:modified_time" content="2021-01-05T20:06:56+02:00">
<meta name="thumbnail" content="https://cdn.marica.bg/images/marica.bg/754/640_1609867945.jpeg" />
<meta name="contact" content="news@marica.bg" />

<meta name="twitter:creator" content="@marica_bg" />
<meta name="twitter:site" content="@marica_bg">
<meta name="twitter:card" content="summary">
<meta name="twitter:description" content="Спасителната акцията за сноубордиста, застрашен от лавина в Пирин, ще продължи по-дълго от обикновено, защото специалистите действат много внимателно поради гол...">
<meta name="twitter:title" content="Спасители издърпват сноубордиста от лавината с риск на живот...">
<meta name="twitter:image" content="https://cdn.marica.bg/images/marica.bg/754/640_1609867945.jpeg">
<link rel="amphtml" href="https://www.marica.bg/balgariq/spasiteli-izdarpvat-snoubordista-ot-lavinata-s-risk-na-jivota/amp">

<link rel="icon" href="/img/favicons/favicon-16.png?v=2" sizes="16x16">
<link rel="icon" href="/img/favicons/favicon-32.png?v=2" sizes="32x32">
<link rel="icon" href="/img/favicons/favicon-57.png?v=2" sizes="57x57">
<link rel="icon" href="/img/favicons/favicon-76.png?v=2" sizes="76x76">
<link rel="icon" href="/img/favicons/favicon-96.png?v=2" sizes="96x96">
<link rel="icon" href="/img/favicons/favicon-128.png?v=2" sizes="128x128">
<link rel="icon" href="/img/favicons/favicon-192.png?v=2" sizes="192x192">
<link rel="icon" href="/img/favicons/favicon-228.png?v=2" sizes="228x228">

<link rel="apple-touch-icon" href="/img/favicons/favicon-120.png?v=2" sizes="120x120">
<link rel="apple-touch-icon" href="/img/favicons/favicon-152.png?v=2" sizes="152x152">
<link rel="apple-touch-icon" href="/img/favicons/favicon-167.png?v=2" sizes="167x167">
<link rel="apple-touch-icon" href="/img/favicons/favicon-180.png?v=2" sizes="180x180">

<meta name="msapplication-TileColor" content="#FFFFFF">
<meta name="msapplication-TileImage" content="/img/favicons/favicon-144.png?v=2">

<link rel="shortcut icon" href="/img/favicons/favicon-196.png?v=2" sizes="196x196">
<meta property="fb:app_id" content="361360977302100">
<meta name="csrf-token" content="MQtlgpQIkPzQCGUUejsGiKip97mNztCWUxGtZNaV">
<link rel="preconnect" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net" />
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
<link rel="dns-prefetch" href="//cdn.marica.bg" />
<link rel="dns-prefetch" href="//www.google.com" />
<link rel="stylesheet" type="text/css" href="https://cdn.marica.bg/css/marica.bg/materialdesignicons/3.8.95/css/materialdesignicons.min.css">
<link rel="stylesheet" type="text/css" href="/css/owl.carousel.min.css">
<link rel="stylesheet" type="text/css" href="/css/owl.theme.default.css">
<link rel="stylesheet" type="text/css" href="/css/bootstrap-grid.min.css">
<link rel="stylesheet" type="text/css" href="/css/bootstrap-reboot.min.css">
<link rel="stylesheet" type="text/css" href="/css/style.css?v=36">
<!--[if lt IE 9]> <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script> <script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
<style>
			.header-nav-menu-item:hover .dropdown-menu{
				display: block;
			}
			.header .header-nav .header-nav-menu .header-nav-menu-item.dropdown .menu-chevron{
				margin-left: 2px !important;
			}
		</style>
<style>
		body {
			font-feature-settings: "locl" 0;
		}
	</style>
<script type="text/javascript" data-cfasync="false" src="/js/jquery.3.5.1.min.js"></script>
<script type='application/ld+json'>
		{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/marica.bg\/#organization","url":"https:\/\/marica.bg\/","name":"\u0412\u0435\u0441\u0442\u043D\u0438\u043A \u041C\u0430\u0440\u0438\u0446\u0430","logo":{"@type":"ImageObject","url":"https:\/\/marica.bg\/img\/marica-novini-ot-grada-i-regiona.svg"},"sameAs":["https:\/\/www.facebook.com\/marica.bg\/","https:\/\/twitter.com\/marica_bg","https:\/\/www.linkedin.com\/company\/marica_bg","https:\/\/www.instagram.com\/marica.bg","https:\/\/www.instagram.com\/channel\/UCDgdgyP2YUGIXzlc7ttXmAw"],"contactPoint":{"@type":"ContactPoint","telephone":"+359032603401","contactType":"emergency","areaServed":["BG"]}}
	</script>
<script data-ad-client="ca-pub-7378410821856757" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<meta name="msvalidate.01" content="D8B027B809B311C89310001220DDA658" />

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script type="text/javascript">
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
});
</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-KT226MK');</script>

<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
        var OneSignal = window.OneSignal || [];
        OneSignal.push(function() {
            OneSignal.init({
              appId: "f81ea7bd-1d02-4257-b674-b2dc8f60eba8",
              safari_web_id: "web.onesignal.auto.185a3882-a3fa-4e4c-9216-d752294e35fc",
              notifyButton: {
                enable: true,
              },
            });
        });
    
        OneSignal.push(function() {
            OneSignal.on('subscriptionChange', function(isSubscribed) {
                if (isSubscribed === true) {
                    OneSignal.sendTags({
                        "page_url": window.location.href,
                        "all": 1,
                    }).then(function(tagsSent) {
                    });
                }
            });
        });
    </script>
<script type='application/ld+json'>

			{
			"@context": "http://schema.org",
			"@type": "NewsArticle",
			"mainEntityOfPage": {
				"@type": "WebPage",
				"@id": "https://www.marica.bg/balgariq/spasiteli-izdarpvat-snoubordista-ot-lavinata-s-risk-na-jivota"
			},
			"dateCreated": "2021-01-05T20:45:00+02:00",
			"datePublished": "2021-01-05T20:45:00+02:00",
			"dateModified": "2021-01-05T20:06:56+02:00",
			"url": "https://www.marica.bg/balgariq/spasiteli-izdarpvat-snoubordista-ot-lavinata-s-risk-na-jivota",
			"headline": "Спасители издърпват сноубордиста от лавината с риск на живота",
			"name": "Спасители издърпват сноубордиста от лавината с риск на живота",
			"articleBody": "<p>Спасителната акцията за сноубордиста, застрашен от лавина в Пирин, ще продължи по-дълго от обикновено, защото специалистите действат много внимателно поради голямата опасност от ново свличане на сняг, заявиха планинските спасители.</p>
<p>Сноубордистът, предизвикал лавината, е потърсил незабавно помощ от тях. Той се намира в един от улеите на Демяница, а няколко спасители вече са на мястото.</p>
<p>„Той ще бъде издърпан нагоре от улея, търсим безопасно място, от което това да се случи. Колегите рискуват своя живот, опасността от нова лавина в района е голяма“, казва началникът на ПСС-Банско Румен Баряков.</p>
<p>Сноубордистът не е пострадал, но се е уплашил от случилото се.</p>
<p> </p>",
						"author": {
				"@type": "Person",
				"name": "Marica.bg",
				"url": "https://www.marica.bg/ekip/127",
				"sameAs": [
				"https://www.marica.bg/"
				]
			},
						"articleSection": ["България"],
			"image": {
				"@type": "ImageObject",
				"url": "https://cdn.marica.bg/images/marica.bg/754/640_1609867945.jpeg",
									"width": 640,
					"height": 360
							},
			"publisher": {
				"@type": "Organization",
				"name": "Вестник Марица",
				"url": "https://www.marica.bg",
				"logo": {
				"@type": "ImageObject",
				"url": "https://www.marica.bg/img/marica-novini-ot-grada-i-regiona.png"
				},
				"sameAs": [
				"https://www.facebook.com/marica.bg/",
				"https://twitter.com/marica_bg",
				"https://www.youtube.com/channel/UCDgdgyP2YUGIXzlc7ttXmAw",
				"https://www.instagram.com/marica.bg/",
				"https://www.linkedin.com/company/marica-news-and-media"
				]
			}
			}
			</script>
<script type='application/ld+json'>
				{
				"@context": "http://schema.org",
				"@type": "hentry",
				"entry-title": "Спасители издърпват сноубордиста от лавината с риск на живота",
				"published": "2021-01-05T20:45:00+02:00",
				"updated": "2021-01-05T20:06:56+02:00"
				}
				</script>
<script type='application/ld+json'>
				{
				"@context": "http://schema.org",
				"@type": "BreadcrumbList",
				"itemListElement": [
					{
						"@type": "ListItem",
						"position": 1,
						"item": {
							"@id": "https://www.marica.bg",
							"name": "Новини"
						}
					},
					{
						"@type": "ListItem",
						"position": 2,
						"item": {
							"@id": "https://www.marica.bg/balgariq",
							"name": "България"
						}
					}

									]
				}
		</script>
</head>
<body lang="bg">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KT226MK"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header class="header">
<div class="header-top">
<div class="container">
<div class="row">
<div class="col-md-6">
<i class="icon mdi mdi-clock-outline"></i>
<span class="time-date"></span>
</div>
<div class="col-md-6 text-right">
<span>Следвайте ни</span>
<ul class="social-follow">
<li class="social-follow-link">
<a href="https://www.facebook.com/marica.bg/" target="_blank" rel="noreferrer">
<i class="icon mdi mdi-facebook"></i>
</a>
</li>
<li class="social-follow-link">
<a href="https://twitter.com/marica_bg" target="_blank" rel="noreferrer">
<i class="icon mdi mdi-twitter"></i>
</a>
</li>
<li class="social-follow-link">
<a href="https://www.linkedin.com/company/marica-news-and-media" target="_blank" rel="noreferrer">
<i class="icon mdi mdi-linkedin"></i>
</a>
</li>
<li class="social-follow-link">
<a href="https://www.instagram.com/marica.bg/" target="_blank" rel="noreferrer">
<i class="icon mdi mdi-instagram"></i>
</a>
</li>
<li class="social-follow-link">
<a href="https://www.youtube.com/channel/UCDgdgyP2YUGIXzlc7ttXmAw" target="_blank" rel="noreferrer">
<i class="icon mdi mdi-youtube"></i>
</a>
</li>
<li class="social-follow-link">
<a href="/rss" target="_blank" rel="nofollow">
<i class="icon mdi mdi-rss"></i>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="header-main">
<div class="container">
<div class="row">
<div class="col-4 col-sm-4 col-md-3 col-lg-2 col-xl-2">
<a class="logo" href="https://www.marica.bg" rel="home">
<img src="/img/marica-novini-ot-grada-i-regiona.svg" width="160" alt="Марица, новини от града и региона">
</a>
</div>
<div class="col-6 col-sm-4 col-md-7 col-lg-6 col-xl-5 ">
<ul class="header-menu">
<li class="header-menu-item marica-news current">
<a href="https://www.marica.bg">
<span class="special-icon">
<i class="icon mdi mdi-newspaper"></i>
</span>
<span class="header-menu-item-label">Новини</span>
</a>
</li>
<li class="header-menu-item marica-ads">
<a href="https://obqvi.marica.bg/" target="_blank" rel="noopener">
<span class="special-icon">
<i class="icon mdi mdi-bullhorn-outline"></i>
</span>
<span class="header-menu-item-label">Обяви</span>
</a>
</li>
<li class="header-menu-item marica-dir">
<a href="https://www.marica.bg/spravochnik">
<span class="special-icon">
<i class="icon mdi mdi-notebook-outline"></i>
</span>
<span class="header-menu-item-label">Справочник</span>
</a>
</li>
</ul>
</div>
<div class="col-2 col-sm-4 col-md-2 col-lg-4 col-xl-5">
<div class="header-forecast">
<div class="forecast-data">
<span class="header-forecast-town">Пловдив</span>
<span class="header-forecast-degrees">6°</span>
</div>
<span class="forecast-icon size-40">
<i class="icon-moon"></i> </span>
</div>
<div class="header-buttons">
<a href="https://www.marica.bg/podai-signal" class="btn btn-blue icon-right send-signal">
<span>Подай сигнал</span>
<i class="icon mdi mdi-email-edit-outline"></i>
</a>

<a href="https://www.marica.bg/login" class="btn icon-right">
<span>Профил</span>
<i class="icon mdi mdi-account-outline"></i>
</a>
</div>
</div>
</div>
</div>
</div>
<nav class="header-nav ">
<div class="container">
<div class="row">
<div class="col-md-12 nav-container">
<button class="icon-btn mobile-nav-btn">
<i class="mobile-nav-open icon mdi mdi-menu"></i>
<i class="mobile-nav-close icon mdi mdi-close"></i>
</button>
<ul class="header-nav-menu clearfix">
<li class="header-nav-menu-item ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg">Начало</a>
</span>
</li>
<li class="header-nav-menu-item  dropdown  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/tema-v-razvitie">Тема в развитие</a>
<i class="menu-chevron icon mdi mdi-chevron-down"></i>
</span>
<div class="dropdown-menu">
<ul>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/tema-v-razvitie/covid-19">COVID-19</a>
</li>
</ul>
</div>
 </li>
<li class="header-nav-menu-item  dropdown  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/samo-v-marica">Само в марица</a>
<i class="menu-chevron icon mdi mdi-chevron-down"></i>
</span>
<div class="dropdown-menu">
<ul>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/samo-v-marica/komentari">Коментари</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/samo-v-marica/intervyuta">Интервюта</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/samo-v-marica/razsledvane">Разследване</a>
</li>
</ul>
</div>
</li>
<li class="header-nav-menu-item  dropdown  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/plovdiv">Пловдив</a>
<i class="menu-chevron icon mdi mdi-chevron-down"></i>
</span>
<div class="dropdown-menu">
<ul>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/plovdiv/gradat">Градът</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/plovdiv/sabitiq">Събития</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/plovdiv/politika">Политика</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/plovdiv/krimi">Крими</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/plovdiv/obrazovanie">Образование</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/plovdiv/zdraveopazvane">Здравеопазване</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/plovdiv/transport">Транспорт</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/plovdiv/plovdiv-prez-godinite">Пловдив през годините</a>
</li>
</ul>
</div>
</li>
<li class="header-nav-menu-item  dropdown  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/region">Регион</a>
<i class="menu-chevron icon mdi mdi-chevron-down"></i>
</span>
<div class="dropdown-menu dropdown-full">
<div class="row">
<div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/region/pazardjik">Пазарджик</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/region/haskovo">Хасково</a>
</div>
 <div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/region/smolqn">Смолян</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/region/maritsa">Марица</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/region/rodopi">Родопи</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/region/karlovo">Карлово</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/region/parvomay">Първомай</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/region/stamboliyski">Стамболийски</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/region/asenovgrad">Асеновград</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/region/sadovo">Садово</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/region/saedinenie">Съединение</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/region/krichim">Кричим</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/region/kuklen">Куклен</a>
</div>
<div class="col-6 col-md-3 col-lg-2">
<a href="https://www.marica.bg/region/rakovski">Раковски</a>
</div>
</div>
</div>
</li>
<li class="header-nav-menu-item  dropdown  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/sport">Спорт</a>
<i class="menu-chevron icon mdi mdi-chevron-down"></i>
</span>
<div class="dropdown-menu">
<ul>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/sport/futbol">Футбол</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/sport/volejbol">Волейбол</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/sport/basketbol">Баскетбол</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/sport/tenis">Тенис</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/sport/talanti">Таланти</a>
</li>
<li class="dropdown-menu-item">
<a href="https://www.marica.bg/sport/drugi">Други</a>
</li>
 </ul>
</div>
</li>
<li class="header-nav-menu-item  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/lajfstajl">Лайфстайл</a>
</span>
</li>
<li class="header-nav-menu-item   current ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/balgariq">България</a>
</span>
</li>
<li class="header-nav-menu-item  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/svqt">Свят</a>
</span>
</li>
<li class="header-nav-menu-item  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/agro">Агро</a>
</span>
</li>
<li class="header-nav-menu-item  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/biznes-zona">Бизнес зона</a>
</span>
</li>
<li class="header-nav-menu-item  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/imoti">Имоти</a>
</span>
</li>
<li class="header-nav-menu-item  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/kultura">Култура</a>
</span>
</li>
<li class="header-nav-menu-item  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/zdrave">Здраве</a>
</span>
</li>
<li class="header-nav-menu-item  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/video">Видео</a>
</span>
</li>
<li class="header-nav-menu-item  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/galerii">Галерии</a>
</span>
</li>
<li class="header-nav-menu-item  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/gurme">Гурме</a>
</span>
</li>
<li class="header-nav-menu-item  ">
<span class="header-nav-menu-link">
<a href="https://www.marica.bg/na-pat">На път</a>
</span>
</li>
<li class="header-nav-menu-item dropdown more hidden" data-width="50">
<span class="header-nav-menu-link">
<a href="#more" role="button">Още</a>
<i class="menu-chevron icon mdi mdi-chevron-down"></i>
</span>
<div class="dropdown-menu">
<ul></ul>
</div>
</li>
</ul>
<button class="icon-btn search-btn" aria-label="search">
<i class="icon mdi mdi-magnify"></i>
</button>
<a href="https://www.marica.bg/podai-signal" class="btn icon-right send-signal">
<span>Подай сигнал</span>
<i class="icon mdi mdi-email-edit-outline"></i>
</a>
</div>
</div>
<div class="search-holder" style="display: none;">
<div class='search-form'>
<div class="search-title">
<i class="icon mdi mdi-magnify"></i>
<h3> Търсене</h3>
</div>
<form method="GET" action="https://www.marica.bg/tyrsene">
<div class="row">
<div class="col-md-10">
<div class="search-input">
<input name="search" type="search" class="form-control" placeholder="Въведете ключова дума ...">
</div>
<div class="row">
<div class="col-md-3">
<div class="form-group label">
<label for="category">Категория</label>
<select class="form-control search-sel" name="category" value="">
<option value="">Всички категории</option>
<option value="174">Тема в развитие</option>
<option value="176"> - Местни избори 2019</option>
<option value="180"> - COVID-19</option>
<option value="47">На път</option>
<option value="46">Гурме</option>
<option value="45">Галерии</option>
<option value="44">Агро</option>
<option value="43">Здраве</option>
<option value="42">Имоти</option>
<option value="41">Бизнес зона</option>
<option value="40">Култура</option>
<option value="39">Видео</option>
<option value="38">Свят</option>
<option value="37">България</option>
<option value="36">Лайфстайл</option>
<option value="29">Спорт</option>
<option value="30"> - Футбол</option>
<option value="31"> - Волейбол</option>
<option value="32"> - Баскетбол</option>
<option value="33"> - Тенис</option>
<option value="34"> - Таланти</option>
<option value="35"> - Други</option>
<option value="14">Регион</option>
<option value="15"> - Пазарджик</option>
<option value="178"> - Други</option>
<option value="16"> - Хасково</option>
<option value="17"> - Смолян</option>
<option value="18"> - Марица</option>
<option value="19"> - Родопи</option>
<option value="20"> - Карлово</option>
<option value="21"> - Първомай</option>
<option value="22"> - Стамболийски</option>
<option value="23"> - Асеновград</option>
<option value="24"> - Садово</option>
<option value="25"> - Съединение</option>
<option value="26"> - Кричим</option>
<option value="27"> - Куклен</option>
<option value="28"> - Раковски</option>
<option value="9">Само в марица</option>
<option value="10"> - Коментари</option>
<option value="11"> - Интервюта</option>
<option value="12"> - Събития</option>
<option value="13"> - Разследване</option>
<option value="1">Пловдив</option>
<option value="2"> - Градът</option>
<option value="183"> - Събития</option>
<option value="3"> - Политика</option>
<option value="4"> - Крими</option>
<option value="5"> - Образование</option>
<option value="6"> - Здравеопазване</option>
<option value="7"> - Транспорт</option>
<option value="8"> - Пловдив през годините</option>
</select>
</div>
</div>
<div class="col-md-3">
<div class="form-group label">
<label for="date">Дата</label>
<select class="form-control search-sel" name="date" value="">
<option value="">Без значение</option>
<option value="day">Последните 24 часа</option>
<option value="week">Последната седмица</option>
<option value="month">Последният месец</option>
<option value="year">Последната година</option>
</select>
</div>
</div>
</div>
</div>
<div class="col-md-2">
<div class="search-input">
<button type="submit" class="btn primary-btn icon-right">
<span>Търси</span>
</button>
</div>
</div>
</div>
</form>
</div>
</div>

</div>
</nav>
</header>
<div class="main ">
<style>
        @media  print {
            header,footer,.right-cont,.carousel-2,
            .article-buttons,.article-share-comm {
                display: none;
            }
        }
    </style>
<link rel="stylesheet" type="text/css" href="/css/jssocials.css">
<link rel="stylesheet" type="text/css" href="/css/jssocials-theme-flat.css">
<link rel="stylesheet" type="text/css" href="/css/article.css?v=16">
<style>
            .section-title span.total-comments{
                padding: 0;
            }
            .share-comm {
                padding: 0;
                margin-bottom: 0;
                background: none;
            }
            .share-comm a{
                display: block;
            }
            .buttons-diver {
                margin: 0 15px;
            }
            .text-center {
                text-align: center;
            }
            .comment-body-container {
                margin-top: 35px;
            }
            .guest-container {
                padding: 40px;
            }
            .comm-scroll-link {
                color: #000;
                font-size: 18px;
                font-weight: 600;
                display: inline-block;
            }
            .comm-scroll-link:hover {
                color: #000;
                text-decoration: underline;
            }
            .article-share-comm .text-bold .icon {
                font-size: initial;
                position: unset;
                margin-left: 5px;
            }

            @media (max-width: 1199px) {
                .guest-container {
                    padding: 10px;
                }
                .guest-container h2 {
                    font-size: 18px;
                }
                .comment-body-container {
                    margin-top: 20px;
                }
                .guest-container .btn {
                    display: block;
                }
                .buttons-diver {
                    margin: 10px 0;
                    display: block;
                }
            }
        </style>
<div class="container">
<div class="ad" style="width: 100%; padding: 20px 0; ">
<center>
<script>
  googletag.cmd.push(function() {

var mapping = googletag.sizeMapping()
.addSize([1200, 0], [[970, 250], [970, 90], [750, 100], [728, 90]])
.addSize([992, 0], [[970, 250], [970, 90], [750, 100], [728, 90]])
.addSize([768, 0], [[336, 280], [300, 250]])
.addSize([576, 0], [[336, 280], [300, 250]])
.addSize([336, 0], [[336, 280], [300, 250]])
.addSize([0, 0], [300, 250])
.build();

    googletag.defineSlot('/21927690457/Marica-970x250/Article-Megaboard-970x250', [[336, 280], [728, 90], [970, 250], [970, 90], [300, 250], [750, 100]], 'div-gpt-ad-1584346719147-0').defineSizeMapping(mapping).addService(googletag.pubads());
  });
</script>

<div id='div-gpt-ad-1584346719147-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584346719147-0'); });
  </script>
</div>
</center>
</div>
<div class="row">
<div class="col-md-12 col-lg-8 col-xl-9">
<nav>
<ul class="breadcrumbs-nav">
<li>
<a href="/">Начало</a>
<span class="begin"></span>
 </li>
<li>
<span class="icon mdi mdi-chevron-right"></span>
</li>
<li>
<span>България</span>
</li>
</ul>
</nav>
<section class="article-content">
<div class="printable-area">
<article id="lg-article" itemscope itemtype="http://schema.org/NewsArticle">
<div class="article-content-header mobile-p-top-10">
<h1 class="title" itemprop="headline">Спасители издърпват сноубордиста от лавината с риск на живота</h1>
<h2 class="sub-title" itemprop="description"></h2>
<div class="article-info clearfix">
<ul class="clearfix">
<li><i class="icon mdi mdi-calendar-month"></i><span>05.01.2021 | 20:45</span></li>
<span style="display:none;">
<span itemprop="mainEntityOfPage">https://www.marica.bg/balgariq/spasiteli-izdarpvat-snoubordista-ot-lavinata-s-risk-na-jivota</span>
<span itemprop="author" content="Marica.bg"></span>
<span itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
<span itemprop="name">Marica.bg</span>
<span itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://marica.bg/img/marica-novini-ot-grada-i-regiona-500.jpg">
</span>
</span>
<span itemprop="datePublished" content="2021-01-05T20:45:00+02:00"></span>
<span itemprop="dateModified" content="2021-01-05T20:45:00+02:00"></span>
</span>
<li><i class="icon mdi mdi-account-outline"></i><span> Marica.bg</span></li>
<li><i class="icon mdi mdi-eye-outline"></i><span> 314 прегледа</span></li>
<li><i class="icon mdi mdi-comment-text-multiple-outline"></i><a href="#anchor-comments"><span> 1 коментара</span></a></li>
</ul>
<div class="article-buttons">
<span onclick="articlePrint()" class="btn icon-left">
<i class="icon mdi mdi-printer"></i> Принтирай
</span>
</div>
</div>
<div class="article-share-comm clearfix">
<i class="icon mdi mdi-share-variant left"></i>
<div class="socials-share"></div>
<a id="viber_share" target="_blank" rel="noreferrer">
<img src="https://www.marica.bg/img/viber.svg?get=v2" alt="viber icon">
</a>
</div>
</div>
<div class="article-content-body" itemprop="articleBody">
<div class="featured-image">
<div class="article-image" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<a class="lg-img" href="https://cdn.marica.bg/images/marica.bg/754/1609867945.jpeg">
<img width="640" src="https://cdn.marica.bg/images/marica.bg/754/640_1609867945.jpeg" itemprop="url" alt="Спасители издърпват сноубордиста от лавината с риск на живота" title="Спасители издърпват сноубордиста от лавината с риск на живота - МАРИЦА">
</a>
</div>
</div>
<div class="more-about">
<h3 class="header-about">Свързани новини</h3>
<article class="more-about-block">
<a href="https://www.marica.bg/balgariq/lavina-padna-do-22-godishen-snoubordist-v-pirin">
<h3 class="article-title"><i class="icon mdi mdi-arrow-right-circle-outline"></i> Лавина падна до 22-годишен сноубордист в Пирин</h3>
</a>
</article>
</div>
<div class="text-information" lang="bg">
<p>Спасителната акцията за сноубордиста, застрашен от лавина в Пирин, ще продължи по-дълго от обикновено, защото специалистите действат много внимателно поради голямата опасност от ново свличане на сняг, заявиха планинските спасители.</p>
<p>Сноубордистът, предизвикал лавината, е потърсил незабавно помощ от тях. Той се намира в един от улеите на Демяница, а няколко спасители вече са на мястото.</p>
<p>&bdquo;Той ще бъде издърпан нагоре от улея, търсим безопасно място, от което това да се случи. Колегите рискуват своя живот, опасността от нова лавина в района е голяма&ldquo;, казва началникът на ПСС-Банско Румен Баряков.</p>
<p>Сноубордистът не е пострадал, но се е уплашил от случилото се.</p>
<p>&nbsp;</p>
</div>
<div>
</div>
<div class="more-about only-mobile">
<h3 class="header-about">Свързани новини</h3>
<article class="more-about-block">
<a href="https://www.marica.bg/balgariq/lavina-padna-do-22-godishen-snoubordist-v-pirin">
<h3 class="article-title"><i class="icon mdi mdi-arrow-right-circle-outline"></i> Лавина падна до 22-годишен сноубордист в Пирин</h3>
</a>
</article>
</div>
</div>
<div class="article-content-footer">
<section class="article-keywords">
<div class="article-links">
<a href="/tyrsene?search=спасители" class="article-tag">
<span>спасители</span>
</a>
<a href="/tyrsene?search=рискуват живота си" class="article-tag">
<span>рискуват живота си</span>
</a>
<a href="/tyrsene?search=спасят" class="article-tag">
<span>спасят</span>
</a>
<a href="/tyrsene?search=сноубордист" class="article-tag">
<span>сноубордист</span>
</a>
<a href="/tyrsene?search=Пирин" class="article-tag">
<span>Пирин</span>
</a>
</div>
</section>
</div>
</article>
</div>
<div>
<section class="article-share-bottom">
<div class="row">
<div class="col-md-6">
<div class="article-share-comm clearfix">
<i class="icon mdi mdi-share-variant left"></i>
 <div class="socials-share"></div>
<a id="viber_share_bottom" target="_blank" rel="noreferrer">
<img src="https://www.marica.bg/img/viber.svg?get=v2" alt="viber icon">
</a>
</div>
</div>
<div class="col-md-6">
<div class="share-comm">
<div class="article-share-comm">
<a class="comm-scroll-link" href="#anchor-comments">
<i class="icon mdi mdi-comment-text-multiple-outline"></i>
<span class="text-bold"> 1 коментара <i class="icon mdi mdi-arrow-down"></i></span>
</a>
</div>
</div>
</div>
</div>
</section>
<section>
<div class="row">
<div class="col-md-12">
<div class="section-header">
<h3 class="section-title"><span>Още от категорията</span></h3>
<a href="https://www.marica.bg/balgariq" class="link-btn">
<span>Виж всички</span> <i class="icon mdi mdi-chevron-right"></i></a>
</div>
<div class="owl-carousel owl-theme carousel-2">
<div class="item">
<article class="article-block ">
<a href="https://www.marica.bg/balgariq/mangarov-stana-jertva-na-podla-shema-sezira-gdbop">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/754/350_1609872727.jpeg" alt="Мангъров стана жертва на подла схема! Сезира ГДБОП">
</figure>
<div class="article-body">
<h2>Мангъров стана жертва на подла схема! Сезира ГДБОП</h2>
<div class="article-footer">
<div class="left">
<span>05.01.2021</span> / <span>21:30</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 449</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 0</span>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="item">
<article class="article-block ">
<a href="https://www.marica.bg/balgariq/trevoga-uchenici-s-izgarqniq-sled-izlagane-na-uv-lampa-za-dezinfekciq-video">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/754/350_1280-840-uchilishte-uchenici.jpg" alt="Тревога: Ученици с изгаряния след излагане на UV лампа за дезинфекция ВИДЕО">
</figure>
<div class="article-body">
<h2>Тревога: Ученици с изгаряния след излагане на UV лампа за дезинфекция ВИДЕО</h2>
<div class="article-footer">
<div class="left">
<span>05.01.2021</span> / <span>20:50</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 656</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 0</span>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="item">
<article class="article-block ">
<a href="https://www.marica.bg/balgariq/otlichni-otnosheniq-borisov-veche-se-e-sreshtal-s-badeshtiq-darjaven-sekretar-na-sasht">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/754/350_Screenshot_2021-01-05 Борисов в отлични отношения с бъдещия държавен секретар на САЩ_0.png" alt="Отлични отношения: Борисов вече се е срещал с бъдещия държавен секретар на САЩ">
</figure>
<div class="article-body">
<h2>Отлични отношения: Борисов вече се е срещал с бъдещия държавен секретар на САЩ</h2>
<div class="article-footer">
<div class="left">
<span>05.01.2021</span> / <span>19:10</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 639</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 0</span>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="item">
<article class="article-block ">
<a href="https://www.marica.bg/balgariq/izpluva-nova-versiq-za-streleca-okarvavil-novogodishnoto-horo">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/754/350_2112345302.jpg" alt="Изплува нова версия за стрелеца, окървавил новогодишното хоро">
</figure>
<div class="article-body">
<h2>Изплува нова версия за стрелеца, окървавил новогодишното хоро</h2>
<div class="article-footer">
<div class="left">
<span>05.01.2021</span> / <span>18:40</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 1766</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 1</span>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="item">
<article class="article-block ">
<a href="https://www.marica.bg/balgariq/lavina-padna-do-22-godishen-snoubordist-v-pirin">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/754/350_лавина1.jpg" alt="Лавина падна до 22-годишен сноубордист в Пирин">
</figure>
<div class="article-body">
<h2>Лавина падна до 22-годишен сноубордист в Пирин</h2>
<div class="article-footer">
<div class="left">
<span>05.01.2021</span> / <span>17:52</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 530</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 0</span>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="item">
<article class="article-block ">
<a href="https://www.marica.bg/balgariq/boris-qchev-sas-zakon-podpomagame-razvitieto-na-nad-130-obshtini">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/754/350_Борис Ячев.jpg" alt="Борис Ячев: Със закон подпомагаме развитието на над 130 общини">
</figure>
<div class="article-body">
<h2>Борис Ячев: Със закон подпомагаме развитието на над 130 общини</h2>
<div class="article-footer">
<div class="left">
<span>05.01.2021</span> / <span>17:32</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 395</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 1</span>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="item">
<article class="article-block ">
<a href="https://www.marica.bg/balgariq/ujas-maj-skril-trupa-na-mayka-si-za-da-vzima-pensiqta">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/754/350_1609858077.jpeg" alt="Ужас! Мъж скрил трупа на майка си, за да взима пенсията ѝ">
</figure>
<div class="article-body">
<h2>Ужас! Мъж скрил трупа на майка си, за да взима пенсията ѝ</h2>
<div class="article-footer">
<div class="left">
<span>05.01.2021</span> / <span>17:01</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 810</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 3</span>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="item">
<article class="article-block ">
<a href="https://www.marica.bg/balgariq/izbori-v-usloviqta-na-pandemiq-eto-kakvo-predpisaha-medicite">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/754/350_991-ratio-rumen-radev-konsultacii-zdravni-eksperti.jpg" alt="Избори в условията на пандемия: Ето какво предписаха медиците">
</figure>
<div class="article-body">
<h2>Избори в условията на пандемия: Ето какво предписаха медиците</h2>
<div class="article-footer">
<div class="left">
<span>05.01.2021</span> / <span>16:23</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 467</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 0</span>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="item">
<article class="article-block ">
<a href="https://www.marica.bg/balgariq/chervenoto-politbyuro-iska-da-izgoni-gergov-ot-bsp">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/754/350_гергов.jpg" alt="Червеното политбюро иска да изгони Гергов от БСП">
</figure>
<div class="article-body">
<h2>Червеното политбюро иска да изгони Гергов от БСП</h2>
<div class="article-footer">
<div class="left">
<span>05.01.2021</span> / <span>16:04</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 3992</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 20</span>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="item">
<article class="article-block ">
<a href="https://www.marica.bg/balgariq/prostrelqnata-jena-na-horo-v-novogodishnata-nosht-sluchayna-jertva-snimka">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/754/350_1609854787.jpeg" alt="Простреляната жена на хоро в новогодишната нощ случайна жертва? СНИМКА">
</figure>
<div class="article-body">
<h2>Простреляната жена на хоро в новогодишната нощ случайна жертва? СНИМКА</h2>
<div class="article-footer">
<div class="left">
<span>05.01.2021</span> / <span>15:58</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 660</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 1</span>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="item">
<article class="article-block ">
<a href="https://www.marica.bg/balgariq/borisov-radev-se-chudi-kak-da-otmeni-izborite-video">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/754/350_1609847197.jpeg" alt="Борисов: Радев се чуди как да отмени изборите ВИДЕО">
</figure>
<div class="article-body">
<h2>Борисов: Радев се чуди как да отмени изборите ВИДЕО</h2>
<div class="article-footer">
<div class="left">
<span>05.01.2021</span> / <span>13:51</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 602</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 3</span>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="item">
<article class="article-block ">
<a href="https://www.marica.bg/balgariq/premierat-borisov-nashite-stroiteli-rabotqt-na-svetovno-nivo-i-to-v-pandemiqta">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/754/350_1609845586.jpeg" alt="Премиерът Борисов: Нашите строители работят на световно ниво, и то в пандемията">
</figure>
<div class="article-body">
<h2>Премиерът Борисов: Нашите строители работят на световно ниво, и то в пандемията</h2>
<div class="article-footer">
<div class="left">
<span>05.01.2021</span> / <span>13:45</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 280</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 1</span>
</div>
</div>
</div>
</a>
</article>
</div>
</div>
</div>
</div>
</section>
<div class="ads-container" style="padding: 30px 0;">
<div class="row">
<div class="col-sm-12 col-md-6">
<div class="ad" style="margin: 0 auto;">
<center>
<script>
  googletag.cmd.push(function() {

var mapping = googletag.sizeMapping()
.addSize([1200, 0], [300, 250])
.addSize([992, 0], [300, 250])
.addSize([768, 0], [[336, 280], [300, 250]])
.addSize([576, 0], [[336, 280], [300, 250]])
.addSize([336, 0], [[336, 280], [300, 250]])
.addSize([0, 0], [300, 250])
.build();

    googletag.defineSlot('/21927690457/Marica-300x250/Article-banner3-300x250', [[336, 280], [300, 250]], 'div-gpt-ad-1584347023221-0').defineSizeMapping(mapping).addService(googletag.pubads());
  });
</script>

<div id='div-gpt-ad-1584347023221-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584347023221-0'); });
  </script>
</div>
</center>
</div>
</div>
<div class="col-sm-12 col-md-6 mobile-m-top-20">
<div class="ad" style="margin: 0 auto;">
<center>
<script>
  googletag.cmd.push(function() {

var mapping = googletag.sizeMapping()
.addSize([1200, 0], [300, 250])
.addSize([992, 0], [300, 250])
.addSize([768, 0], [[336, 280], [300, 250]])
.addSize([576, 0], [[336, 280], [300, 250]])
.addSize([336, 0], [[336, 280], [300, 250]])
.addSize([0, 0], [300, 250])
.build();

    googletag.defineSlot('/21927690457/Marica-300x250/Article-banner4-300x250', [[336, 280], [300, 250]], 'div-gpt-ad-1584347096714-0').defineSizeMapping(mapping).addService(googletag.pubads());
  });
</script>

<div id='div-gpt-ad-1584347096714-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584347096714-0'); });
  </script>
</div>
</center>
</div>
</div>
</div>
</div>
<section>
<div class="row">
<div class="col-md-12">
<div class="section-header mobile-p-top-10">
<h3 class="section-title"><span>Топ новини</span></h3>
</div>
<div class="row">
<div class="col-md-12 col-lg-6">
<article class="article-block ">
<span class="article-category"><a href="https://www.marica.bg/svqt">Свят</a></span>
<a href="https://www.marica.bg/svqt/izvanredno-poiskaha-arest-za-tramp">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/754/350_980x551_1596971634.jpg" alt="Извънредно! Поискаха арест за Тръмп">
</figure>
<div class="article-body">
<h2>Извънредно! Поискаха арест за Тръмп</h2>
<div class="article-footer">
<div class="left">
<span>05.01.2021</span> / <span>21:00</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 2559</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 0</span>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="col-md-12 col-lg-6">
<article class="article-block ">
<span class="article-category"><a href="https://www.marica.bg/balgariq">България</a></span>
<a href="https://www.marica.bg/balgariq/trevoga-uchenici-s-izgarqniq-sled-izlagane-na-uv-lampa-za-dezinfekciq-video">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/754/350_1280-840-uchilishte-uchenici.jpg" alt="Тревога: Ученици с изгаряния след излагане на UV лампа за дезинфекция ВИДЕО">
</figure>
<div class="article-body">
<h2>Тревога: Ученици с изгаряния след излагане на UV лампа за дезинфекция ВИДЕО</h2>
<div class="article-footer">
<div class="left">
<span>05.01.2021</span> / <span>20:50</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 705</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 0</span>
</div>
</div>
</div>
</a>
</article>
</div>
</div>
<div class="row">
<div class="col-12 col-md-4">
<article class="article-block ">
<span class="article-category"><a href="https://www.marica.bg/plovdiv/gradat">Градът</a></span>
<a href="https://www.marica.bg/plovdiv/gradat/chetete-v-marica-akad-bogdan-petrunov-vaksinata-ne-e-roklq-lekarqt-trqbva-da-vi-q-izbere">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/754/350_01.jpg" alt="Четете в &quot;Марица&quot;: Акад. Богдан Петрунов: Ваксината не е рокля, лекарят трябва да ви я избере">
</figure>
<div class="article-body">
<h2>Четете в &quot;Марица&quot;: Акад. Богдан Петрунов: Ваксината не е рокля, лекарят трябва да ви я избере</h2>
<div class="article-footer">
<div class="left">
<span>05.01.2021</span> / <span>20:39</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 555</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 0</span>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="col-12 col-md-4">
 <article class="article-block ">
<span class="article-category"><a href="https://www.marica.bg/tema-v-razvitie/covid-19">COVID-19</a></span>
<a href="https://www.marica.bg/tema-v-razvitie/covid-19/zaradi-bolnata-gloriq-testvat-za-covid-19-kupondjiite-ot-hotel-kray-plovdiv">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/754/350_хотел.jpg" alt="Заради болната Глория: Тестват за COVID-19 купонджиите от хотел край Пловдив">
</figure>
<div class="article-body">
<h2>Заради болната Глория: Тестват за COVID-19 купонджиите от хотел край Пловдив</h2>
<div class="article-footer">
<div class="left">
<span>05.01.2021</span> / <span>18:50</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 5125</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 4</span>
</div>
</div>
</div>
</a>
</article>
</div>
<div class="col-12 col-md-4">
<article class="article-block ">
<span class="article-category"><a href="https://www.marica.bg/balgariq">България</a></span>
<a href="https://www.marica.bg/balgariq/chervenoto-politbyuro-iska-da-izgoni-gergov-ot-bsp">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/754/350_гергов.jpg" alt="Червеното политбюро иска да изгони Гергов от БСП">
</figure>
<div class="article-body">
<h2>Червеното политбюро иска да изгони Гергов от БСП</h2>
<div class="article-footer">
<div class="left">
<span>05.01.2021</span> / <span>16:04</span>
</div>
<div class="article-stats right">
<span class="views-count"><i class="icon mdi mdi-eye"></i> 4054</span>
<span class="comments-count"><i class="icon mdi mdi-comment"></i> 20</span>
</div>
</div>
</div>
</a>
</article>
</div>
</div>
</div>
</div>
</section>
<div id="anchor-comments" class="ad" style="padding: 20px 0;">
<center>
<script>
  googletag.cmd.push(function() {

var mapping = googletag.sizeMapping()
.addSize([1200, 0], [[750, 100], [728, 90]])
.addSize([992, 0], [[750, 100], [728, 90]])
.addSize([768, 0], [[320, 50], [320, 50]])
.addSize([576, 0], [[320, 50], [320, 50]])
.addSize([336, 0], [[320, 50], [320, 50]])
.addSize([0, 0], [320, 50])
.build();

    googletag.defineSlot('/21927690457/Marica-728x90/Article-banner1-728x90', [[728, 90], [320, 50], [750, 100]], 'div-gpt-ad-1584094251214-0').defineSizeMapping(mapping).addService(googletag.pubads());
  });
</script>

<div id='div-gpt-ad-1584094251214-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584094251214-0'); });
  </script>
</div>
</center>
</div>
<section id="comments" class="section">
<div class="row">
<div class="col-md-12">
 <div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v5.0"></script>
<div class="fb-comments" data-href="https://www.marica.bg/balgariq/spasiteli-izdarpvat-snoubordista-ot-lavinata-s-risk-na-jivota" data-width="100%" data-numposts="5" style="width: 100%; margin-bottom: 15px;"></div>
</div>
<div class="col-md-12">
<div class="section-header">
<h3 class="section-title article-name"><span>Коментари (<span class="total-comments">1</span>)</span></h3>
<div class="comment-icon">
<select class="form-select comment-select">
<option selected value="last">Най-нови</option>
<option value="old">Най-стари</option>
</select>
</div>
</div>
<div class="comments-list">
<div class="comment-block">
<div class="comment-cont" data-commentid="1475820">
<div class="comment-avatar">
<img src="/img/user-avatar.jpg" width="60" height="60" alt="Ццц">
</div>
<div class="comment-author-info" data-commentid="1475820">
<h3 class="comment-author-title">Ццц</h3>
<span class="comment-author-subtitle"><span>05.01.2021 | 20:53</span></span>
</div>
<div style="clear:both"></div>
<div class="comment-author-text">
<p>Майка си ли дири там?</p>
</div>
<div class="m-top-10 clearfix">
<span class="btn btn-blue reply-comment icon-left left" data-name="Ццц" data-commentid="1475820">
<i class="icon mdi mdi-reply"></i>
Отговори
</span>
<div class="comment-button" data-commentid="1475820">
<span class="btn btn-green" data-vote="1"><i class="icon mdi mdi-thumb-up-outline"></i> <span class="vote-count">2</span></span>
<span class="btn" data-vote="0"><i class="icon mdi mdi-thumb-down-outline"></i> <span class="vote-count">0</span></span>
</div>
</div>
</div>
</div>
<style>
.sub-comment {
    margin-left: 50px;
}
</style>
</div>
</div>
</div>
<div class="row">
<div class="col-md-12">
<div class="section-header">
<h3 class="section-title article-name"><span><i class="icon mdi mdi-comment-text-multiple-outline"></i> Коментари</span></h3>
</div>
<div class="comment-card">
<div class="comment-cont">
<div class="comment-body">
<p class="comment-reply">
Отговор на коментара написан от <b></b>
<span class="btn">
Премахни
</span>
<input type="hidden" name="reply" value="0">
</p>
<div class="form-group">
<input type="text" class="form-control com-fields" name="comment_name" value="" placeholder="Име" maxlength="70">
</div>
<div class="form-group">
<textarea name="comment_text" class="form-control com-fields" rows="3" placeholder="Вашият коментар ..."></textarea>
</div>
<label class="form-check-label remember">Съгласен съм с <a href="https://www.marica.bg/usloviya-za-polzvane" target="_blank" class="link">Условията за ползване</a>
<input type="checkbox" name="remember" value="1">
<span class="checkmark">
</label>
<input type="hidden" name="recaptcha_response" id="recaptchaResponse">
<span id="publish-comment" class="btn primary-btn publish">Публикувай</span>
<div id="page-comments"></div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</section>
</div>
<div class="col-md-12 col-lg-4 col-xl-3 right-cont">
<div class="ad">
<center>
<script>
  googletag.cmd.push(function() {

var mapping = googletag.sizeMapping()
.addSize([1200, 0], [300, 250])
.addSize([992, 0], [300, 250])
.addSize([768, 0], [[336, 280], [300, 250]])
.addSize([576, 0], [[336, 280], [300, 250]])
.addSize([336, 0], [[336, 280], [300, 250]])
.addSize([0, 0], [300, 250])
.build();

    googletag.defineSlot('/21927690457/Marica-300x250/Article-banner1-300x250', [[300, 250], [336, 280]], 'div-gpt-ad-1584346907933-0').defineSizeMapping(mapping).addService(googletag.pubads());
  });
</script>

<div id='div-gpt-ad-1584346907933-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584346907933-0'); });
  </script>
</div>
</center>
</div>
<div class="m-top-20">
<h3 class="section-title"><span>Последни новини</span></h3>
<div class="content-block articles-list articles-list-type-2 latest-articles">
<article class="article-block article-block-type-4">
<a href="https://www.marica.bg/lajfstajl/iznenada-lolita-na-grisho-s-nova-strast-koqto-moje-da-razori-i-oligarh">
<div class="row">
<div class="col-6 col-md-6">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/754/350_1609873189.jpeg" alt="Изненада: Лолита на Гришо с нова страст, която може да разори и олигарх">
</figure>
</div>
<div class="col-6 col-md-6 article-body">
<h2 class="article-title">Изненада: Лолита на Гришо с нова страст, която може да разори и олигарх</h2>

<div class="article-footer">
<div class="left">
<span>05.01.2021</span> / <span>21:45</span>
</div>

</div>
</div>
</div>
</a>
</article>
<article class="article-block article-block-type-4">
<a href="https://www.marica.bg/balgariq/mangarov-stana-jertva-na-podla-shema-sezira-gdbop">
<div class="row">
<div class="col-6 col-md-6">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/754/350_1609872727.jpeg" alt="Мангъров стана жертва на подла схема! Сезира ГДБОП">
</figure>
</div>
<div class="col-6 col-md-6 article-body">
<h2 class="article-title">Мангъров стана жертва на подла схема! Сезира ГДБОП</h2>

<div class="article-footer">
<div class="left">
<span>05.01.2021</span> / <span>21:30</span>
</div>

</div>
</div>
</div>
</a>
</article>
<article class="article-block article-block-type-4">
<a href="https://www.marica.bg/lajfstajl/zavist-v-7-8-chovek-ot-ekipa-na-slavi-vdiga-prikazna-svatba-snimka">
<div class="row">
<div class="col-6 col-md-6">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/754/350_1609869124.jpeg" alt="Завист в „7/8“! Човек от екипа на Слави вдига приказна сватба СНИМКА">
</figure>
</div>
<div class="col-6 col-md-6 article-body">
<h2 class="article-title">Завист в „7/8“! Човек от екипа на Слави вдига приказна сватба СНИМКА</h2>

<div class="article-footer">
<div class="left">
<span>05.01.2021</span> / <span>21:15</span>
</div>

</div>
</div>
</div>
</a>
</article>
<article class="article-block article-block-type-4">
<a href="https://www.marica.bg/svqt/izvanredno-poiskaha-arest-za-tramp">
<div class="row">
<div class="col-6 col-md-6">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/754/350_980x551_1596971634.jpg" alt="Извънредно! Поискаха арест за Тръмп">
</figure>
</div>
<div class="col-6 col-md-6 article-body">
<h2 class="article-title">Извънредно! Поискаха арест за Тръмп</h2>

<div class="article-footer">
<div class="left">
<span>05.01.2021</span> / <span>21:00</span>
</div>

</div>
</div>
</div>
</a>
</article>
<article class="article-block article-block-type-4">
<a href="https://www.marica.bg/balgariq/trevoga-uchenici-s-izgarqniq-sled-izlagane-na-uv-lampa-za-dezinfekciq-video">
<div class="row">
<div class="col-6 col-md-6">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/754/350_1280-840-uchilishte-uchenici.jpg" alt="Тревога: Ученици с изгаряния след излагане на UV лампа за дезинфекция ВИДЕО">
</figure>
</div>
<div class="col-6 col-md-6 article-body">
<h2 class="article-title">Тревога: Ученици с изгаряния след излагане на UV лампа за дезинфекция ВИДЕО</h2>

<div class="article-footer">
<div class="left">
<span>05.01.2021</span> / <span>20:50</span>
</div>

</div>
</div>
</div>
</a>
</article>
<article class="article-block article-block-type-4">
<a href="https://www.marica.bg/balgariq/spasiteli-izdarpvat-snoubordista-ot-lavinata-s-risk-na-jivota">
<div class="row">
<div class="col-6 col-md-6">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/754/350_1609867945.jpeg" alt="Спасители издърпват сноубордиста от лавината с риск на живота">
</figure>
</div>
<div class="col-6 col-md-6 article-body">
<h2 class="article-title">Спасители издърпват сноубордиста от лавината с риск на живота</h2>

<div class="article-footer">
<div class="left">
<span>05.01.2021</span> / <span>20:45</span>
</div>

</div>
</div>
</div>
</a>
</article>
<a href="https://www.marica.bg/posledni" class="link-btn"><span>Виж всички</span> <i class="icon mdi mdi-chevron-right"></i></a>
</div>
</div>
<div class="ad m-top-20">
<center>
<script>
  googletag.cmd.push(function() {

var mapping = googletag.sizeMapping()
.addSize([1200, 0], [300, 600])
.addSize([992, 0], [300, 600])
.addSize([768, 0], [[336, 600], [300, 600]])
.addSize([576, 0], [[336, 600], [300, 600]])
.addSize([336, 0], [[336, 600], [300, 600]])
.addSize([0, 0], [300, 600])
.build();

    googletag.defineSlot('/21927690457/Marica-300x600/Article-banner1-300x600', [[336, 600], [300, 600]], 'div-gpt-ad-1585723821842-0').defineSizeMapping(mapping).addService(googletag.pubads());
  });
</script>

<div id='div-gpt-ad-1585723821842-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1585723821842-0'); });
  </script>
</div>
</center>
</div>
<div class="m-top-20">
<h3 class="section-title"><span>Препоръчани новини</span></h3>
<div class="content-block articles-list articles-list-type-1 recommended-articles">
<article class="article-block article-block-type-4">
<a href="https://www.marica.bg/plovdiv/gradat/episkopskata-bazilika-neroden-petko-napira-za-yunesko-snimki">
<div class="row">
<div class="col-6 col-md-6">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/753/350_334051.jpeg" alt="Епископската базилика - нероден Петко напира за ЮНЕСКО (СНИМКИ)">
</figure>
</div>
<div class="col-6 col-md-6 article-body">
<h2 class="article-title">Епископската базилика - нероден Петко напира за ЮНЕСКО (СНИМКИ)</h2>

<div class="article-footer">
<div class="left">
<span>05.01.2021</span> / <span>08:00</span>
</div>

</div>
</div>
</div>
</a>
</article>
<article class="article-block article-block-type-4">
<a href="https://www.marica.bg/samo-v-marica/intervyuta/zdravko-dimitrov-kmet-na-plovdiv-220-mln-investicii-v-godinata-na-covid-19-sa-dobro-nachalo-na-mandata">
<div class="row">
<div class="col-6 col-md-6">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/753/350_334323.jpeg" alt="Здравко Димитров, кмет на Пловдив: 220 млн. инвестиции в годината на COVID-19 са добро начало на мандата">
</figure>
</div>
<div class="col-6 col-md-6 article-body">
<h2 class="article-title">Здравко Димитров, кмет на Пловдив: 220 млн. инвестиции в годината на COVID-19 са добро начало на мандата</h2>

<div class="article-footer">
<div class="left">
<span>04.01.2021</span> / <span>08:00</span>
</div>

</div>
</div>
</div>
</a>
</article>
<article class="article-block article-block-type-4">
<a href="https://www.marica.bg/biznes-zona/pet-nesha-koito-sa-evtini-v-plovdiv">
<div class="row">
<div class="col-6 col-md-6">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/750/350_333922.jpeg" alt="Пет неща, които са евтини в Пловдив">
</figure>
</div>
<div class="col-6 col-md-6 article-body">
<h2 class="article-title">Пет неща, които са евтини в Пловдив</h2>

<div class="article-footer">
<div class="left">
<span>30.12.2020</span> / <span>10:00</span>
</div>

</div>
</div>
</div>
</a>
</article>
<article class="article-block article-block-type-4">
<a href="https://www.marica.bg/samo-v-marica/intervyuta/st-komisar-yordan-rogachev-namalihme-napolovina-jertvite-na-patq-no-narusheniqta-pak-sa-mnogo">
<div class="row">
<div class="col-6 col-md-6">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/746/350_333434.jpeg" alt="Ст. комисар Йордан Рогачев: Намалихме наполовина жертвите на пътя, но нарушенията пак са много">
</figure>
</div>
<div class="col-6 col-md-6 article-body">
<h2 class="article-title">Ст. комисар Йордан Рогачев: Намалихме наполовина жертвите на пътя, но нарушенията пак са много</h2>

<div class="article-footer">
<div class="left">
<span>22.12.2020</span> / <span>07:20</span>
</div>

</div>
</div>
</div>
</a>
</article>
<article class="article-block article-block-type-4">
<a href="https://www.marica.bg/samo-v-marica/intervyuta/rumen-popov-okrajen-prokuror-na-plovdiv-zatvorihme-studenite-dosieta-s-ubiystvata-na-prehoda">
<div class="row">
<div class="col-6 col-md-6">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/746/350_dsc_2373.jpg" alt="Румен Попов, окръжен прокурор на Пловдив: Затворихме „студените досиета“ с убийствата на прехода">
</figure>
</div>
<div class="col-6 col-md-6 article-body">
<h2 class="article-title">Румен Попов, окръжен прокурор на Пловдив: Затворихме „студените досиета“ с убийствата на прехода</h2>

<div class="article-footer">
<div class="left">
<span>21.12.2020</span> / <span>08:05</span>
</div>

</div>
</div>
</div>
</a>
</article>
<article class="article-block article-block-type-4">
<a href="https://www.marica.bg/biznes-zona/udar-po-djoba-bankomatite-survakat-s-po-visoki-taksi-ot-nova-godina">
<div class="row">
<div class="col-6 col-md-6">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/743/350_332891.jpeg" alt="Удар по джоба! Банкоматите сурвакат с по-високи такси от Нова година">
</figure>
</div>
<div class="col-6 col-md-6 article-body">
<h2 class="article-title">Удар по джоба! Банкоматите сурвакат с по-високи такси от Нова година</h2>

<div class="article-footer">
<div class="left">
<span>16.12.2020</span> / <span>10:15</span>
</div>

</div>
</div>
</div>
</a>
</article>
<article class="article-block article-block-type-4">
<a href="https://www.marica.bg/plovdiv/gradat/istinata-za-nasledstvoto-koy-kmet-kakvo-ostavi-na-plovdiv">
<div class="row">
<div class="col-6 col-md-6">
<figure class="article-image">
<img src="https://cdn.marica.bg/images/marica.bg/742/350_332681.jpeg" alt="Истината за наследството: Кой кмет какво остави на Пловдив">
</figure>
</div>
<div class="col-6 col-md-6 article-body">
<h2 class="article-title">Истината за наследството: Кой кмет какво остави на Пловдив</h2>

<div class="article-footer">
<div class="left">
<span>15.12.2020</span> / <span>08:00</span>
</div>

</div>
</div>
</div>
</a>
</article>
</div>
</div>
<div class="ad m-top-20" style="margin-bottom: 20px;">
<center>
<script>
  googletag.cmd.push(function() {

var mapping = googletag.sizeMapping()
.addSize([1200, 0], [300, 600])
.addSize([992, 0], [300, 600])
.addSize([768, 0], [[336, 600], [300, 600]])
.addSize([576, 0], [[336, 600], [300, 600]])
.addSize([336, 0], [[336, 600], [300, 600]])
.addSize([0, 0], [300, 600])
.build();

    googletag.defineSlot('/21927690457/Marica-300x600/Article-banner2-300x600', [[300, 600], [336, 600]], 'div-gpt-ad-1585724097345-0').defineSizeMapping(mapping).addService(googletag.pubads());
  });
</script>

<div id='div-gpt-ad-1585724097345-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1585724097345-0'); });
  </script>
</div>
</center>
</div>
<div class="widget poll ">
<div class="widget-header">
<h3 class="widget-title">Анкета</h3>
</div>
<div class="widget-body">
<h4 class="poll-question">Ще се ваксинирате ли срещу COVID-19?</h4>
<div id="poll-vote" data-id="218">
<ul class="poll-answers">
<li>
<label>
<input type="radio" name="poll" value="1352">
<span class="radio"></span>
<span>Задължително, това е най-сигурният начин да се предпазя от заразата</span>
</label>
</li>
<li>
<label>
<input type="radio" name="poll" value="1355">
<span class="radio"></span>
<span>Да, но не зная каква ваксина да избера</span>
</label>
</li>
<li>
<label>
<input type="radio" name="poll" value="1358">
<span class="radio"></span>
<span>Не, защото ваксините са бизнес, а не грижа за здравето</span>
</label>
</li>
<li>
<label>
<input type="radio" name="poll" value="1361">
<span class="radio"></span>
<span>Моята ваксина е 100 грама и си я взимам всяка вечер заедно със салатата</span>
</label>
</li>
<li>
<label>
<input type="radio" name="poll" value="1364">
<span class="radio"></span>
<span>Ваксинирам се срещу грип - това ми стига</span>
</label>
</li>
<li>
<label>
<input type="radio" name="poll" value="1367">
<span class="radio"></span>
<span>Когато Бойко Борисов и Румен Радев се ваксинират, тогава и аз</span>
</label>
</li>
</ul>
<div class="row">
<div class="col-6">
<button type="button" id="vote-poll" data-id="218" class="btn block-btn primary-btn">Гласувай</button>
</div>
<div class="col-6">
<a id="show-vote-results" class="btn block-btn" href="https://www.marica.bg/anketa/218">Резултати</a>
</div>
</div>
</div>
</div>
</div>
<div class="ad m-top-20" style="margin-bottom: 20px;">
<center>
<script>
  googletag.cmd.push(function() {

var mapping = googletag.sizeMapping()
.addSize([1200, 0], [300, 250])
.addSize([992, 0], [300, 250])
.addSize([768, 0], [[336, 280], [300, 250]])
.addSize([576, 0], [[336, 280], [300, 250]])
.addSize([336, 0], [[336, 280], [300, 250]])
.addSize([0, 0], [300, 250])
.build();

    googletag.defineSlot('/21927690457/Marica-300x250/Article-banner2-300x250', [[336, 280], [300, 250]], 'div-gpt-ad-1584346968134-0').defineSizeMapping(mapping).addService(googletag.pubads());
  });
</script>

<div id='div-gpt-ad-1584346968134-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584346968134-0'); });
  </script>
</div>
</center>
</div>
</div>
</div>
</div>
</div>
<div class="overlay-search" style="display: none;"></div>
<footer class="footer">
<div class="footer-top">
<div class="container">
<div class="row">
<div class="col-md-6">
<ul class="h-nav">
<li><a href="https://www.marica.bg">Новини</a></li>
<li><a href="https://obqvi.marica.bg/" target="_blank" rel="noopener">Обяви</a></li>
<li><a href="https://www.marica.bg/spravochnik">Справочник</a></li>
</ul>
</div>
<div class="col-md-6">
<ul class="social-follow">
 <li class="social-follow-link">
<a href="https://www.facebook.com/marica.bg/" target="_blank" rel="noreferrer">
<i class="icon mdi mdi-facebook"></i>
</a>
</li>
<li class="social-follow-link">
<a href="https://twitter.com/marica_bg" target="_blank" rel="noreferrer">
<i class="icon mdi mdi-twitter"></i>
</a>
</li>
<li class="social-follow-link">
<a href="https://www.linkedin.com/company/marica-news-and-media" target="_blank" rel="noreferrer">
<i class="icon mdi mdi-linkedin"></i>
</a>
</li>
<li class="social-follow-link">
<a href="https://www.instagram.com/marica.bg/" target="_blank" rel="noreferrer">
<i class="icon mdi mdi-instagram"></i>
</a>
</li>
<li class="social-follow-link">
<a href="https://www.youtube.com/channel/UCDgdgyP2YUGIXzlc7ttXmAw" target="_blank" rel="noreferrer">
<i class="icon mdi mdi-youtube"></i>
</a>
</li>
<li class="social-follow-link">
<a href="/rss">
<i class="icon mdi mdi-rss"></i>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="footer-main">
<div class="container">
<div class="row">
<div class="col-md-3 col-xl-3">
<a class="logo" href="/" rel="home">
<img src="/img/marica-logo-white.svg" width="200" alt="maricabg-logo">
</a>
</div>
<div class="col-md-6 col-xl-4">
<h3 class="title">Новини</h3>
<div class="row">
<div class="col-6 col-md-6">
<nav>
<ul class="footer-links">
<li>
<a href="https://www.marica.bg/samo-v-marica">Само в марица</a>
</li>
<li>
<a href="https://www.marica.bg/plovdiv">Пловдив</a>
</li>
<li>
<a href="https://www.marica.bg/region">Регион</a>
</li>
<li>
<a href="https://www.marica.bg/sport">Спорт</a>
</li>
<li>
<a href="https://www.marica.bg/lajfstajl">Лайфстайл</a>
</li>
<li>
<a href="https://www.marica.bg/balgariq">България</a>
</li>
</ul>
</nav>
</div>
<div class="col-6 col-md-6">
<nav>
<ul class="footer-links">
<li>
<a href="https://www.marica.bg/svqt">Свят</a>
</li>
<li>
<a href="https://www.marica.bg/agro">Агро</a>
</li>
<li>
<a href="https://www.marica.bg/biznes-zona">Бизнес зона</a>
</li>
<li>
<a href="https://www.marica.bg/imoti">Имоти</a>
</li>
<li>
<a href="https://www.marica.bg/kultura">Култура</a>
</li>
<li>
<a href="https://www.marica.bg/zdrave">Здраве</a>
</li>
</ul>
</nav>
</div>
</div>
</div>
<div class="col-md-2">
<h4 class="title">Информация</h4>
<nav>
<ul class="footer-links">
<li>
<a href="https://www.marica.bg/za-nas">За нас</a>
</li>
<li>
<a href="https://www.marica.bg/ekip">Екип</a>
</li>
<li>
<a href="https://www.marica.bg/reklama">Реклама</a>
</li>
<li>
<a href="https://www.marica.bg/kontakti">Контакти</a>
</li>
<li>
<a href="https://www.marica.bg/usloviya-za-polzvane">Условия за ползване</a>
</li>
<li>
<a href="https://www.marica.bg/politika-za-biskvitkite">Политика за бисквитките</a>
</li>
<li>
<a href="https://www.marica.bg/politika-za-poveritelnost">Политика за поверителност</a>
</li>
</ul>
</nav>
</div>
<div class="fb-page-plugin col-md-3 mobile-m-top-20">
</div>
</div>
</div>
</div>
<div class="footer-copyright">
<div class="container">
<div class="row">
<div class="col-12">
<p>Всички права запазени &copy; 2019 - Всички статии, репортажи, интервюта и други текстови и графични материали, публикувани в сайта, са собственост на marica.bg, освен ако изрично е посочено друго. Допуска се публикуване на текстови материали само с посочване на източника и добавяне на линк към www.marica.bg.</p>
</div>
</div>
</div>
</div>
</footer>
<script data-cfasync="false" src="/js/owl.carousel.min.js"></script>
<script data-cfasync="false" src="/js/scripts.js?v=14"></script>
<script type="text/javascript">


		
        $('.top-news-carousel').owlCarousel({
            autoplay: true,
            autoplayTimeout: 4000,
            autoplayHoverPause: true,
            loop:true,
            margin:20,
            nav:true,
			dotsEach:1,
            responsive:{
                0:{
                    items:2,
                    margin:10,
                },
                600:{
                    items:2,
                    margin:10
                },
                1000:{
                    items:4
                }
            }
        });

		$(".mobile-nav-open").click(function () {
			$(this).hide();
			$(".mobile-nav-close").show();
		  	$(".header-nav-menu").show();
		});

		$(".mobile-nav-close").click(function () {
			$(this).hide();
			$(".mobile-nav-open").show();
		  	$(".header-nav-menu").hide();
		});

		$(".search-btn").click(function(){
            $(".search-holder").toggle();
            if($(".search-form").is(':visible')) {
                $(".overlay-search").show();
                $('.search-btn .icon.mdi').removeClass("mdi-magnify");
                $('.search-btn .icon.mdi').addClass("mdi-close");
            } else {
                $(".overlay-search").hide();
                $('.search-btn .icon.mdi').addClass("mdi-magnify");
                $('.search-btn .icon.mdi').removeClass("mdi-close");
            }
        });

		$(".dots-menu-open").click(function () {
			$(".dots-menu-open").hide();
			$(".dots-menu-close").show();
		  	$(this).parents('.section-header').children(".tabs-nav").show();
		});

		$(".dots-menu-close").click(function () {
			$(".dots-menu-close").hide();
			$(".dots-menu-open").show();
		  	$(this).parents('.section-header').children(".tabs-nav").hide();
		});


		// adaprive nav
		function calcWidth() {
			if ($('body').outerWidth(true) > 992) {
				  var navwidth = 0;
				  var morewidth = $('.header-nav-menu .more').outerWidth(true);
				  $('.header-nav-menu > li:not(.more)').each(function() {
				      navwidth += $(this).outerWidth( true );
				  });
				  var availablespace = $('.nav-container').outerWidth(true) - morewidth -50;

				  if (navwidth > availablespace) {
				    var lastItem = $('.header-nav-menu > li:not(.more)').last();
				    lastItem.attr('data-width', lastItem.outerWidth(true));
				    lastItem.addClass('dropdown-menu-item');
				    lastItem.removeClass('header-nav-menu-item');
				    lastItem.prependTo($('.header-nav-menu .more ul'));
				    calcWidth();
				  } else {
				    var firstMoreElement = $('.header-nav-menu li.more li').first();
				    if (navwidth + firstMoreElement.data('width') < availablespace) {
				    	firstMoreElement.addClass('header-nav-menu-item');
				    	firstMoreElement.removeClass('dropdown-menu-item');
				      	firstMoreElement.insertBefore($('.header-nav-menu .more'));
				    }
				  }

				  if ($('.more li').length > 0) {
				    $('.more').css('display','inline-block');
				  } else {
				    $('.more').css('display','none');
				  }
			  } else{
			  	$('.header-nav-menu li.more li').each(function(index, val) {
				  	$(val).addClass('header-nav-menu-item');
					$(val).removeClass('dropdown-menu-item');
		            $(val).insertBefore($('.header-nav-menu .more'));
			  	});
	            $('.more').css('display', 'none');
			}
		}
		$(window).on('resize load',function(){
		  	calcWidth();
		});

		setTimeout(function() {
		    $(".nav-container").css("opacity",1);
			$(".nav-container").css("visibility","visible");

		}, 700);

		$('.overlay-search').on('click', function(){
			$('.search-btn').trigger('click')
		})
	</script>
<script>
            $("body").bind('copy', function (e) {
                if (typeof window.getSelection == "undefined") return; //IE8 or earlier...

                var body_element = document.getElementsByTagName('body')[0];
                var selection = window.getSelection();

                var newdiv = document.createElement('p');
                // newdiv.style.position = 'absolute';
                // newdiv.style.left = '-99999px';
                body_element.appendChild(newdiv);
                newdiv.appendChild(selection.getRangeAt(0).cloneContents());

                // if (selection.getRangeAt(0).commonAncestorContainer.nodeName == "PRE") {
                //     newdiv.innerHTML = "<pre>" + newdiv.innerHTML + "</pre>";
                // }

                newdiv.innerHTML += '<p style="position:absolute; left: 980px; top: 680px;">&nbsp;</p>';

                selection.selectAllChildren(newdiv);
                window.setTimeout(function () { body_element.removeChild(newdiv); }, 200);
            });

            $('#comments').on('click', '.reply-comment', function() {
                let commentId = $(this).attr('data-commentid')
                let name = $(this).attr('data-name')
                $('.comment-reply b').text(name)
                $('.comment-reply input').val(commentId)
                $('.comment-reply').show()
                $('html, body').animate({
                    scrollTop: $("#comments .row:nth-child(2)").offset().top - 120
                }, 700);
            })

            $('.comment-reply .btn').on('click', function() {
                $('.comment-reply input').val(0)
                $('.comment-reply').hide()
            })
        </script>
<style>
            .comment-block .btn.reply-comment {
                padding: 0 10px;
                height: 32px;
                line-height: 34px;
                font-size: 16px;
                text-transform: none;
            }
            .comment-block .btn.reply-comment .icon {
                margin-right: 5px;
                font-size: 18px;
                line-height: 28px;
            }
            .comment-reply{
                display: none;
            }
            #featured-image {
                position: relative;
            }
            #featured-image span.icon-gallery{
                z-index: 9;
                position: absolute;
                font-size: 26px;
                color: #fff;
                top: 5px;
                right: 0;
                background: rgba(0,0,0,0.5);
                width: 40px;
                height: 40px;
                text-align: center;
                line-height: 40px;
            }
            #featured-image .item {
                display: none;
            }
            #featured-image .item.first-img {
                display: block;
            }
            .header {
                z-index: 999;
            }
            .text-information {
                font-feature-settings: "locl" 1;
            }
            .comment-author-text p {
                word-break: break-word;
            }
           @media (max-width: 575px) {
                .sub-comment {
                    margin-left: 20px;
                }
            }
        </style>
<link type="text/css" rel="stylesheet" href="https://www.marica.bg/lightgallery/css/lightgallery.css" />
<script src="https://www.marica.bg/lightgallery/js/lightgallery.min.js"></script>
<script src="https://www.marica.bg/lightgallery/js/lg-video.js"></script>
<script src="https://www.marica.bg/lightgallery/js/lg-share.js"></script>
<script src="https://www.marica.bg/lightgallery/js/lg-fullscreen.js"></script>
<script src="https://www.marica.bg/lightgallery/js/lg-zoom.js"></script>
<script src="https://www.marica.bg/lightgallery/js/lg-autoplay.js"></script>
<script src="https://www.marica.bg/lightgallery/js/lg-hash.js"></script>
<script src="https://www.marica.bg/lightgallery/js/lg-thumbnail.js"></script>
<script type="text/javascript">
        new Promise(function(resolve, reject) {
            let imgInText = $('.text-information img')
            imgInText.each( function(){
                let html = `<a class="lg-img" href="${$( this ).attr('src')}"><img src="${$( this ).attr('src')}" alt="${$('.title').text()}"/></a>`
                    $( this ).after(html)
                $( this ).remove()
            })
            resolve(
                lightGallery(document.getElementById('lg-article'), {
                    selector: ".lg-img",
                    download: false,
                    thumbnail:true,
                    googlePlus: false,
                    pinterest: false
                })
            );
        });
        //featured-image

        var commentPage = 1;
        $(document).ready(function(){

            setTimeout(function(){$('.text-information .ad iframe').css('height',$('.text-information .ad iframe').attr('height'))}, 3000);

            $(document).on('click', '.pagination a',function(event){
                event.preventDefault();
                $('li').removeClass('current');
                $(this).parent('li').addClass('current');
                var myurl = $(this).attr('href');
                var page=$(this).attr('href').split('page=')[1];
                commentPage = page;
                getData(page);
                var commentsTag = document.getElementById("comments");
                commentsTag.scrollIntoView();
            });
        });

        function getData(page){
            $.ajax({
                url: '?page=' + page + '&order=' + $('.comment-select option:selected').val(),
                type: "get",
                datatype: "html"
            })
            .done(function(data){
                $(".comments-list").empty().html(data);
            })
            .fail(function(jqXHR, ajaxOptions, thrownError){
                alert('No response from server');
            });
        }
    </script>
<script src="/js/jssocials.min.js"></script>
<script>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</script>
<script>
        var buttonID = "viber_share";
        var text = "Check this out: ";
        document.getElementById(buttonID)
            .setAttribute('href', "https://3p3x.adj.st/?adjust_t=u783g1_kw9yml&adjust_fallback=https%3A%2F%2Fwww.viber.com%2F%3Futm_source%3DPartner%26utm_medium%3DSharebutton%26utm_campaign%3DDefualt&adjust_campaign=Sharebutton&adjust_deeplink=" + encodeURIComponent("viber://forward?text=" + encodeURIComponent(text + " " + window.location.href)));

        var buttonID = "viber_share_bottom";
        var text = "Check this out: ";
        document.getElementById(buttonID)
            .setAttribute('href', "https://3p3x.adj.st/?adjust_t=u783g1_kw9yml&adjust_fallback=https%3A%2F%2Fwww.viber.com%2F%3Futm_source%3DPartner%26utm_medium%3DSharebutton%26utm_campaign%3DDefualt&adjust_campaign=Sharebutton&adjust_deeplink=" + encodeURIComponent("viber://forward?text=" + encodeURIComponent(text + " " + window.location.href)));
    </script>
<script src="https://www.google.com/recaptcha/api.js?render=6LfDB5wUAAAAAB85QOiZk0IbmWyY9HaZoR5Vs6u8"></script>
<script>
        grecaptcha.ready(function () {
            grecaptcha.execute('6LfDB5wUAAAAAB85QOiZk0IbmWyY9HaZoR5Vs6u8', { action: 'contact' }).then(function (token) {
                var recaptchaResponse = document.getElementById('recaptchaResponse');
                recaptchaResponse.value = token;
            });
        });
    </script>
<script>
			$('#vote-poll').on('click', function() {
				let token = 'MQtlgpQIkPzQCGUUejsGiKip97mNztCWUxGtZNaV';
				let url = "https://www.marica.bg/anketa/218";
				$.ajax({
					url: '/polls/vote',
					dataType: "json",
					method: "GET",
					data: {
						// _token: token,
						poll : $(this).data('id'),
						option : $('[name="poll"]:checked').val()
					},
					success: function(data) {
						if(data.status)
							window.location.href = url+'?status=1'
						else
							window.location.href = url+'?status=0'
						// 	$('#poll-vote>.row').prepend('<div class="col-12"><p></p></div>')
					}
				});
			})
		</script>

<script>setTimeout(function(){ $('cloudflare-app').slideUp() }, 15000);</script>

<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zNiaz7PrI8otwyGE8sOJ75PcLaCGrA7ULCJnmiIoNqP.v7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script>!function(e,t,n,c,o,a,f){e.fbq||(o=e.fbq=function(){o.callMethod?o.callMethod.apply(o,arguments):o.queue.push(arguments)},e._fbq||(e._fbq=o),(o.push=o).loaded=!0,o.version="2.0",o.queue=[],(a=t.createElement(n)).async=!0,a.src="https://connect.facebook.net/en_US/fbevents.js",(f=t.getElementsByTagName(n)[0]).parentNode.insertBefore(a,f))}(window,document,"script"),fbq("init","265579764376078"),fbq("track","PageView");</script>
</body>
</html>
